<!DOCTYPE html>
<html>
<head>
	<base href="http://www.coni.it/it/news/primo-piano/16745-tre-mondiali-in-nuova-zelanda-gli-azzurri-difendono-il-titolo-nel-nacra-17-e-cercano-le-carte-olimpiche-nel-49er-e-49er-fx.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="sport, comitato, olimpico, nazionale, italiano, federazioni, enti, promozione, sportiva, territorio, comitati" />
	<meta name="og:image" content="http://www.coni.it/images/1Primo_Piano_2019_seconda/nacra_17.jpg" />
	<meta name="og:title" content="Mondiali ad Auckland: l'Italia difende il titolo nel Nacra 17 e cerca i pass olimpici nel 49er e 49er FX" />
	<meta name="og:description" content="L'anno preolimpico della vela si chiude con tre Mondiali spettacolari delle classi acrobatiche, su un campo di regata celebre: l'Hauraki Gulf di Auckland in Nuova Zelanda, patria della prossima America's Cup. Dal 3 all'8 dicembre il Royal Akarana Yacht Club, proprio davanti all'isola di Rangitoto, o..." />
	<meta name="description" content="Il sito ufficiale del Comitato Olimpico Nazionale Italiano – CONI, con  tutte le news aggiornate, il programma degli eventi, documenti, foto e video" />
	<title>Mondiali ad Auckland: l'Italia difende il titolo nel Nacra 17 e cerca i pass olimpici nel 49er e 49er FX</title>
	<link href="/templates/bahamut/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.coni.it/it/ricerca-com-search.opensearch?catid=36&amp;id=16745" rel="search" title="Vai Comitato Olimpico Nazionale Italiano" type="application/opensearchdescription+xml" />
	<script src="/media/jui/js/jquery.min.js?1eaba6155ccfb0bb20f36986604042e3" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?1eaba6155ccfb0bb20f36986604042e3" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?1eaba6155ccfb0bb20f36986604042e3" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?1eaba6155ccfb0bb20f36986604042e3" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?1eaba6155ccfb0bb20f36986604042e3" type="text/javascript"></script><![endif]-->
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
	</script>
	<!-- Perfect Link with Article Images on Facebook -->
	<meta property="og:title" content="Mondiali ad Auckland: l&#039;Italia difende il titolo nel Nacra 17 e cerca i pass olimpici nel 49er e 49er FX"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="http://www.coni.it/it/news/primo-piano/16745-tre-mondiali-in-nuova-zelanda-gli-azzurri-difendono-il-titolo-nel-nacra-17-e-cercano-le-carte-olimpiche-nel-49er-e-49er-fx.html"/>
	<meta property="og:site_name" content="Comitato Olimpico Nazionale Italiano"/>
	<meta property="og:image" content="http://www.coni.it/images/1Primo_Piano_2019_seconda/nacra_17.jpg"/>

<!-- Viewport definition for responsive style sheets -->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name=apple-mobile-web-app-capable content=yes>
<meta name=apple-mobile-web-app-status-bar-style content=black>
<!-- codice verifica google youtube -->
<meta name="google-site-verification" content="3zrUi2UGnvvVKrNKdXaObQIAtrwS4RM7jG27cO2-37Q" />

<meta property="fb:pages" content="1451851021724531" />

<link rel="shortcut icon" type="image/x-icon" href="/templates/bahamut/favicon.ico" />
<!-- iPhone standard bookmark icon (57x57px) home screen -->
<link rel="apple-touch-icon" href="/templates/bahamut/icon.png" />
<!-- iPhone Retina display icon (114x114px) home screen -->
<link rel="apple-touch-icon" href="/templates/bahamut/icon@2x.png" size="114x114" />
<!-- template css -->
<link rel="stylesheet" href="/templates/bahamut/css/magnific-popup.css" type="text/css" />
<link rel="stylesheet" href="/templates/bahamut/css/style.css" type="text/css" />
<link rel="stylesheet" href="/templates/bahamut/css/cookies.css" type="text/css" />

<!-- template js -->
<!-- HTML5 Shiv and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lte IE 9]>
	<link rel="stylesheet" href="/templates/bahamut/css/ie.css" type="text/css" />
    <script src="/templates/bahamut/js/html5shiv.js"></script>
    <script src="/templates/bahamut/js/respond.js"></script>
<![endif]-->
<script type="text/javascript" src="/templates/bahamut/js/jquery.magnific-popup.min.js"></script>
<script type="text/javascript" src="/templates/bahamut/js/script.js"></script>
<script type="text/javascript" src="/templates/bahamut/js/jquery.urlshortener.min.js"></script>




<!-- Google Analytics -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-32472598-1', 'auto');
    ga('create', 'UA-63515106-1', 'auto', {'name': 'newTracker'});  // New tracker (Global Analytics)
    ga('send', 'pageview');
    ga('newTracker.send', 'pageview'); // Send page view for new tracker (Global Analytics)
</script></head>


<body class="default it-it">

    <!-- Privacy -->
    	<section id="privacy">
				<div class="moduletable">
						<!--googleoff: all-->
<div id="ca_banner" 
    style="top:0px;
    background:url('http://www.coni.it/modules/mod_cookiesaccept/img/przez_b.png');border-color:#000;color:#fff;        ">
    <h2 style="
	color:#fff;	">Questo sito web utilizza i cookies per offrire una migliore esperienza di navigazione, gestire l'autenticazione e altre funzioni.</h2> 
    <p style="
		color:#fff;		">Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento, l'utente esprime il suo consenso all’utilizzo dei cookies sul suo dispositivo.        							<span class="infoplus" style=""><a href="http://www.coni.it/privacy.html">Visualizza la Privacy Policy</a></span>
					        </p>
    <div class="accept" style="">Approvo</div>
</div>


<script type="text/javascript">
    jQuery(document).ready(function () { 
	
	function setCookie(c_name,value,exdays)
	{
		var exdate=new Date();
		exdate.setDate(exdate.getDate() + exdays);
		var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString()) + "; path=/";
		document.cookie=c_name + "=" + c_value;
	}
	
	function readCookie(name) {
		var nameEQ = name + "=";
		var ca = document.cookie.split(';');
		for(var i=0;i < ca.length;i++) {
			var c = ca[i];
			while (c.charAt(0)==' ') c = c.substring(1,c.length);
			if (c.indexOf(nameEQ) == 0) return "yes";/*c.substring(nameEQ.length,c.length);*/
			}
		return null;
	}
    
	var $ca_banner = jQuery('#ca_banner');
    var $ca_infoplus = jQuery('.infoplus.info_modal');
    var $ca_info = jQuery('#ca_info');
    var $ca_info_close = jQuery('.ca_info_close');
    var $ca_infoaccept = jQuery('.accept');
    
	var cookieaccept = readCookie('cookieaccept');
	if(!(cookieaccept == "yes")){
	
		$ca_banner.delay(1000).slideDown('fast'); 
        $ca_infoplus.click(function(){
            $ca_info.fadeIn("fast");
        });
        $ca_info_close.click(function(){
            $ca_info.fadeOut("slow");
        });
        $ca_infoaccept.click(function(){
			setCookie("cookieaccept","yes",365);
            jQuery.post('http://www.coni.it/it/news/primo-piano/16745-tre-mondiali-in-nuova-zelanda-gli-azzurri-difendono-il-titolo-nel-nacra-17-e-cercano-le-carte-olimpiche-nel-49er-e-49er-fx.html', 'set_cookie=1', function(){});
            $ca_banner.slideUp('slow');
            $ca_info.fadeOut("slow");
        });
       } 
    });
</script>
<!--googleon: all-->
		</div>
	
	</section>
    
    <!-- Absolute -->
        <div id="absolute-wrapper">
        <section id="absolute">
            		<div class="moduletable-ultimora-wrapper">
						<div class="custom-ultimora-wrapper">
	<div class="ultimora-row">
		<h3>Ultim'ora</h3>
				<div class="moduletable-ultimora">
			<div class="pp-wrapper">
				<div class="pp-wrapper-secondary">
															<article id="pp-secondary-0-0" class="pp-article pp-secondary">
						<div class="pp-secondary-etichetta">
							<span class="pp-secondary-etichetta">VELA</span>
						</div>
						<div class="pp-secondary-date">
							<time class="pp-secondary-date">25-11-2019</time>
						</div>
						<header class="pp-header">
							<h4 class="pp-header">
								<a href="/it/news/primo-piano/16745-tre-mondiali-in-nuova-zelanda-gli-azzurri-difendono-il-titolo-nel-nacra-17-e-cercano-le-carte-olimpiche-nel-49er-e-49er-fx.html" >Mondiali ad Auckland: l'Italia difende il titolo nel Nacra 17 e cerca i pass olimpici nel 49er e 49er FX</a>
							</h4>
						</header>
					</article>
										<article id="pp-secondary-0-1" class="pp-article pp-secondary">
						<div class="pp-secondary-etichetta">
							<span class="pp-secondary-etichetta">IN CARICA DAL 1999</span>
						</div>
						<div class="pp-secondary-date">
							<time class="pp-secondary-date">25-11-2019</time>
						</div>
						<header class="pp-header">
							<h4 class="pp-header">
								<a href="/it/news/primo-piano/16743-il-coni-piange-la-scomparsa-di-gianfranco-fara,-presidente-del-comitato-regionale-sardegna.html" >Il CONI piange la scomparsa di Gianfranco Fara, Presidente del Comitato Regionale Sardegna</a>
							</h4>
						</header>
					</article>
										<article id="pp-secondary-0-2" class="pp-article pp-secondary">
						<div class="pp-secondary-etichetta">
							<span class="pp-secondary-etichetta">CONI - SPORT E SALUTE</span>
						</div>
						<div class="pp-secondary-date">
							<time class="pp-secondary-date">25-11-2019</time>
						</div>
						<header class="pp-header">
							<h4 class="pp-header">
								<a href="/it/news/primo-piano/16741-comunicato-congiunto-2.html" >Comunicato congiunto</a>
							</h4>
						</header>
					</article>
									</div>
			</div>
		</div>
				<div class="moduletable-ultimora">
			<div class="pp-wrapper">
				<div class="pp-wrapper-secondary">
															<article id="pp-secondary-0-3" class="pp-article pp-secondary">
						<div class="pp-secondary-etichetta">
							<span class="pp-secondary-etichetta">Sport Invernali - Federazione</span>
						</div>
						<div class="pp-secondary-date">
							<time class="pp-secondary-date">25-11-2019</time>
						</div>
						<header class="pp-header">
							<h4 class="pp-header">
								<a href="https://www.fisi.org/federazione/news/20200-il-programma-delle-gare-settimanali-sei-discipline-impegnate-sci-alpino-in-nordamerica-partono-fondo-biathlon-e-combinata-nordica" target="_blank" />Il programma delle gare settimanali. Sei discipline impegnate in Cdm, sci alpino in Nordamerica, partono fondo, biathlon e combinata nordica</a>
							</h4>
						</header>
					</article>
										<article id="pp-secondary-0-4" class="pp-article pp-secondary">
						<div class="pp-secondary-etichetta">
							<span class="pp-secondary-etichetta">SCHERMA</span>
						</div>
						<div class="pp-secondary-date">
							<time class="pp-secondary-date">25-11-2019</time>
						</div>
						<header class="pp-header">
							<h4 class="pp-header">
								<a href="/it/news/primo-piano/16737-coppa-del-mondo,-le-fiorettiste-azzurre-vincono-a-il-cairo-spadisti-secondi-a-berna.html" >Coppa del Mondo, le fiorettiste azzurre vincono a Il Cairo. Spadisti secondi a Berna</a>
							</h4>
						</header>
					</article>
										<article id="pp-secondary-0-5" class="pp-article pp-secondary">
						<div class="pp-secondary-etichetta">
							<span class="pp-secondary-etichetta">SLITTINO</span>
						</div>
						<div class="pp-secondary-date">
							<time class="pp-secondary-date">25-11-2019</time>
						</div>
						<header class="pp-header">
							<h4 class="pp-header">
								<a href="/it/news/primo-piano/16738-coppa-del-mondo,-team-relay-colorato-d-azzurro-dominik-fischnaller-3°-nel-singolo.html" >Coppa  del Mondo, Team Relay colorato d'azzurro. Dominik Fischnaller 3° nel singolo</a>
							</h4>
						</header>
					</article>
									</div>
			</div>
		</div>
				<div class="moduletable-ultimora">
			<div class="pp-wrapper">
				<div class="pp-wrapper-secondary">
															<article id="pp-secondary-0-6" class="pp-article pp-secondary">
						<div class="pp-secondary-etichetta">
							<span class="pp-secondary-etichetta">GINNASTICA ARTISTICA </span>
						</div>
						<div class="pp-secondary-date">
							<time class="pp-secondary-date">25-11-2019</time>
						</div>
						<header class="pp-header">
							<h4 class="pp-header">
								<a href="/it/news/primo-piano/16739-lara-mori-terza-al-corpo-libero-in-world-cup-a-cottbus.html" >Lara Mori terza al corpo libero in World Cup a Cottbus</a>
							</h4>
						</header>
					</article>
										<article id="pp-secondary-0-7" class="pp-article pp-secondary">
						<div class="pp-secondary-etichetta">
							<span class="pp-secondary-etichetta">SCHERMA</span>
						</div>
						<div class="pp-secondary-date">
							<time class="pp-secondary-date">23-11-2019</time>
						</div>
						<header class="pp-header">
							<h4 class="pp-header">
								<a href="/it/news/primo-piano/16736-coppa-del-mondo-di-fioretto-esordio-stagionale-da-urlo-per-arianna-errigo-ed-elisa-di-francisca.html" >Coppa del Mondo di fioretto: esordio stagionale da urlo per Arianna Errigo ed Elisa Di Francisca</a>
							</h4>
						</header>
					</article>
										<article id="pp-secondary-0-8" class="pp-article pp-secondary">
						<div class="pp-secondary-etichetta">
							<span class="pp-secondary-etichetta">Sport del Ghiaccio</span>
						</div>
						<div class="pp-secondary-date">
							<time class="pp-secondary-date">23-11-2019</time>
						</div>
						<header class="pp-header">
							<h4 class="pp-header">
								<a href="https://www.fisg.it/web/pista-lunga-giovannini-quarto-nella-mass-start-di-tomaszow-mazowiecki/" target="_blank" />Pista Lunga, Giovannini quarto nella Mass Start di Tomaszów Mazowiecki</a>
							</h4>
						</header>
					</article>
									</div>
			</div>
		</div>
			</div>
</div>		</div>
			<div class="moduletable-label">
						

<div class="custom-label"  >
	<div id="icon">
<p>Ultim'ora</p>
</div></div>
		</div>
			<div class="moduletable-menu">
						<ul class="nav menu mod-list">
<li class="item-101 default"><a href="/it/" title="Comitato Olimpico Nazionale" class=" home"><img src="/media/postloadimages/transparent.gif" data-source="/images/casetta.png" alt="Comitato Olimpico Nazionale Italiano" /></a></li><li class="item-268"><a href="/it/italia-team.html" class=" ita">Italia Team</a></li><li class="item-678"><a href="/it/sport-e-salute.html" class=" coni-servizi">Sport e salute (già Coni Servizi)</a></li><li class="item-307"><a href="http://www.scuoladellosport.coni.it/" class=" formazione">Scuola dello Sport</a></li><li class="item-597"><a href="http://medicinaescienza.coni.it/" class=" ims">Istituto di Medicina dello Sport</a></li><li class="item-603"><a href="/it/home-territorio-promozione.html" class=" promo">Territorio e Promozione</a></li><li class="item-604"><a href="/it/impianti.html" class=" impianti">Impianti</a></li><li class="item-608"><a href="/it/registro-societa-sportive.html" class=" registro">Società Sportive</a></li><li class="item-1389"><a href="/it/centri-di-preparazione-olimpica.html" class=" cpo">Centri di preparazione olimpica</a></li><li class="item-1390"><a href="/it/responsabilita-sociale.html" class=" responsabilita">Responsabilità Sociale e Scuola</a></li><li class="item-2037"><a href="http://www.nadoitalia.it/it/" class=" nado" target="_blank" rel="noopener noreferrer">Nado Italia - Antidoping</a></li></ul>
		</div>
			<div class="moduletable-cerca">
						<div class="search-cerca mod_search92">
	<form action="/it/news/primo-piano.html" method="post" class="form-inline" role="search">
		<label for="mod-search-searchword92" class="element-invisible">  </label> <input name="searchword" id="mod-search-searchword92" maxlength="200"  class="inputbox search-query input-medium" type="search" size="20" placeholder="Cerca..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="976" />
	</form>
</div>
		</div>
			<div class="moduletable-lingua">
						<div class="mod-languages-lingua">

	<ul class="lang-inline" dir="ltr">
									<li class="lang-active">
			<a href="http://www.coni.it/it/news/primo-piano/16745-tre-mondiali-in-nuova-zelanda-gli-azzurri-difendono-il-titolo-nel-nacra-17-e-cercano-le-carte-olimpiche-nel-49er-e-49er-fx.html">
												<img src="/media/postloadimages/transparent.gif" data-source="/media/mod_languages/images/it.gif" alt="Italian (IT)" title="Italian (IT)" />										</a>
			</li>
								<li>
			<a href="/en/news/primo-piano.html">
												<img src="/media/postloadimages/transparent.gif" data-source="/media/mod_languages/images/en.gif" alt="English (UK)" title="English (UK)" />										</a>
			</li>
				</ul>

</div>
		</div>
	
        </section>
	</div>
    
    <div id="wrapper">
        <!-- Toolbar -->
            
        <!-- Header -->
        	<header id="header">
				<div class="moduletable-logo">
						

<div class="custom-logo"  >
	<p><a href="/it/"><img src="/media/postloadimages/transparent.gif" data-source="/templates/bahamut/images/Logo-coni-2014.png" alt="Logo-coni-2014" /></a></p></div>
		</div>
			<div class="moduletable-testata">
						

<div class="custom-testata"  >
	<p>Comitato Olimpico Nazionale Italiano</p></div>
		</div>
			<div class="moduletable-social">
						

<div class="custom-social"  >
	<p><a href="https://twitter.com/Coninews" target="_blank" rel="noopener noreferrer" class="twit">&nbsp; </a> <a href="http://open.spotify.com/user/italiateam" target="_blank" rel="noopener noreferrer" class="spoti">&nbsp; </a> <a href="https://www.facebook.com/ConiNews?fref=ts" target="_blank" rel="noopener noreferrer" class="face">&nbsp; </a> <a href="https://www.youtube.com/channel/UCrIKiyoR5ow7bEUF5OstxRw" target="_blank" rel="noopener noreferrer" class="you">&nbsp; </a> <a href="https://www.instagram.com/conisocial/?hl=it" target="_blank" rel="noopener noreferrer" class="ig">&nbsp; </a> <a href="https://www.snapchat.com/add/conisocial" target="_blank" rel="noopener noreferrer" class="snap">&nbsp; </a></p></div>
		</div>
	
	</header>
    
        <!-- Nav -->
        	<nav id="menu">
    	<div id="menu-mobile-icon"></div>
				<div class="moduletable-menu">
						<ul class="nav menu mod-list">
<li class="item-661 parent"><a href="/it/coni.html" >CONI</a></li><li class="item-135 parent"><a href="/it/federazioni-sportive-nazionali.html" class=" fed-sportive">Federazioni Sportive Nazionali</a></li><li class="item-136 parent"><a href="/it/discipline-associate.html" class="discipline">Discipline Sportive Associate </a></li><li class="item-137 parent"><a href="/it/enti-di-promozione-sportiva.html" class=" enti">Enti di Promozione Sportiva</a></li><li class="item-138 parent"><a href="/it/associazioni-benemerite.html" class=" associazioni">Associazioni Benemerite</a></li><li class="item-139 parent"><a href="/it/corpi-militari-e-civili.html" >Corpi Militari e Civili</a></li><li class="item-140 parent"><a href="/it/attivita-istituzionali.html" >Attività Istituzionali </a></li></ul>
		</div>
	
	</nav>
        
        <!-- Sponsor -->
                
        <!-- Breadcrumb -->
        	<section id="breadcrumb">
				<div class="moduletable-breadcrumb">
						<div aria-label="breadcrumbs" role="navigation">
	<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb-breadcrumb">
					<li class="active">
				<span class="divider icon-location"></span>
			</li>
		
						<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/it/" class="pathway"><span itemprop="name">Home</span></a>
					
											<span class="divider">
							<img src="/media/postloadimages/transparent.gif" data-source="/media/system/images/arrow.png" alt="" />						</span>
										<meta itemprop="position" content="1">
				</li>
							<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/it/news.html" class="pathway"><span itemprop="name">News</span></a>
					
											<span class="divider">
							<img src="/media/postloadimages/transparent.gif" data-source="/media/system/images/arrow.png" alt="" />						</span>
										<meta itemprop="position" content="2">
				</li>
							<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/it/news/primo-piano.html" class="pathway"><span itemprop="name">Primo Piano</span></a>
					
											<span class="divider">
							<img src="/media/postloadimages/transparent.gif" data-source="/media/system/images/arrow.png" alt="" />						</span>
										<meta itemprop="position" content="3">
				</li>
							<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
					<span itemprop="name">
						Mondiali ad Auckland: l'Italia difende il titolo nel Nacra 17 e cerca i pass olimpici nel 49er e 49er FX					</span>
					<meta itemprop="position" content="4">
				</li>
				</ul>
</div>
		</div>
	
	</section>
        
        <!-- Message -->
        <section id="message">
    <div id="system-message-container">
	</div>

</section>        
        <!-- Top A -->
                
        <!-- Top B -->
                
        <!-- Top C -->
                
        <!-- Main -->
        <main>
    <!-- Left + Main + Right -->
            <div id="main-content-l">
            <div id="main-container">
				                    <section id="content">
                        
<div class="article  ">

<div class="item-page">
				<div class="page-header">
		<h2>
							
				Mondiali ad Auckland: l'Italia difende il titolo nel Nacra 17 e cerca i pass olimpici nel 49er e 49er FX					</h2>
				<div class="article-etichetta"><span>VELA</span></div>
				<div class="share" data-mod="share" data-share-api="AIzaSyB9Z_0jbJ4-cZAis8KkEgZE2iGWFTQd8nE" data-share-url="http://www.coni.it/it/news/primo-piano/16745-tre-mondiali-in-nuova-zelanda-gli-azzurri-difendono-il-titolo-nel-nacra-17-e-cercano-le-carte-olimpiche-nel-49er-e-49er-fx.html">    <ul class="pp-secondary-share-link">		<li class="li-fb">
											<a href="https://www.facebook.com/dialog/share?app_id=1489745797906056&display=popup&href=http://www.coni.it/it/news/primo-piano/16745-tre-mondiali-in-nuova-zelanda-gli-azzurri-difendono-il-titolo-nel-nacra-17-e-cercano-le-carte-olimpiche-nel-49er-e-49er-fx.html&caption=L%27anno+preolimpico+della+vela+si+chiude+con+tre+Mondiali+spettacolari+delle+classi+acrobatiche%2C+su+un+campo+di+regata+celebre%3A+l%27Hauraki+Gulf+di+Auckland+in+Nuova+Zelanda%2C+patria+della+prossima...&picture=http://www.coni.it/images/1Primo_Piano_2019_seconda/nacra_17.jpg&name=Mondiali+ad+Auckland%3A+l%27Italia+difende+il+titolo+nel+Nacra+17+e+cerca+i+pass+olimpici+nel+49er+e+49er+FX&description=L%27anno+preolimpico+della+vela+si+chiude+con+tre+Mondiali+spettacolari+delle+classi+acrobatiche%2C+su+un+campo+di+regata+celebre%3A+l%27Hauraki+Gulf+di+Auckland+in+Nuova+Zelanda%2C+patria+della+prossima+America%27s+Cup.+Dal+3+all%278+dicembre+il+Royal+Akarana+Yacht+Club%2C+proprio+davanti+all%27isola+di+Rangitoto%2C+ospiter%C3%A0+i+tre+2019+Hyundai+World+Championships+delle+classi+49er+%28maschile%29%2C+49er+FX+%28femminile%29+e...&redirect_uri=http://www.coni.it/facebook.html?display=popup"  onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
											<span class="icon-facebook"></span>
											</a>
										</li>		<li class="li-tw">
										  <a  id="twitterhref" data-share-social="tw" href="https://twitter.com/share?text=Mondiali+ad+Auckland%3A+l%27Italia+difende+il+titolo+nel+Nacra+17+e+cerca+i+pass+olimpici+nel+49er+e+49er+FX&hashtags=" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
								                <span class="icon-twitter"></span>
										  </a>
										</li>		<li class="li-email">
											<a href="mailto:?subject=Mondiali ad Auckland: l'Italia difende il titolo nel Nacra 17 e cerca i pass olimpici nel 49er e 49er FX&body=Leggi l'articolo http://www.coni.it/it/news/primo-piano/16745-tre-mondiali-in-nuova-zelanda-gli-azzurri-difendono-il-titolo-nel-nacra-17-e-cercano-le-carte-olimpiche-nel-49er-e-49er-fx.html" >
												<span class="icon-email"></span>
											</a>
				 						</li>
									</ul>
						</div>
								
		
		
							</div>
					
			<div class="article-info muted">
			<dl class="article-info">
			<!--<dt class="article-info-term">Dettagli</dt>-->

									
							<dd class="published">
					<span class="icon-calendar"></span> Pubblicato: 25 Novembre 2019				</dd>
			
											
										</dl>
		</div>
	


		
								<p><img class="noload" style="margin: 0px 5px 5px 0px; float: left;" src="/images/1Primo_Piano_2019_seconda/nacra_17.jpg" alt="nacra 17" />L'anno preolimpico della vela si chiude con tre Mondiali spettacolari delle classi acrobatiche, su un campo di regata celebre: l'Hauraki Gulf di Auckland in Nuova Zelanda, patria della prossima America's Cup. Dal 3 all'8 dicembre il Royal Akarana Yacht Club, proprio davanti all'isola di Rangitoto, ospiterà i tre 2019 Hyundai World Championships delle classi 49er (maschile), 49er FX (femminile) e Nacra 17 (catamarano misto foiling), che vedranno al via oltre 200 atleti da 41 nazioni. Lo stesso club ospita in questa settimana che precede i Mondiali, un'edizione record dei Campionati dell'Oceania, che di fatto i team utilizzano come utile warm-up in preparazione all'appuntamento iridato.</p>
<p><br /> &nbsp;<br /> Differenti nelle tre classi gli obiettivi e le attese della vela azzurra. Nel catamarano Nacra 17 andiamo in acqua da defender, con i detentori del titolo mondiale Ruggero Tita e Caterina Marianna Banti, e con un team considerato nel complesso il più forte al mondo. Nelle classi acrobatiche 49er e FX, invece, l'obiettivo non facile di questo Mondiale per l'Italia è conquistare la qualifica olimpica per nazione, che la vela azzurra ha già acquisito in sette delle dieci classi per Tokyo 2020. Ecco il dettaglio dei protagonisti da seguire e degli azzurri in gara nei tre Mondiali.<br /> &nbsp;</p>
<p><strong>CLASSE NACRA 17 (CATAMARANO MISTO FOILING)</strong><br /> Gli azzurri Ruggero Tita e Caterina Banti (nella foto&nbsp;World Sailing) sono i campioni del mondo&nbsp;in carica, a conferma dell'ottimo lavoro svolto e del livello generale del team italiano sul catamarano misto attrezzato con derive "foil" che consentono agli scafi di navigare spesso sopra la superficie dell'acqua. In gara al Mondiale di Auckland ci saranno tutti i rivali più forti: dall'intero podio di Rio 2016 (quando il Nacra 17 era senza foil), composto dagli argentini Santiago Lange e Cecilia Carranza, agli australiani Jason Waterhouse e Lisa Darmanin, agli austriaci Thomas Zajac e Barbara Mats. Tra i più temibili rivali degli italiani anche i due equipaggi inglesi Ben Saxton e Nicola Boniface, John Gimson e Anna Burnet, i neozelandesi Gemma Jones e Jason Saunders che giocano in casa, gli spagnoli Tara Pacheco e Florian Trittel, i francesi Billy Besson e Marie Riou, gli altri australiani Nathan Outteridge (ex di Coppa America e due volte sul podio olimpico in 49er) con la sorella Haylee.&nbsp;<br /> &nbsp;<br /> Gli azzurri, guidati dal tecnico Gabriele Bruni, sono: Ruggero Tita e Caterina Banti (il timoniere veneto e la prodiera romana sono Europei 2017-2018, e quarti 2019; Mondiali 2018, terzi nel 2017, velisti italiani dell'anno); Vittorio Bissaro e Maelle Frascari (Vittorio ha sfiorato il podio a Rio 2016 e con Maelle sono anche in questi anni tra i migliori, secondi alla Finale di Coppa del Mondo 2018); Lorenzo Bressani e Cecilia Zorzi (il timoniere triestino plurititolato nella vela d'altura e con esperienza di Coppa America, ha dato vita a un quadriennio intenso sul cat olimpico volante, con a prua la giovane promessa gardesana); Gianluigi Ugolini e Maria Giubilei (per i due giovani romani basta dire che hanno vinto per due anni di seguito il Mondiale Junior Nacra 17).<br /> &nbsp;</p>
<p>&nbsp;</p>
<p><strong>CLASSE 49er (DOPPIO ACROBATICO MASCHILE)</strong><br /> Grandi protagonisti attesi del mondiale in casa i due super-velisti kiwi Peter Burling e Blair Tuke, autentici mattatori della vela (oro olimpico a Rio 2017, la conquista della Coppa America nel 2017 e il giro del mondo Volvo Ocean Race 2017-2018 fatto su due barche diverse). Sono dei fuoriclasse assoluti, anche se il loro ritorno sulla classe olimpica è avvenuto a metà quadriennio. Tra i grandi non sono ancora iscritti i fratelli croati Sime e Mihovil Fantela, il primo oro a Rio 2016 nella classe 470, nonchè campioni mondiali 2018, titolo che quindi non potrebbero non difendere. Tra i più forti ci saranno invece i tedeschi Eric Heil e Thomas Plossel (bronzo a Rio), gli inglesi Dylan Fletcher-Scott e Stuart Bithell, i fratelli argentini Yago e Klaus Lange, figli d'arte velica di Santiago, gli spagnoli Diego Botin e Iago Lopez Marra, nonchè la squadra francese sempre ai vertici con diversi equipaggi.&nbsp;<br /> &nbsp;<br /> Gli azzurri, guidati dal tecnico Gianfranco Sibello, sono: Uberto Crivelli Visconti e Gianmarco Togni (buon inizio di quadriennio, nella top-10 della ranking internazionale, poi una fase intermedia, chiedono molte risposte a questo Mondiale); Simone Ferrarese e Valerio Galati (i giovani pugliesi hanno iniziato l'attività sulla classe in questo quadriennio con buone prospettive). Non convocati ma tornati in attività dopo un periodo di assenza, sono presenti a Auckland anche Jacopo Plazzi e Giacomo Cavalli (il timoniere che era arrivato fino a un podio Europeo nel 2017 è entrato nel team di Luna Rossa interrompendo l'attività e adesso torna con l'esperto ex prodiere di Tita e Sibello).</p>
<p><br /> &nbsp;</p>
<p><strong>CLASSE 49er FX (DOPPIO ACROBATICO FEMMINILE)</strong><br /> Tutte le veliste acrobatiche più forti sono in Nuova Zelanda, a cominciare dalle brasiliane Martine Grael e Kahena Kunze, oro a Rio 2016, tornate alla classe olimpica dopo la parentesi oceanica della timoniera che ha fatto il giro del mondo Volvo Ocean Race. Le protagoniste più attese sono le beniamine di casa Alex Maloney e Molly Meech, le kiwi argento a Rio 2016. Non sono da meno le olandesi Annemiek Bekkering e Annette Duetz, mondiali 2018 ed europee in carica, e le inglesi Charlotte Dobson e Saskia Tidey. Tra le emergenti spiccano le statunitensi Stephanie Roble e Maggie Shea.<br /> &nbsp;<br /> Le azzurre, guidate dal tecnico Daniel Loperfido, sono tutte giovanissime e con risultati promettenti: Carlotta Omari e Matilda Distefano (balzate all'attenzione di tutti per la vittoria nella tappa di World Cup a Genova nell'aprile 2019); Maria Ottavia Raggio e Jana Germani (la timoniera è stata campionessa mondiale Junior), Francesca Bergamo e Alice Sinno (la timoniera viene dalla classe Laser e la prodiera è stata olimpica sul 470 a Rio a prua di Elena Berta); Margherita Porro e Sveva Carraro (la timoniera è stata mondiale dell'acrobatico giovanile 29er, la prodiera aveva iniziato il quadriennio sul 470 e ha cambiato classe), Alexandra Stalder e Silvia Speri (a luglio di quest'anno hanno vinto in Norvegia il Mondiale Junior della classe).&nbsp;</p> 
	
						 </div>
	
	 <div class="modules-bottom-article">	 
	 	 </div>
	 
	</div><!--fine div article  --> 
		<div class="side">
		 <div class="modules-side-article">	 
		 <h3>Archivio Primo piano</h3><div class="moduletable-coni-accordion ">
<form class="form-archivio" action="/it/news.html" method="get">
	   		   		<h4 class="bottone-anno ">2019</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="11" data-anno="2019">NOVEMBRE</li>
					            <li class="bottone-mese " data-mese="10" data-anno="2019">OTTOBRE</li>
					            <li class="bottone-mese " data-mese="9" data-anno="2019">SETTEMBRE</li>
					            <li class="bottone-mese " data-mese="8" data-anno="2019">AGOSTO</li>
					            <li class="bottone-mese " data-mese="7" data-anno="2019">LUGLIO</li>
					            <li class="bottone-mese " data-mese="6" data-anno="2019">GIUGNO</li>
					            <li class="bottone-mese " data-mese="5" data-anno="2019">MAGGIO</li>
					            <li class="bottone-mese " data-mese="4" data-anno="2019">APRILE</li>
					            <li class="bottone-mese " data-mese="3" data-anno="2019">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2019">FEBBRAIO</li>
					            <li class="bottone-mese " data-mese="1" data-anno="2019">GENNAIO</li>
		        </ul>
	   		   		<h4 class="bottone-anno ">2018</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="12" data-anno="2018">DICEMBRE</li>
					            <li class="bottone-mese " data-mese="11" data-anno="2018">NOVEMBRE</li>
					            <li class="bottone-mese " data-mese="10" data-anno="2018">OTTOBRE</li>
					            <li class="bottone-mese " data-mese="9" data-anno="2018">SETTEMBRE</li>
					            <li class="bottone-mese " data-mese="8" data-anno="2018">AGOSTO</li>
					            <li class="bottone-mese " data-mese="7" data-anno="2018">LUGLIO</li>
					            <li class="bottone-mese " data-mese="6" data-anno="2018">GIUGNO</li>
					            <li class="bottone-mese " data-mese="5" data-anno="2018">MAGGIO</li>
					            <li class="bottone-mese " data-mese="4" data-anno="2018">APRILE</li>
					            <li class="bottone-mese " data-mese="3" data-anno="2018">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2018">FEBBRAIO</li>
					            <li class="bottone-mese " data-mese="1" data-anno="2018">GENNAIO</li>
		        </ul>
	   		   		<h4 class="bottone-anno ">2017</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="12" data-anno="2017">DICEMBRE</li>
					            <li class="bottone-mese " data-mese="11" data-anno="2017">NOVEMBRE</li>
					            <li class="bottone-mese " data-mese="10" data-anno="2017">OTTOBRE</li>
					            <li class="bottone-mese " data-mese="9" data-anno="2017">SETTEMBRE</li>
					            <li class="bottone-mese " data-mese="8" data-anno="2017">AGOSTO</li>
					            <li class="bottone-mese " data-mese="7" data-anno="2017">LUGLIO</li>
					            <li class="bottone-mese " data-mese="6" data-anno="2017">GIUGNO</li>
					            <li class="bottone-mese " data-mese="5" data-anno="2017">MAGGIO</li>
					            <li class="bottone-mese " data-mese="4" data-anno="2017">APRILE</li>
					            <li class="bottone-mese " data-mese="3" data-anno="2017">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2017">FEBBRAIO</li>
					            <li class="bottone-mese " data-mese="1" data-anno="2017">GENNAIO</li>
		        </ul>
	   		   		<h4 class="bottone-anno ">2016</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="12" data-anno="2016">DICEMBRE</li>
					            <li class="bottone-mese " data-mese="11" data-anno="2016">NOVEMBRE</li>
					            <li class="bottone-mese " data-mese="10" data-anno="2016">OTTOBRE</li>
					            <li class="bottone-mese " data-mese="9" data-anno="2016">SETTEMBRE</li>
					            <li class="bottone-mese " data-mese="8" data-anno="2016">AGOSTO</li>
					            <li class="bottone-mese " data-mese="7" data-anno="2016">LUGLIO</li>
					            <li class="bottone-mese " data-mese="6" data-anno="2016">GIUGNO</li>
					            <li class="bottone-mese " data-mese="5" data-anno="2016">MAGGIO</li>
					            <li class="bottone-mese " data-mese="4" data-anno="2016">APRILE</li>
					            <li class="bottone-mese " data-mese="3" data-anno="2016">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2016">FEBBRAIO</li>
					            <li class="bottone-mese " data-mese="1" data-anno="2016">GENNAIO</li>
		        </ul>
	   		   		<h4 class="bottone-anno ">2015</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="12" data-anno="2015">DICEMBRE</li>
					            <li class="bottone-mese " data-mese="11" data-anno="2015">NOVEMBRE</li>
					            <li class="bottone-mese " data-mese="10" data-anno="2015">OTTOBRE</li>
					            <li class="bottone-mese " data-mese="9" data-anno="2015">SETTEMBRE</li>
					            <li class="bottone-mese " data-mese="8" data-anno="2015">AGOSTO</li>
					            <li class="bottone-mese " data-mese="7" data-anno="2015">LUGLIO</li>
					            <li class="bottone-mese " data-mese="6" data-anno="2015">GIUGNO</li>
					            <li class="bottone-mese " data-mese="5" data-anno="2015">MAGGIO</li>
					            <li class="bottone-mese " data-mese="4" data-anno="2015">APRILE</li>
					            <li class="bottone-mese " data-mese="3" data-anno="2015">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2015">FEBBRAIO</li>
					            <li class="bottone-mese " data-mese="1" data-anno="2015">GENNAIO</li>
		        </ul>
	   		   		<h4 class="bottone-anno ">2014</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="12" data-anno="2014">DICEMBRE</li>
					            <li class="bottone-mese " data-mese="11" data-anno="2014">NOVEMBRE</li>
					            <li class="bottone-mese " data-mese="10" data-anno="2014">OTTOBRE</li>
					            <li class="bottone-mese " data-mese="9" data-anno="2014">SETTEMBRE</li>
					            <li class="bottone-mese " data-mese="8" data-anno="2014">AGOSTO</li>
					            <li class="bottone-mese " data-mese="7" data-anno="2014">LUGLIO</li>
					            <li class="bottone-mese " data-mese="6" data-anno="2014">GIUGNO</li>
					            <li class="bottone-mese " data-mese="5" data-anno="2014">MAGGIO</li>
					            <li class="bottone-mese " data-mese="4" data-anno="2014">APRILE</li>
					            <li class="bottone-mese " data-mese="3" data-anno="2014">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2014">FEBBRAIO</li>
					            <li class="bottone-mese " data-mese="1" data-anno="2014">GENNAIO</li>
		        </ul>
	   		   		<h4 class="bottone-anno ">2013</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="12" data-anno="2013">DICEMBRE</li>
					            <li class="bottone-mese " data-mese="11" data-anno="2013">NOVEMBRE</li>
					            <li class="bottone-mese " data-mese="10" data-anno="2013">OTTOBRE</li>
					            <li class="bottone-mese " data-mese="9" data-anno="2013">SETTEMBRE</li>
					            <li class="bottone-mese " data-mese="8" data-anno="2013">AGOSTO</li>
					            <li class="bottone-mese " data-mese="7" data-anno="2013">LUGLIO</li>
					            <li class="bottone-mese " data-mese="6" data-anno="2013">GIUGNO</li>
					            <li class="bottone-mese " data-mese="5" data-anno="2013">MAGGIO</li>
					            <li class="bottone-mese " data-mese="4" data-anno="2013">APRILE</li>
					            <li class="bottone-mese " data-mese="3" data-anno="2013">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2013">FEBBRAIO</li>
					            <li class="bottone-mese " data-mese="1" data-anno="2013">GENNAIO</li>
		        </ul>
	   		   		<h4 class="bottone-anno ">2012</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="12" data-anno="2012">DICEMBRE</li>
					            <li class="bottone-mese " data-mese="11" data-anno="2012">NOVEMBRE</li>
					            <li class="bottone-mese " data-mese="10" data-anno="2012">OTTOBRE</li>
					            <li class="bottone-mese " data-mese="9" data-anno="2012">SETTEMBRE</li>
					            <li class="bottone-mese " data-mese="8" data-anno="2012">AGOSTO</li>
					            <li class="bottone-mese " data-mese="7" data-anno="2012">LUGLIO</li>
					            <li class="bottone-mese " data-mese="6" data-anno="2012">GIUGNO</li>
					            <li class="bottone-mese " data-mese="5" data-anno="2012">MAGGIO</li>
					            <li class="bottone-mese " data-mese="4" data-anno="2012">APRILE</li>
					            <li class="bottone-mese " data-mese="3" data-anno="2012">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2012">FEBBRAIO</li>
					            <li class="bottone-mese " data-mese="1" data-anno="2012">GENNAIO</li>
		        </ul>
	   		   		<h4 class="bottone-anno ">2011</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="12" data-anno="2011">DICEMBRE</li>
					            <li class="bottone-mese " data-mese="11" data-anno="2011">NOVEMBRE</li>
					            <li class="bottone-mese " data-mese="10" data-anno="2011">OTTOBRE</li>
					            <li class="bottone-mese " data-mese="9" data-anno="2011">SETTEMBRE</li>
					            <li class="bottone-mese " data-mese="8" data-anno="2011">AGOSTO</li>
					            <li class="bottone-mese " data-mese="7" data-anno="2011">LUGLIO</li>
					            <li class="bottone-mese " data-mese="6" data-anno="2011">GIUGNO</li>
					            <li class="bottone-mese " data-mese="5" data-anno="2011">MAGGIO</li>
					            <li class="bottone-mese " data-mese="4" data-anno="2011">APRILE</li>
					            <li class="bottone-mese " data-mese="3" data-anno="2011">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2011">FEBBRAIO</li>
					            <li class="bottone-mese " data-mese="1" data-anno="2011">GENNAIO</li>
		        </ul>
	   		   		<h4 class="bottone-anno ">2010</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="12" data-anno="2010">DICEMBRE</li>
					            <li class="bottone-mese " data-mese="11" data-anno="2010">NOVEMBRE</li>
					            <li class="bottone-mese " data-mese="10" data-anno="2010">OTTOBRE</li>
					            <li class="bottone-mese " data-mese="9" data-anno="2010">SETTEMBRE</li>
					            <li class="bottone-mese " data-mese="8" data-anno="2010">AGOSTO</li>
					            <li class="bottone-mese " data-mese="7" data-anno="2010">LUGLIO</li>
					            <li class="bottone-mese " data-mese="6" data-anno="2010">GIUGNO</li>
					            <li class="bottone-mese " data-mese="5" data-anno="2010">MAGGIO</li>
					            <li class="bottone-mese " data-mese="4" data-anno="2010">APRILE</li>
					            <li class="bottone-mese " data-mese="3" data-anno="2010">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2010">FEBBRAIO</li>
					            <li class="bottone-mese " data-mese="1" data-anno="2010">GENNAIO</li>
		        </ul>
	   		   		<h4 class="bottone-anno ">2009</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="12" data-anno="2009">DICEMBRE</li>
					            <li class="bottone-mese " data-mese="11" data-anno="2009">NOVEMBRE</li>
					            <li class="bottone-mese " data-mese="10" data-anno="2009">OTTOBRE</li>
					            <li class="bottone-mese " data-mese="9" data-anno="2009">SETTEMBRE</li>
					            <li class="bottone-mese " data-mese="8" data-anno="2009">AGOSTO</li>
					            <li class="bottone-mese " data-mese="7" data-anno="2009">LUGLIO</li>
					            <li class="bottone-mese " data-mese="6" data-anno="2009">GIUGNO</li>
					            <li class="bottone-mese " data-mese="5" data-anno="2009">MAGGIO</li>
					            <li class="bottone-mese " data-mese="4" data-anno="2009">APRILE</li>
					            <li class="bottone-mese " data-mese="3" data-anno="2009">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2009">FEBBRAIO</li>
					            <li class="bottone-mese " data-mese="1" data-anno="2009">GENNAIO</li>
		        </ul>
	   		   		<h4 class="bottone-anno ">2008</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="12" data-anno="2008">DICEMBRE</li>
					            <li class="bottone-mese " data-mese="11" data-anno="2008">NOVEMBRE</li>
					            <li class="bottone-mese " data-mese="10" data-anno="2008">OTTOBRE</li>
					            <li class="bottone-mese " data-mese="9" data-anno="2008">SETTEMBRE</li>
					            <li class="bottone-mese " data-mese="8" data-anno="2008">AGOSTO</li>
					            <li class="bottone-mese " data-mese="7" data-anno="2008">LUGLIO</li>
					            <li class="bottone-mese " data-mese="6" data-anno="2008">GIUGNO</li>
					            <li class="bottone-mese " data-mese="5" data-anno="2008">MAGGIO</li>
					            <li class="bottone-mese " data-mese="4" data-anno="2008">APRILE</li>
					            <li class="bottone-mese " data-mese="3" data-anno="2008">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2008">FEBBRAIO</li>
					            <li class="bottone-mese " data-mese="1" data-anno="2008">GENNAIO</li>
		        </ul>
	   		   		<h4 class="bottone-anno ">2007</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="12" data-anno="2007">DICEMBRE</li>
					            <li class="bottone-mese " data-mese="11" data-anno="2007">NOVEMBRE</li>
					            <li class="bottone-mese " data-mese="10" data-anno="2007">OTTOBRE</li>
					            <li class="bottone-mese " data-mese="9" data-anno="2007">SETTEMBRE</li>
					            <li class="bottone-mese " data-mese="8" data-anno="2007">AGOSTO</li>
					            <li class="bottone-mese " data-mese="7" data-anno="2007">LUGLIO</li>
					            <li class="bottone-mese " data-mese="6" data-anno="2007">GIUGNO</li>
					            <li class="bottone-mese " data-mese="5" data-anno="2007">MAGGIO</li>
					            <li class="bottone-mese " data-mese="4" data-anno="2007">APRILE</li>
					            <li class="bottone-mese " data-mese="3" data-anno="2007">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2007">FEBBRAIO</li>
					            <li class="bottone-mese " data-mese="1" data-anno="2007">GENNAIO</li>
		        </ul>
	   		   		<h4 class="bottone-anno ">2006</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="12" data-anno="2006">DICEMBRE</li>
					            <li class="bottone-mese " data-mese="11" data-anno="2006">NOVEMBRE</li>
					            <li class="bottone-mese " data-mese="10" data-anno="2006">OTTOBRE</li>
					            <li class="bottone-mese " data-mese="9" data-anno="2006">SETTEMBRE</li>
					            <li class="bottone-mese " data-mese="8" data-anno="2006">AGOSTO</li>
					            <li class="bottone-mese " data-mese="7" data-anno="2006">LUGLIO</li>
					            <li class="bottone-mese " data-mese="6" data-anno="2006">GIUGNO</li>
					            <li class="bottone-mese " data-mese="5" data-anno="2006">MAGGIO</li>
					            <li class="bottone-mese " data-mese="4" data-anno="2006">APRILE</li>
					            <li class="bottone-mese " data-mese="3" data-anno="2006">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2006">FEBBRAIO</li>
		        </ul>
		<input type="hidden" name="anno" value="">
	<input type="hidden" name="mese" value="">
</form>
</div>
<script type="text/javascript">
jQuery(document).ready(function() {

	jQuery(".bottone-mese").click(function(e) {	 
		
		jQuery( ".form-archivio input:hidden[name=mese]" ).val(jQuery(this).attr('data-mese'));
		jQuery( ".form-archivio input:hidden[name=anno]" ).val(jQuery(this).attr('data-anno'));
		jQuery(".form-archivio").submit();
   
  });
});
</script>		</div>
		
							                    	
	</div>
	
                    </section>
                            </div>
        </div>
    </main>
        
		<!-- Sponsor2 -->
                
        
        <!-- Bottom A --> 
                
        <!-- Bottom B --> 
                
        <!-- Bottom C --> 
                
        <!-- Sponsor3 -->
                
        <!-- Footer -->
        	<footer>
				<div class="moduletable-logofooter">
						

<div class="custom-logofooter"  >
	<p><img src="/media/postloadimages/transparent.gif" data-source="/templates/bahamut/images/logo-coni-footer.png" alt="logo-coni-footer" /></p>
<p><span>Comitato Olimpico Nazionale Italiano</span><br />Piazza Lauro de Bosis, 15 00135 - Roma - Italia<br /><br />P.I. 00993181007</p></div>
		</div>
			<div class="moduletable-menu-footer">
						<ul class="nav menu mod-list">
<li class="item-1068"><a href="/it/ufficio-stampa.html" >Ufficio Stampa</a></li><li class="item-1132"><a href="/it/coni/concorso-letterario-e-racconto-sportivo.html" >Concorso Letterario e Racconto sportivo</a></li><li class="item-1095"><a href="/it/coni/amministrazione-trasparente.html" >Amministrazione Trasparente</a></li><li class="item-1133"><a href="/it/coni/i-numeri-dello-sport.html" >I numeri dello sport</a></li><li class="item-881 active parent"><a href="/it/news.html" >News</a></li><li class="item-974"><a href="/it/archivio-video.html" >Archivio Video</a></li><li class="item-975 parent"><a href="/it/archivio-foto.html" >Archivio Foto</a></li><li class="item-976"><a href="/it/ricerca-com-search.html" >Cerca nel sito</a></li><li class="item-1019"><a href="/it/contattaci.html" >Contattaci</a></li><li class="item-1097"><a href="http://areariservata.coni.it" >Lavora con noi</a></li><li class="item-1098 parent"><a href="/it/link-utili.html" >Link utili</a></li><li class="item-728"><a href="/it/mappasito.html" >Mappa del Sito</a></li><li class="item-1157"><a href="/images/Documento_Destinazione_Sport_09-01.pdf" >Destinazione Sport</a></li><li class="item-1914"><a href="http://www.comitatopariopportunita.coni.it/" target="_blank" rel="noopener noreferrer">Comitato Pari Opportunità</a></li><li class="item-1836"><a href="/it/privacy-policy.html" >Privacy policy</a></li><li class="item-2219"><a href="/it/news.feed?type=rss" target="_blank" rel="noopener noreferrer">Feed RSS</a></li><li class="item-1052"><a href="/it/note-legali-condizioni-di-utilizzo-del-sito-“www-coni-it”.html" >Note legali - Condizioni di utilizzo del sito</a></li></ul>
		</div>
	
        
	</footer>
    </div>   
</body>
</html>