<!DOCTYPE html>
<html>
<head>
	<base href="https://www.coni.it/it/news/18037-presentato-lo-scudo-aerodinamico,-l-arma-in-pi%C3%B9-al-servizio-dell-atletica.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="sport, comitato, olimpico, nazionale, italiano, federazioni, enti, promozione, sportiva, territorio, comitati" />
	<meta name="og:image" content="https://www.coni.it/images/1-Primo-Piano-2021/scudoconi.jpg" />
	<meta name="og:title" content="Presentato lo scudo aerodinamico, l' 'arma' in più al servizio dell'atletica" />
	<meta name="og:description" content="Un’arma in più, precisamente uno scudo, al servizio dello sport italiano. È stato presentato oggi nell’ambito del webinar “Scudo Aerodinamico – nuove tecnologie di supporto all’allenamento” organizzato dall’Istituto di Scienza dello Sport del CONI che ha progettato e realizzato il dispositivo.&amp;n..." />
	<meta name="description" content="Il sito ufficiale del Comitato Olimpico Nazionale Italiano – CONI, con  tutte le news aggiornate, il programma degli eventi, documenti, foto e video" />
	<title>Presentato lo scudo aerodinamico, l' 'arma' in più al servizio dell'atletica</title>
	<link href="/templates/bahamut/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.coni.it/it/ricerca-com-search.opensearch?catid=36&amp;id=18037" rel="search" title="Vai Comitato Olimpico Nazionale Italiano" type="application/opensearchdescription+xml" />
	<script src="/media/jui/js/jquery.min.js?75bb829526e38e42f207cf7933a149a6" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?75bb829526e38e42f207cf7933a149a6" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?75bb829526e38e42f207cf7933a149a6" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?75bb829526e38e42f207cf7933a149a6" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?75bb829526e38e42f207cf7933a149a6" type="text/javascript"></script><![endif]-->
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
	</script>
	<!-- Perfect Link with Article Images on Facebook -->
	<meta property="og:title" content="Presentato lo scudo aerodinamico, l&#039; &#039;arma&#039; in pi&ugrave; al servizio dell&#039;atletica"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="https://www.coni.it/it/news/18037-presentato-lo-scudo-aerodinamico,-l-arma-in-pi%C3%B9-al-servizio-dell-atletica.html"/>
	<meta property="og:site_name" content="Comitato Olimpico Nazionale Italiano"/>
	<meta property="og:image" content="https://www.coni.it/images/1-Primo-Piano-2021/scudoconi.jpg"/>

<!-- Viewport definition for responsive style sheets -->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name=apple-mobile-web-app-capable content=yes>
<meta name=apple-mobile-web-app-status-bar-style content=black>
<!-- codice verifica google youtube -->
<meta name="google-site-verification" content="3zrUi2UGnvvVKrNKdXaObQIAtrwS4RM7jG27cO2-37Q" />

<meta property="fb:pages" content="1451851021724531" />

<link rel="shortcut icon" type="image/x-icon" href="/templates/bahamut/favicon.ico" />
<!-- iPhone standard bookmark icon (57x57px) home screen -->
<link rel="apple-touch-icon" href="/templates/bahamut/icon.png" />
<!-- iPhone Retina display icon (114x114px) home screen -->
<link rel="apple-touch-icon" href="/templates/bahamut/icon@2x.png" size="114x114" />
<!-- template css -->
<link rel="stylesheet" href="/templates/bahamut/css/magnific-popup.css" type="text/css" />
<link rel="stylesheet" href="/templates/bahamut/css/style.css" type="text/css" />
<link rel="stylesheet" href="/templates/bahamut/css/cookies.css" type="text/css" />

<!-- template js -->
<!-- HTML5 Shiv and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lte IE 9]>
	<link rel="stylesheet" href="/templates/bahamut/css/ie.css" type="text/css" />
    <script src="/templates/bahamut/js/html5shiv.js"></script>
    <script src="/templates/bahamut/js/respond.js"></script>
<![endif]-->
<script type="text/javascript" src="/templates/bahamut/js/jquery.magnific-popup.min.js"></script>
<script type="text/javascript" src="/templates/bahamut/js/script.js"></script>
<script type="text/javascript" src="/templates/bahamut/js/jquery.urlshortener.min.js"></script>




<!-- Google Analytics -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-32472598-1', 'auto');
    ga('create', 'UA-63515106-1', 'auto', {'name': 'newTracker'});  // New tracker (Global Analytics)
    ga('send', 'pageview');
    ga('newTracker.send', 'pageview'); // Send page view for new tracker (Global Analytics)
</script></head>


<body class="default it-it">

    <!-- Privacy -->
    	<section id="privacy">
				<div class="moduletable">
						<!--googleoff: all-->
<div id="ca_banner" 
    style="top:0px;
    background:url('https://www.coni.it/modules/mod_cookiesaccept/img/przez_b.png');border-color:#000;color:#fff;        ">
    <h2 style="
	color:#fff;	">Questo sito web utilizza i cookies per offrire una migliore esperienza di navigazione, gestire l'autenticazione e altre funzioni.</h2> 
    <p style="
		color:#fff;		">Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento, l'utente esprime il suo consenso all’utilizzo dei cookies sul suo dispositivo.        							<span class="infoplus" style=""><a href="http://www.coni.it/privacy.html">Visualizza la Privacy Policy</a></span>
					        </p>
    <div class="accept" style="">Approvo</div>
</div>


<script type="text/javascript">
    jQuery(document).ready(function () { 
	
	function setCookie(c_name,value,exdays)
	{
		var exdate=new Date();
		exdate.setDate(exdate.getDate() + exdays);
		var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString()) + "; path=/";
		document.cookie=c_name + "=" + c_value;
	}
	
	function readCookie(name) {
		var nameEQ = name + "=";
		var ca = document.cookie.split(';');
		for(var i=0;i < ca.length;i++) {
			var c = ca[i];
			while (c.charAt(0)==' ') c = c.substring(1,c.length);
			if (c.indexOf(nameEQ) == 0) return "yes";/*c.substring(nameEQ.length,c.length);*/
			}
		return null;
	}
    
	var $ca_banner = jQuery('#ca_banner');
    var $ca_infoplus = jQuery('.infoplus.info_modal');
    var $ca_info = jQuery('#ca_info');
    var $ca_info_close = jQuery('.ca_info_close');
    var $ca_infoaccept = jQuery('.accept');
    
	var cookieaccept = readCookie('cookieaccept');
	if(!(cookieaccept == "yes")){
	
		$ca_banner.delay(1000).slideDown('fast'); 
        $ca_infoplus.click(function(){
            $ca_info.fadeIn("fast");
        });
        $ca_info_close.click(function(){
            $ca_info.fadeOut("slow");
        });
        $ca_infoaccept.click(function(){
			setCookie("cookieaccept","yes",365);
            jQuery.post('https://www.coni.it/it/news/18037-presentato-lo-scudo-aerodinamico,-l-arma-in-pi%C3%B9-al-servizio-dell-atletica.html', 'set_cookie=1', function(){});
            $ca_banner.slideUp('slow');
            $ca_info.fadeOut("slow");
        });
       } 
    });
</script>
<!--googleon: all-->
		</div>
	
	</section>
    
    <!-- Absolute -->
        <div id="absolute-wrapper">
        <section id="absolute">
            		<div class="moduletable-label">
						

<div class="custom-label"  >
	<div id="icon">
<p>Ultim'ora</p>
</div></div>
		</div>
			<div class="moduletable-ultimora-wrapper">
						<div class="custom-ultimora-wrapper">
	<div class="ultimora-row">
		<h3>Ultim'ora</h3>
				<div class="moduletable-ultimora">
			<div class="pp-wrapper">
				<div class="pp-wrapper-secondary">
															<article id="pp-secondary-0-0" class="pp-article pp-secondary">
						<div class="pp-secondary-etichetta">
							<span class="pp-secondary-etichetta">Pallavolo</span>
						</div>
						<div class="pp-secondary-date">
							<time class="pp-secondary-date">19-04-2021</time>
						</div>
						<header class="pp-header">
							<h4 class="pp-header">
								<a href="https://www.federvolley.it/news/la-stagione-delle-azzurre-parte-il-21-aprile-da-cavalese" target="_blank" />La stagione delle azzurre parte il 21 aprile da Cavalese	</a>
							</h4>
						</header>
					</article>
										<article id="pp-secondary-0-1" class="pp-article pp-secondary">
						<div class="pp-secondary-etichetta">
							<span class="pp-secondary-etichetta">Baseball Softball</span>
						</div>
						<div class="pp-secondary-date">
							<time class="pp-secondary-date">19-04-2021</time>
						</div>
						<header class="pp-header">
							<h4 class="pp-header">
								<a href="http://www.fibs.it/it/news/nazionali-softball/47615-primi-allenamenti-in-florida-per-italia-softball-con-maglie-speciali-per-ricordare-jackie-robinson.html" target="_blank" />Primi allenamenti in Florida per Italia Softball con maglie speciali per ricordare Jackie Robinson</a>
							</h4>
						</header>
					</article>
										<article id="pp-secondary-0-2" class="pp-article pp-secondary">
						<div class="pp-secondary-etichetta">
							<span class="pp-secondary-etichetta">ISTITUTO SCIENZA DELLO SPORT-FIDAL</span>
						</div>
						<div class="pp-secondary-date">
							<time class="pp-secondary-date">19-04-2021</time>
						</div>
						<header class="pp-header">
							<h4 class="pp-header">
								<a href="/it/news/primo-piano/18037-presentato-lo-scudo-aerodinamico,-l-arma-in-più-al-servizio-dell-atletica.html" >Presentato lo scudo aerodinamico, l' 'arma' in più al servizio dell'atletica</a>
							</h4>
						</header>
					</article>
									</div>
			</div>
		</div>
				<div class="moduletable-ultimora">
			<div class="pp-wrapper">
				<div class="pp-wrapper-secondary">
															<article id="pp-secondary-0-3" class="pp-article pp-secondary">
						<div class="pp-secondary-etichetta">
							<span class="pp-secondary-etichetta">Sport Invernali - Alpino</span>
						</div>
						<div class="pp-secondary-date">
							<time class="pp-secondary-date">19-04-2021</time>
						</div>
						<header class="pp-header">
							<h4 class="pp-header">
								<a href="https://www.fisi.org/bassino-e-goggia-ancora-impegnate-a-livigno-rulfi-condizioni-eccellenti/" target="_blank" />Bassino e Goggia ancora impegnate a Livigno. Rulfi: “Condizioni eccellenti”</a>
							</h4>
						</header>
					</article>
										<article id="pp-secondary-0-4" class="pp-article pp-secondary">
						<div class="pp-secondary-etichetta">
							<span class="pp-secondary-etichetta">Arrampicata Sportiva</span>
						</div>
						<div class="pp-secondary-date">
							<time class="pp-secondary-date">19-04-2021</time>
						</div>
						<header class="pp-header">
							<h4 class="pp-header">
								<a href="http://www.federclimb.it/news/23-vita-federale/1859-ad-arco-gli-allenamenti-per-le-olimpiadi-siglato-l-accordo-per-la-gestione-del-climbing-stadium.html" target="_blank" />Ad Arco gli allenamenti per le olimpiadi: siglato l'accordo per la gestione del Climbing Stadium</a>
							</h4>
						</header>
					</article>
										<article id="pp-secondary-0-5" class="pp-article pp-secondary">
						<div class="pp-secondary-etichetta">
							<span class="pp-secondary-etichetta">Ciclismo</span>
						</div>
						<div class="pp-secondary-date">
							<time class="pp-secondary-date">18-04-2021</time>
						</div>
						<header class="pp-header">
							<h4 class="pp-header">
								<a href="https://www.federciclismo.it/it/article/2021/04/18/vuelta-cv-feminas-chiara-consonni-trionfa-in-volata/0cc6947b-d8e2-4d34-8901-bd934656a1ed/" target="_blank" />Vuelta CV Feminas: Chiara Consonni trionfa in volata</a>
							</h4>
						</header>
					</article>
									</div>
			</div>
		</div>
				<div class="moduletable-ultimora">
			<div class="pp-wrapper">
				<div class="pp-wrapper-secondary">
															<article id="pp-secondary-0-6" class="pp-article pp-secondary">
						<div class="pp-secondary-etichetta">
							<span class="pp-secondary-etichetta">TOKYO 2020</span>
						</div>
						<div class="pp-secondary-date">
							<time class="pp-secondary-date">18-04-2021</time>
						</div>
						<header class="pp-header">
							<h4 class="pp-header">
								<a href="/it/news/primo-piano/18034-canoa-slalom,-a-giovanni-de-gennaro-e-marta-bertoncelli-i-pass-individuali-per-i-giochi.html" >Canoa slalom: a Giovanni De Gennaro e Marta Bertoncelli i pass individuali per i Giochi </a>
							</h4>
						</header>
					</article>
										<article id="pp-secondary-0-7" class="pp-article pp-secondary">
						<div class="pp-secondary-etichetta">
							<span class="pp-secondary-etichetta">Vela</span>
						</div>
						<div class="pp-secondary-date">
							<time class="pp-secondary-date">18-04-2021</time>
						</div>
						<header class="pp-header">
							<h4 class="pp-header">
								<a href="http://www.federvela.it/news/20-vela-olimpica/2873-vela-olimpica-l%E2%80%99italia-insegue-l%E2%80%99ultima-qualifica-continentale-nella-disciplina-singolo-maschile-ilca-7-ex-laser-standard.html" target="_blank" />Vela olimpica: l’Italia insegue la qualifica continentale nella disciplina singolo maschile Ilca 7 (ex laser standard)</a>
							</h4>
						</header>
					</article>
										<article id="pp-secondary-0-8" class="pp-article pp-secondary">
						<div class="pp-secondary-etichetta">
							<span class="pp-secondary-etichetta">Pallamano</span>
						</div>
						<div class="pp-secondary-date">
							<time class="pp-secondary-date">18-04-2021</time>
						</div>
						<header class="pp-header">
							<h4 class="pp-header">
								<a href="http://www.figh.it/home/news/16260-play-off-mondiali-2021-ungheria-qualificata%2C-bis-nel-ritorno-contro-l-italia-a-%C3%A8rd.html" target="_blank" />Play-Off Mondiali 2021: Ungheria qualificata, bis nel ritorno contro l'Italia a Èrd</a>
							</h4>
						</header>
					</article>
									</div>
			</div>
		</div>
			</div>
</div>		</div>
			<div class="moduletable-menu">
						<ul class="nav menu mod-list">
<li class="item-101 default"><a href="/it/" title="Comitato Olimpico Nazionale" class=" home"><img src="/media/postloadimages/transparent.gif" data-source="/images/casetta.png" alt="Comitato Olimpico Nazionale Italiano" /></a></li><li class="item-268"><a href="/it/italia-team.html" class=" ita">Italia Team</a></li><li class="item-678"><a href="/it/sport-e-salute.html" class=" coni-servizi">Sport e salute (già Coni Servizi)</a></li><li class="item-307"><a href="/scuola-dello-sport.html" class=" formazione">Scuola dello Sport</a></li><li class="item-2728"><a href="/it/istituto-di-medicina-dello-sport.html" class=" medicina">Istituto di Medicina dello Sport</a></li><li class="item-597"><a href="https://scienzadellosport.coni.it/" class=" ims" target="_blank" rel="noopener noreferrer">Istituto di Scienza dello Sport</a></li><li class="item-603"><a href="/it/home-territorio-promozione.html" class=" promo">Territorio e Promozione</a></li><li class="item-604"><a href="/it/impianti.html" class=" impianti">Impianti</a></li><li class="item-608"><a href="/it/registro-societa-sportive.html" class=" registro">Società Sportive</a></li><li class="item-1389"><a href="/it/centri-di-preparazione-olimpica.html" class=" cpo">Centri di preparazione olimpica</a></li><li class="item-1390"><a href="/it/responsabilita-sociale.html" class=" responsabilita">Responsabilità Sociale e Scuola</a></li></ul>
		</div>
			<div class="moduletable-cerca">
						<div class="search-cerca mod_search92">
	<form action="/it/news.html" method="post" class="form-inline" role="search">
		<label for="mod-search-searchword92" class="element-invisible">  </label> <input name="searchword" id="mod-search-searchword92" maxlength="200"  class="inputbox search-query input-medium" type="search" size="20" placeholder="Cerca..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="976" />
	</form>
</div>
		</div>
			<div class="moduletable-lingua">
						<div class="mod-languages-lingua">

	<ul class="lang-inline" dir="ltr">
									<li class="lang-active">
			<a href="https://www.coni.it/it/news/18037-presentato-lo-scudo-aerodinamico,-l-arma-in-pi%C3%B9-al-servizio-dell-atletica.html">
												<img src="/media/postloadimages/transparent.gif" data-source="/media/mod_languages/images/it.gif" alt="Italian (IT)" title="Italian (IT)" />										</a>
			</li>
								<li>
			<a href="/en/news.html">
												<img src="/media/postloadimages/transparent.gif" data-source="/media/mod_languages/images/en.gif" alt="English (UK)" title="English (UK)" />										</a>
			</li>
				</ul>

</div>
		</div>
	
        </section>
	</div>
    
    <div id="wrapper">
        <!-- Toolbar -->
            
        <!-- Header -->
        	<header id="header">
				<div class="moduletable-logo">
						

<div class="custom-logo"  >
	<p><a href="/it/"><img title="CONI" src="/media/postloadimages/transparent.gif" data-source="/templates/bahamut/images/Logo-coni-2014.png" alt="Logo CONI" /></a></p></div>
		</div>
			<div class="moduletable-testata">
						

<div class="custom-testata"  >
	<p>Comitato Olimpico Nazionale Italiano</p></div>
		</div>
			<div class="moduletable-social">
						

<div class="custom-social"  >
	<p><a class="twit" href="https://twitter.com/Coninews" target="_blank" rel="noopener noreferrer">&nbsp; </a> <a class="spoti" href="http://open.spotify.com/user/italiateam" target="_blank" rel="noopener noreferrer">&nbsp; </a> <a class="face" href="https://www.facebook.com/ConiNews?fref=ts" target="_blank" rel="noopener noreferrer">&nbsp; </a> <a class="you" href="https://www.youtube.com/channel/UCrIKiyoR5ow7bEUF5OstxRw" target="_blank" rel="noopener noreferrer">&nbsp; </a> <a class="ig" href="https://www.instagram.com/conisocial/?hl=it" target="_blank" rel="noopener noreferrer">&nbsp; </a> <a class="snap" href="https://www.snapchat.com/add/conisocial" target="_blank" rel="noopener noreferrer">&nbsp; </a></p></div>
		</div>
	
	</header>
    
        <!-- Nav -->
        	<nav id="menu">
    	<div id="menu-mobile-icon"></div>
				<div class="moduletable-menu">
						<ul class="nav menu mod-list">
<li class="item-661 parent"><a href="/it/coni.html" >CONI</a></li><li class="item-135 parent"><a href="/it/federazioni-sportive-nazionali.html" class=" fed-sportive">Federazioni Sportive Nazionali</a></li><li class="item-136 parent"><a href="/it/discipline-associate.html" class="discipline">Discipline Sportive Associate </a></li><li class="item-137 parent"><a href="/it/enti-di-promozione-sportiva.html" class=" enti">Enti di Promozione Sportiva</a></li><li class="item-138 parent"><a href="/it/associazioni-benemerite.html" class=" associazioni">Associazioni Benemerite</a></li><li class="item-139 parent"><a href="/it/corpi-militari-e-civili.html" >Corpi Militari e Civili</a></li><li class="item-140 parent"><a href="/it/attivita-istituzionali.html" >Attività Istituzionali </a></li></ul>
		</div>
	
	</nav>
        
        <!-- Sponsor -->
                
        <!-- Breadcrumb -->
        	<section id="breadcrumb">
				<div class="moduletable-breadcrumb">
						<div aria-label="breadcrumb" role="navigation">
	<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb-breadcrumb">
					<li class="active">
				<span class="divider icon-location"></span>
			</li>
		
						<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/it/" class="pathway"><span itemprop="name">Home</span></a>
					
											<span class="divider">
							<img src="/media/postloadimages/transparent.gif" data-source="/media/system/images/arrow.png" alt="" />						</span>
										<meta itemprop="position" content="1">
				</li>
							<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/it/news.html" class="pathway"><span itemprop="name">News</span></a>
					
											<span class="divider">
							<img src="/media/postloadimages/transparent.gif" data-source="/media/system/images/arrow.png" alt="" />						</span>
										<meta itemprop="position" content="2">
				</li>
							<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
					<span itemprop="name">
						Presentato lo scudo aerodinamico, l' 'arma' in più al servizio dell'atletica					</span>
					<meta itemprop="position" content="3">
				</li>
				</ul>
</div>
		</div>
	
	</section>
        
        <!-- Message -->
        <section id="message">
    <div id="system-message-container">
	</div>

</section>        
        <!-- Top A -->
                
        <!-- Top B -->
                
        <!-- Top C -->
                
        <!-- Main -->
        <main>
    <!-- Left + Main + Right -->
            <div id="main-content-l">
            <div id="main-container">
				                    <section id="content">
                        
<div class="article  ">

<div class="item-page">
				<div class="page-header">
		<h2>
							
				Presentato lo scudo aerodinamico, l' 'arma' in più al servizio dell'atletica					</h2>
				<div class="article-etichetta"><span>ISTITUTO SCIENZA DELLO SPORT-FIDAL</span></div>
				<div class="share" data-mod="share" data-share-api="AIzaSyB9Z_0jbJ4-cZAis8KkEgZE2iGWFTQd8nE" data-share-url="https://www.coni.it/it/news/18037-presentato-lo-scudo-aerodinamico,-l-arma-in-pi%C3%B9-al-servizio-dell-atletica.html">    <ul class="pp-secondary-share-link">		<li class="li-fb">
											<a href="https://www.facebook.com/dialog/share?app_id=1489745797906056&display=popup&href=https://www.coni.it/it/news/18037-presentato-lo-scudo-aerodinamico,-l-arma-in-pi%C3%B9-al-servizio-dell-atletica.html&caption=Un%E2%80%99arma+in+pi%C3%B9%2C+precisamente+uno+scudo%2C+al+servizio+dello+sport+italiano.+%C3%88+stato+presentato+oggi+nell%E2%80%99ambito+del+webinar+%E2%80%9CScudo+Aerodinamico+%E2%80%93+nuove+tecnologie+di+supporto+all%E2%80%99allenamento%E2%80%9D...&picture=https://www.coni.it/images/1-Primo-Piano-2021/scudoconi.jpg&name=Presentato+lo+scudo+aerodinamico%2C+l%27+%27arma%27+in+pi%C3%B9+al+servizio+dell%27atletica&description=Un%E2%80%99arma+in+pi%C3%B9%2C+precisamente+uno+scudo%2C+al+servizio+dello+sport+italiano.+%C3%88+stato+presentato+oggi+nell%E2%80%99ambito+del+webinar+%E2%80%9CScudo+Aerodinamico+%E2%80%93+nuove+tecnologie+di+supporto+all%E2%80%99allenamento%E2%80%9D+organizzato+dall%E2%80%99Istituto+di+Scienza+dello+Sport+del+CONI+che+ha+progettato+e+realizzato+il+dispositivo.%0D%0A%26nbsp%3B%0D%0ALo+scudo%2C+una+sorta+di+laboratorio+mobile+testato+inizialmente+con+gli+azzurri+della+FIDAL%2C...&redirect_uri=http://www.coni.it/facebook.html?display=popup"  onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
											<span class="icon-facebook"></span>
											</a>
										</li>		<li class="li-tw">
										  <a  id="twitterhref" data-share-social="tw" href="https://twitter.com/share?text=Presentato+lo+scudo+aerodinamico%2C+l%27+%27arma%27+in+pi%C3%B9+al+servizio+dell%27atletica&hashtags=" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
								                <span class="icon-twitter"></span>
										  </a>
										</li>		<li class="li-email">
											<a href="mailto:?subject=Presentato lo scudo aerodinamico, l' 'arma' in più al servizio dell'atletica&body=Leggi l'articolo https://www.coni.it/it/news/18037-presentato-lo-scudo-aerodinamico,-l-arma-in-pi%C3%B9-al-servizio-dell-atletica.html" >
												<span class="icon-email"></span>
											</a>
				 						</li>
									</ul>
						</div>
								
		
		
							</div>
					
			<div class="article-info muted">
			<dl class="article-info">
			<!--<dt class="article-info-term">Dettagli</dt>-->

									
							<dd class="published">
					<span class="icon-calendar"></span> Pubblicato: 19 Aprile 2021				</dd>
			
											
										</dl>
		</div>
	


		
								<p><img class="noload" style="margin: 0px 5px 5px 0px; float: left;" src="/images/1-Primo-Piano-2021/scudoconi.jpg" alt="scudoconi" /></p>
<p>Un’arma in più, precisamente uno scudo, al servizio dello sport italiano. È stato presentato oggi nell’ambito del webinar “Scudo Aerodinamico – nuove tecnologie di supporto all’allenamento” organizzato dall’Istituto di Scienza dello Sport del CONI che ha progettato e realizzato il dispositivo.</p>
<p>&nbsp;</p>
<p>Lo scudo, una sorta di laboratorio mobile testato inizialmente con gli azzurri della FIDAL, riduce drasticamente la resistenza aerodinamica all’avanzamento e consente agli atleti di correre in scia dietro ad un’autovettura Toyota ibrida C-HR, partner del CONI, a parità di potenza erogata ma a velocità superiori a quelle di gara incidendo sulla sovrastimolazione neuro muscolare (nell'immagine un'elaborazione grafica del prototipo).</p>
<p>&nbsp;</p>
<p>“Negli ultimi 3 anni è stato fatto un grosso sforzo e ora ne godiamo i frutti – ha evidenziato Carlo Mornati, Segretario Generale del CONI e Responsabile della Preparazione Olimpica -. Questo scudo è qualcosa di già visto, ma è stato rispolverato secondo i canoni moderni. La nostra intenzione è quella di tornare ad essere dei supporti efficaci ed efficienti per le Federazioni. Lo scorso anno abbiamo lavorato con 22 Federazioni e oggi mi fa estremamente piacere presentare questo progetto con l’atletica. Ringrazio il dt La Torre che è stato sempre sensibile a queste collaborazioni con il CONI. Il mio auspicio è che questo nuovo quadriennio possa partire con uno spirito collaborazione che ci deve contraddistinguere. I nostri competitor stanno lavorando molto dal punto di vista tecnologico, con un’applicazione molto più specifica e settoriale, ed è quello che vogliamo fare anche noi. Mi auguro sia l’inizio di una collaborazione sempre più stretta”.</p>
<p>&nbsp;</p>
<p>Lo scudo, una sorta di carrello trainato da un’autovettura, riprende e sviluppa un progetto ideato nel 1987 dal professor Antonio Dal Monte, già Direttore scientifico e Capo del Dipartimento di Fisiologia e Biomeccanica dell'Istituto di Scienza dello Sport e prevede l’adozione nel dispositivo di barre optoelettroniche, telecamere miniaturizzate, sensore per la misura della velocità e indicatore laser. <br />“Ho avuto la fortuna di aver lavorato con il professor Sandro Donati e il professor Antonio Dal Monte e di aver in parte iniziato ad utilizzare l’antesignano dello scudo odierno – ha ricordato l’ex mezzofondista azzurro e attuale presidente FIDAL Stefano Mei - È ovvio che esso può esaltare le qualità dei velocisti. È sicuramente un passo importate per riavvicinare l’atletica all’Istituto di Scienza dello Sport. Noi in passato lavoravamo sistematicamente all’Istituto per testare delle cose che sembravano un po’ fantascientifiche e ho avuto la fortuna di vivere quel periodo pionieristico. Oggi, grazie al lavoro di chi ha cooperato a questa rivisitazione dello scudo, daremo un ulteriore contributo per agevolare il lavoro dei nostri ragazzi e dei nostri tecnici. L’atletica si presta alla sperimentazione di tutto ciò che arriva dalla tecnologia e dalla metodologia e mi auguro che questa collaborazione rinnovata possa portare un miglioramento di tutto lo sport italiano. Per Parigi 2024 avremo sicuramente un’arma in più, forse già per Tokyo”.</p>
<p>&nbsp;</p>
<p>“Come detto, è stato ripreso uno studio iniziato anni fa. Ringrazio il settore tecnico della FIDAL con cui c’è stata molta collaborazione – ha detto Giampiero Pastore, responsabile dell’Istituto -. si tratta ancora di un laboratorio in via di sviluppo, l’inizio di un percorso. Questo progetto, infatti, guarda anche oltre Tokyo. Noi di base lo terremo nel CPO di Formia che è un po’ la casa dell’atletica e sarà a disposizione degli atleti di vertice. Abbiamo in mente di iniziare uno studio scientifico su tutte le attività svolte con lo scudo”.</p>
<p><br />Presente alla presentazione lo stesso professor Dal Monte che si è detto “felicemente sorpreso” dell’iniziativa. “Fa piacere che le cose che furono progettate tempo fa hanno ancora una vita - ha aggiunto -. In bocca al lupo per quello che farete”.</p>
<p>Il dt azzurro, Antonio La Torre ha ricordato anche l’ex direttore dell’Istituto Marcello Faina che, come Dal Monte, era un “grande scienziato che aveva la capacità di mettere le mani sulle cose”. “Oggi è una giornata importante per capire che si tratta di una questione di metodo e non di rincorrere la novità – ha spiegato -. Mi importa della crescita personale dei tecnici e di far capire che l’applicazione quotidiana e il porsi delle domande può portarci lontano. Faccio il dt da due anni e mezzo e per me il rilancio più importante è il confronto aperto tra tutti i tecnici. Sono contento che Sandro Donati possa presentare un’intuizione antica. Dobbiamo iniziare un percorso, perché se animeremo la discussione con la sana curiosità faremo davvero un grande lavoro e tutto questo si riverbererà su tanti settori, non solo le corse veloci. Questa giornata è solo inizio di una collaborazione forte e sistematica con l’Istituto”.</p>
<p>&nbsp;</p>
<p>A illustrare lo scudo ed il suo utilizzo sono stati Dario Dalla Vedova e il professor Sandro Donati, sulla base dei dati elaborati da Valerio Carlozzi e Vincenzo De Luca. “L’idea è stata quella di pensare subito a un laboratorio mobile, uno strumento pratico per un uso costante, uno strumento di allenamento – ha sottolineato Dalla Vedova -. Abbiamo già in mente degli sviluppi successivi, per dare sempre di più informazioni potenti all’atleta e al tecnico”. “La ragione principale di questa strumentazione è di cercare di sfruttare i vantaggi che si creano correndo a una velocità maggiore del normale - ha spiegato Donati -. Il sistema, per come l’abbiamo perfezionato rispetto a quello del 1987, consente una maggiore comodità all’atleta che ha maggiore spazio per poterlo utilizzare in diversi modi. Chiudendo il retro dello scudo, inoltre, potrebbe diventare un sistema di allenamento climatizzato. I vantaggi? Nella naturalezza della corsa cambiano i parametri essenziali, come la lunghezza del passo e la frequenza dei passi e si registra un accorciamento dei tempi di contatto. Potrà essere inserito nel proprio modo di concepire l’allenamento”.</p>
<p>&nbsp;</p>
<p>E i primi riscontri dei tecnici e atleti che hanno utilizzato lo scudo sono molto positivi. “È stato fatto un lavoro veramente ottimo, io in primis ho corso in modo semplice, andando molto veloce - ha rivelato Marcell Jacobs, campione europeo nei 60 metri, che ha svolto nei giorni scorsi dei test allo Stadio dei Marmi -. Quando uno è al massimo della forma lavorare con lo scudo può dare tantissimi vantaggi, non senti il vento ma avverti un risucchio che ti spinge. Credo che sia un valore aggiunto, veramente utile e può servire molto a livello tecnico che di velocità. Timore del mezzo? Bisogna sincronizzarsi quando la macchina passa, ma quando sei all’interno molto più facile, ti stimola a cercare di raggiungerla”.</p>
<p>&nbsp;</p>
<p><a href="/images/1-Primo-Piano-2021/scudoconi.pdf">La presentazione&nbsp;</a>&nbsp;</p> 
	
						 </div>
	
	 <div class="modules-bottom-article">	 
	 	 </div>
	 
	</div><!--fine div article  --> 
		<div class="side">
		 <div class="modules-side-article">	 
		 <h3>Archivio Primo piano</h3><div class="moduletable-coni-accordion ">
<form class="form-archivio" action="/it/news.html" method="get">
	   		   		<h4 class="bottone-anno ">2021</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="4" data-anno="2021">APRILE</li>
					            <li class="bottone-mese " data-mese="3" data-anno="2021">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2021">FEBBRAIO</li>
					            <li class="bottone-mese " data-mese="1" data-anno="2021">GENNAIO</li>
		        </ul>
	   		   		<h4 class="bottone-anno ">2020</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="12" data-anno="2020">DICEMBRE</li>
					            <li class="bottone-mese " data-mese="11" data-anno="2020">NOVEMBRE</li>
					            <li class="bottone-mese " data-mese="10" data-anno="2020">OTTOBRE</li>
					            <li class="bottone-mese " data-mese="9" data-anno="2020">SETTEMBRE</li>
					            <li class="bottone-mese " data-mese="8" data-anno="2020">AGOSTO</li>
					            <li class="bottone-mese " data-mese="7" data-anno="2020">LUGLIO</li>
					            <li class="bottone-mese " data-mese="6" data-anno="2020">GIUGNO</li>
					            <li class="bottone-mese " data-mese="5" data-anno="2020">MAGGIO</li>
					            <li class="bottone-mese " data-mese="4" data-anno="2020">APRILE</li>
					            <li class="bottone-mese " data-mese="3" data-anno="2020">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2020">FEBBRAIO</li>
					            <li class="bottone-mese " data-mese="1" data-anno="2020">GENNAIO</li>
		        </ul>
	   		   		<h4 class="bottone-anno ">2019</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="12" data-anno="2019">DICEMBRE</li>
					            <li class="bottone-mese " data-mese="11" data-anno="2019">NOVEMBRE</li>
					            <li class="bottone-mese " data-mese="10" data-anno="2019">OTTOBRE</li>
					            <li class="bottone-mese " data-mese="9" data-anno="2019">SETTEMBRE</li>
					            <li class="bottone-mese " data-mese="8" data-anno="2019">AGOSTO</li>
					            <li class="bottone-mese " data-mese="7" data-anno="2019">LUGLIO</li>
					            <li class="bottone-mese " data-mese="6" data-anno="2019">GIUGNO</li>
					            <li class="bottone-mese " data-mese="5" data-anno="2019">MAGGIO</li>
					            <li class="bottone-mese " data-mese="4" data-anno="2019">APRILE</li>
					            <li class="bottone-mese " data-mese="3" data-anno="2019">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2019">FEBBRAIO</li>
					            <li class="bottone-mese " data-mese="1" data-anno="2019">GENNAIO</li>
		        </ul>
	   		   		<h4 class="bottone-anno ">2018</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="12" data-anno="2018">DICEMBRE</li>
					            <li class="bottone-mese " data-mese="11" data-anno="2018">NOVEMBRE</li>
					            <li class="bottone-mese " data-mese="10" data-anno="2018">OTTOBRE</li>
					            <li class="bottone-mese " data-mese="9" data-anno="2018">SETTEMBRE</li>
					            <li class="bottone-mese " data-mese="8" data-anno="2018">AGOSTO</li>
					            <li class="bottone-mese " data-mese="7" data-anno="2018">LUGLIO</li>
					            <li class="bottone-mese " data-mese="6" data-anno="2018">GIUGNO</li>
					            <li class="bottone-mese " data-mese="5" data-anno="2018">MAGGIO</li>
					            <li class="bottone-mese " data-mese="4" data-anno="2018">APRILE</li>
					            <li class="bottone-mese " data-mese="3" data-anno="2018">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2018">FEBBRAIO</li>
					            <li class="bottone-mese " data-mese="1" data-anno="2018">GENNAIO</li>
		        </ul>
	   		   		<h4 class="bottone-anno ">2017</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="12" data-anno="2017">DICEMBRE</li>
					            <li class="bottone-mese " data-mese="11" data-anno="2017">NOVEMBRE</li>
					            <li class="bottone-mese " data-mese="10" data-anno="2017">OTTOBRE</li>
					            <li class="bottone-mese " data-mese="9" data-anno="2017">SETTEMBRE</li>
					            <li class="bottone-mese " data-mese="8" data-anno="2017">AGOSTO</li>
					            <li class="bottone-mese " data-mese="7" data-anno="2017">LUGLIO</li>
					            <li class="bottone-mese " data-mese="6" data-anno="2017">GIUGNO</li>
					            <li class="bottone-mese " data-mese="5" data-anno="2017">MAGGIO</li>
					            <li class="bottone-mese " data-mese="4" data-anno="2017">APRILE</li>
					            <li class="bottone-mese " data-mese="3" data-anno="2017">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2017">FEBBRAIO</li>
					            <li class="bottone-mese " data-mese="1" data-anno="2017">GENNAIO</li>
		        </ul>
	   		   		<h4 class="bottone-anno ">2016</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="12" data-anno="2016">DICEMBRE</li>
					            <li class="bottone-mese " data-mese="11" data-anno="2016">NOVEMBRE</li>
					            <li class="bottone-mese " data-mese="10" data-anno="2016">OTTOBRE</li>
					            <li class="bottone-mese " data-mese="9" data-anno="2016">SETTEMBRE</li>
					            <li class="bottone-mese " data-mese="8" data-anno="2016">AGOSTO</li>
					            <li class="bottone-mese " data-mese="7" data-anno="2016">LUGLIO</li>
					            <li class="bottone-mese " data-mese="6" data-anno="2016">GIUGNO</li>
					            <li class="bottone-mese " data-mese="5" data-anno="2016">MAGGIO</li>
					            <li class="bottone-mese " data-mese="4" data-anno="2016">APRILE</li>
					            <li class="bottone-mese " data-mese="3" data-anno="2016">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2016">FEBBRAIO</li>
					            <li class="bottone-mese " data-mese="1" data-anno="2016">GENNAIO</li>
		        </ul>
	   		   		<h4 class="bottone-anno ">2015</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="12" data-anno="2015">DICEMBRE</li>
					            <li class="bottone-mese " data-mese="11" data-anno="2015">NOVEMBRE</li>
					            <li class="bottone-mese " data-mese="10" data-anno="2015">OTTOBRE</li>
					            <li class="bottone-mese " data-mese="9" data-anno="2015">SETTEMBRE</li>
					            <li class="bottone-mese " data-mese="8" data-anno="2015">AGOSTO</li>
					            <li class="bottone-mese " data-mese="7" data-anno="2015">LUGLIO</li>
					            <li class="bottone-mese " data-mese="6" data-anno="2015">GIUGNO</li>
					            <li class="bottone-mese " data-mese="5" data-anno="2015">MAGGIO</li>
					            <li class="bottone-mese " data-mese="4" data-anno="2015">APRILE</li>
					            <li class="bottone-mese " data-mese="3" data-anno="2015">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2015">FEBBRAIO</li>
					            <li class="bottone-mese " data-mese="1" data-anno="2015">GENNAIO</li>
		        </ul>
	   		   		<h4 class="bottone-anno ">2014</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="12" data-anno="2014">DICEMBRE</li>
					            <li class="bottone-mese " data-mese="11" data-anno="2014">NOVEMBRE</li>
					            <li class="bottone-mese " data-mese="10" data-anno="2014">OTTOBRE</li>
					            <li class="bottone-mese " data-mese="9" data-anno="2014">SETTEMBRE</li>
					            <li class="bottone-mese " data-mese="8" data-anno="2014">AGOSTO</li>
					            <li class="bottone-mese " data-mese="7" data-anno="2014">LUGLIO</li>
					            <li class="bottone-mese " data-mese="6" data-anno="2014">GIUGNO</li>
					            <li class="bottone-mese " data-mese="5" data-anno="2014">MAGGIO</li>
					            <li class="bottone-mese " data-mese="4" data-anno="2014">APRILE</li>
					            <li class="bottone-mese " data-mese="3" data-anno="2014">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2014">FEBBRAIO</li>
					            <li class="bottone-mese " data-mese="1" data-anno="2014">GENNAIO</li>
		        </ul>
	   		   		<h4 class="bottone-anno ">2013</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="12" data-anno="2013">DICEMBRE</li>
					            <li class="bottone-mese " data-mese="11" data-anno="2013">NOVEMBRE</li>
					            <li class="bottone-mese " data-mese="10" data-anno="2013">OTTOBRE</li>
					            <li class="bottone-mese " data-mese="9" data-anno="2013">SETTEMBRE</li>
					            <li class="bottone-mese " data-mese="8" data-anno="2013">AGOSTO</li>
					            <li class="bottone-mese " data-mese="7" data-anno="2013">LUGLIO</li>
					            <li class="bottone-mese " data-mese="6" data-anno="2013">GIUGNO</li>
					            <li class="bottone-mese " data-mese="5" data-anno="2013">MAGGIO</li>
					            <li class="bottone-mese " data-mese="4" data-anno="2013">APRILE</li>
					            <li class="bottone-mese " data-mese="3" data-anno="2013">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2013">FEBBRAIO</li>
					            <li class="bottone-mese " data-mese="1" data-anno="2013">GENNAIO</li>
		        </ul>
	   		   		<h4 class="bottone-anno ">2012</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="12" data-anno="2012">DICEMBRE</li>
					            <li class="bottone-mese " data-mese="11" data-anno="2012">NOVEMBRE</li>
					            <li class="bottone-mese " data-mese="10" data-anno="2012">OTTOBRE</li>
					            <li class="bottone-mese " data-mese="9" data-anno="2012">SETTEMBRE</li>
					            <li class="bottone-mese " data-mese="8" data-anno="2012">AGOSTO</li>
					            <li class="bottone-mese " data-mese="7" data-anno="2012">LUGLIO</li>
					            <li class="bottone-mese " data-mese="6" data-anno="2012">GIUGNO</li>
					            <li class="bottone-mese " data-mese="5" data-anno="2012">MAGGIO</li>
					            <li class="bottone-mese " data-mese="4" data-anno="2012">APRILE</li>
					            <li class="bottone-mese " data-mese="3" data-anno="2012">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2012">FEBBRAIO</li>
					            <li class="bottone-mese " data-mese="1" data-anno="2012">GENNAIO</li>
		        </ul>
	   		   		<h4 class="bottone-anno ">2011</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="12" data-anno="2011">DICEMBRE</li>
					            <li class="bottone-mese " data-mese="11" data-anno="2011">NOVEMBRE</li>
					            <li class="bottone-mese " data-mese="10" data-anno="2011">OTTOBRE</li>
					            <li class="bottone-mese " data-mese="9" data-anno="2011">SETTEMBRE</li>
					            <li class="bottone-mese " data-mese="8" data-anno="2011">AGOSTO</li>
					            <li class="bottone-mese " data-mese="7" data-anno="2011">LUGLIO</li>
					            <li class="bottone-mese " data-mese="6" data-anno="2011">GIUGNO</li>
					            <li class="bottone-mese " data-mese="5" data-anno="2011">MAGGIO</li>
					            <li class="bottone-mese " data-mese="4" data-anno="2011">APRILE</li>
					            <li class="bottone-mese " data-mese="3" data-anno="2011">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2011">FEBBRAIO</li>
					            <li class="bottone-mese " data-mese="1" data-anno="2011">GENNAIO</li>
		        </ul>
	   		   		<h4 class="bottone-anno ">2010</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="12" data-anno="2010">DICEMBRE</li>
					            <li class="bottone-mese " data-mese="11" data-anno="2010">NOVEMBRE</li>
					            <li class="bottone-mese " data-mese="10" data-anno="2010">OTTOBRE</li>
					            <li class="bottone-mese " data-mese="9" data-anno="2010">SETTEMBRE</li>
					            <li class="bottone-mese " data-mese="8" data-anno="2010">AGOSTO</li>
					            <li class="bottone-mese " data-mese="7" data-anno="2010">LUGLIO</li>
					            <li class="bottone-mese " data-mese="6" data-anno="2010">GIUGNO</li>
					            <li class="bottone-mese " data-mese="5" data-anno="2010">MAGGIO</li>
					            <li class="bottone-mese " data-mese="4" data-anno="2010">APRILE</li>
					            <li class="bottone-mese " data-mese="3" data-anno="2010">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2010">FEBBRAIO</li>
					            <li class="bottone-mese " data-mese="1" data-anno="2010">GENNAIO</li>
		        </ul>
	   		   		<h4 class="bottone-anno ">2009</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="12" data-anno="2009">DICEMBRE</li>
					            <li class="bottone-mese " data-mese="11" data-anno="2009">NOVEMBRE</li>
					            <li class="bottone-mese " data-mese="10" data-anno="2009">OTTOBRE</li>
					            <li class="bottone-mese " data-mese="9" data-anno="2009">SETTEMBRE</li>
					            <li class="bottone-mese " data-mese="8" data-anno="2009">AGOSTO</li>
					            <li class="bottone-mese " data-mese="7" data-anno="2009">LUGLIO</li>
					            <li class="bottone-mese " data-mese="6" data-anno="2009">GIUGNO</li>
					            <li class="bottone-mese " data-mese="5" data-anno="2009">MAGGIO</li>
					            <li class="bottone-mese " data-mese="4" data-anno="2009">APRILE</li>
					            <li class="bottone-mese " data-mese="3" data-anno="2009">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2009">FEBBRAIO</li>
					            <li class="bottone-mese " data-mese="1" data-anno="2009">GENNAIO</li>
		        </ul>
	   		   		<h4 class="bottone-anno ">2008</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="12" data-anno="2008">DICEMBRE</li>
					            <li class="bottone-mese " data-mese="11" data-anno="2008">NOVEMBRE</li>
					            <li class="bottone-mese " data-mese="10" data-anno="2008">OTTOBRE</li>
					            <li class="bottone-mese " data-mese="9" data-anno="2008">SETTEMBRE</li>
					            <li class="bottone-mese " data-mese="8" data-anno="2008">AGOSTO</li>
					            <li class="bottone-mese " data-mese="7" data-anno="2008">LUGLIO</li>
					            <li class="bottone-mese " data-mese="6" data-anno="2008">GIUGNO</li>
					            <li class="bottone-mese " data-mese="5" data-anno="2008">MAGGIO</li>
					            <li class="bottone-mese " data-mese="4" data-anno="2008">APRILE</li>
					            <li class="bottone-mese " data-mese="3" data-anno="2008">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2008">FEBBRAIO</li>
					            <li class="bottone-mese " data-mese="1" data-anno="2008">GENNAIO</li>
		        </ul>
	   		   		<h4 class="bottone-anno ">2007</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="12" data-anno="2007">DICEMBRE</li>
					            <li class="bottone-mese " data-mese="11" data-anno="2007">NOVEMBRE</li>
					            <li class="bottone-mese " data-mese="10" data-anno="2007">OTTOBRE</li>
					            <li class="bottone-mese " data-mese="9" data-anno="2007">SETTEMBRE</li>
					            <li class="bottone-mese " data-mese="8" data-anno="2007">AGOSTO</li>
					            <li class="bottone-mese " data-mese="7" data-anno="2007">LUGLIO</li>
					            <li class="bottone-mese " data-mese="6" data-anno="2007">GIUGNO</li>
					            <li class="bottone-mese " data-mese="5" data-anno="2007">MAGGIO</li>
					            <li class="bottone-mese " data-mese="4" data-anno="2007">APRILE</li>
					            <li class="bottone-mese " data-mese="3" data-anno="2007">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2007">FEBBRAIO</li>
					            <li class="bottone-mese " data-mese="1" data-anno="2007">GENNAIO</li>
		        </ul>
	   		   		<h4 class="bottone-anno ">2006</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="12" data-anno="2006">DICEMBRE</li>
					            <li class="bottone-mese " data-mese="11" data-anno="2006">NOVEMBRE</li>
					            <li class="bottone-mese " data-mese="10" data-anno="2006">OTTOBRE</li>
					            <li class="bottone-mese " data-mese="9" data-anno="2006">SETTEMBRE</li>
					            <li class="bottone-mese " data-mese="8" data-anno="2006">AGOSTO</li>
					            <li class="bottone-mese " data-mese="7" data-anno="2006">LUGLIO</li>
					            <li class="bottone-mese " data-mese="6" data-anno="2006">GIUGNO</li>
					            <li class="bottone-mese " data-mese="5" data-anno="2006">MAGGIO</li>
					            <li class="bottone-mese " data-mese="4" data-anno="2006">APRILE</li>
					            <li class="bottone-mese " data-mese="3" data-anno="2006">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2006">FEBBRAIO</li>
		        </ul>
		<input type="hidden" name="anno" value="">
	<input type="hidden" name="mese" value="">
</form>
</div>
<script type="text/javascript">
jQuery(document).ready(function() {

	jQuery(".bottone-mese").click(function(e) {	 
		
		jQuery( ".form-archivio input:hidden[name=mese]" ).val(jQuery(this).attr('data-mese'));
		jQuery( ".form-archivio input:hidden[name=anno]" ).val(jQuery(this).attr('data-anno'));
		jQuery(".form-archivio").submit();
   
  });
});
</script>		</div>
		
							                    	
	</div>
	
                    </section>
                            </div>
        </div>
    </main>
        
		<!-- Sponsor2 -->
                
        
        <!-- Bottom A --> 
                
        <!-- Bottom B --> 
                
        <!-- Bottom C --> 
                
        <!-- Sponsor3 -->
                
        <!-- Footer -->
        	<footer>
				<div class="moduletable-logofooter">
						

<div class="custom-logofooter"  >
	<p><img title="CONI" src="/media/postloadimages/transparent.gif" data-source="/templates/bahamut/images/logo-coni-footer.png" alt="CONI" /></p>
<p><span>Comitato Olimpico Nazionale Italiano</span><br />Piazza Lauro de Bosis, 15 00135 - Roma - Italia<br /><br />P.I. 00993181007</p></div>
		</div>
			<div class="moduletable-menu-footer">
						<ul class="nav menu mod-list">
<li class="item-1068"><a href="/it/ufficio-stampa.html" >Ufficio Stampa</a></li><li class="item-1132"><a href="/it/coni/concorso-letterario-e-racconto-sportivo.html" >Concorso Letterario e Racconto sportivo</a></li><li class="item-1095"><a href="/it/coni/amministrazione-trasparente.html" >Amministrazione Trasparente</a></li><li class="item-1133"><a href="/it/coni/i-numeri-dello-sport.html" >I numeri dello sport</a></li><li class="item-881 current active parent"><a href="/it/news.html" >News</a></li><li class="item-974"><a href="/it/archivio-video.html" >Archivio Video</a></li><li class="item-975 parent"><a href="/it/archivio-foto.html" >Archivio Foto</a></li><li class="item-976"><a href="/it/ricerca-com-search.html" >Cerca nel sito</a></li><li class="item-1019"><a href="/it/contattaci.html" >Contattaci</a></li><li class="item-1097"><a href="http://areariservata.coni.it" >Lavora con noi</a></li><li class="item-1098 parent"><a href="/it/link-utili.html" >Link utili</a></li><li class="item-728"><a href="/it/mappasito.html" >Mappa del Sito</a></li><li class="item-1836"><a href="/it/privacy-policy.html" >Privacy policy</a></li><li class="item-2219"><a href="/it/news.feed?type=rss" target="_blank" rel="noopener noreferrer">Feed RSS</a></li><li class="item-1052"><a href="/it/note-legali-condizioni-di-utilizzo-del-sito-“www-coni-it”.html" >Note legali - Condizioni di utilizzo del sito</a></li><li class="item-2693 parent"><a href="/it/whistleblowing.html" >Whistleblowing</a></li></ul>
		</div>
	
        
	</footer>
    </div>   
</body>
</html>