<!DOCTYPE html>
<html>
<head>
	<base href="http://www.coni.it/it/news/primo-piano/14770-comunicato-del-consiglio-nazionale-9.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="sport, comitato, olimpico, nazionale, italiano, federazioni, enti, promozione, sportiva, territorio, comitati" />
	<meta name="og:image" content="http://www.coni.it/images/1-Primo-Piano-2018/Malago.jpg" />
	<meta name="og:title" content="Comunicato del Consiglio Nazionale" />
	<meta name="og:description" content="Il 257° Consiglio Nazionale del CONI si è riunito oggi pomeriggio, alle ore 15.00, presso il Salone d’Onore del Foro Italico.Il Consiglio Nazionale ha quindi discusso il seguente ordine del giorno:&amp;nbsp;1) Approvazione verbale della riunione del 19 dicembre 2017: approvato all’unanimità.&amp;nbs..." />
	<meta name="description" content="Il sito ufficiale del Comitato Olimpico Nazionale Italiano – CONI, con  tutte le news aggiornate, il programma degli eventi, documenti, foto e video" />
	<title>Comunicato del Consiglio Nazionale</title>
	<link href="/templates/bahamut/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.coni.it/it/component/search/?Itemid=965&amp;catid=36&amp;id=14770&amp;format=opensearch" rel="search" title="Vai Comitato Olimpico Nazionale Italiano" type="application/opensearchdescription+xml" />
	<script src="/media/jui/js/jquery.min.js?2c269df29387f1563673a074506f1db3" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?2c269df29387f1563673a074506f1db3" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?2c269df29387f1563673a074506f1db3" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?2c269df29387f1563673a074506f1db3" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?2c269df29387f1563673a074506f1db3" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?2c269df29387f1563673a074506f1db3" type="text/javascript"></script><![endif]-->
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	</script>
	<!-- Perfect Link with Article Images on Facebook -->
	<meta property="og:title" content="Comunicato del Consiglio Nazionale"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="http://www.coni.it/it/news/primo-piano/14770-comunicato-del-consiglio-nazionale-9.html"/>
	<meta property="og:site_name" content="Comitato Olimpico Nazionale Italiano"/>
	<meta property="og:image" content="http://www.coni.it/images/1-Primo-Piano-2018/Malago.jpg"/>

<!-- Viewport definition for responsive style sheets -->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name=apple-mobile-web-app-capable content=yes>
<meta name=apple-mobile-web-app-status-bar-style content=black>
<!-- codice verifica google youtube -->
<meta name="google-site-verification" content="3zrUi2UGnvvVKrNKdXaObQIAtrwS4RM7jG27cO2-37Q" />

<meta property="fb:pages" content="1451851021724531" />

<link rel="shortcut icon" type="image/x-icon" href="/templates/bahamut/favicon.ico" />
<!-- iPhone standard bookmark icon (57x57px) home screen -->
<link rel="apple-touch-icon" href="/templates/bahamut/icon.png" />
<!-- iPhone Retina display icon (114x114px) home screen -->
<link rel="apple-touch-icon" href="/templates/bahamut/icon@2x.png" size="114x114" />
<!-- template css -->
<link rel="stylesheet" href="/templates/bahamut/css/magnific-popup.css" type="text/css" />
<link rel="stylesheet" href="/templates/bahamut/css/style.css" type="text/css" />
<link rel="stylesheet" href="/templates/bahamut/css/cookies.css" type="text/css" />

<!-- template js -->
<!-- HTML5 Shiv and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lte IE 9]>
	<link rel="stylesheet" href="/templates/bahamut/css/ie.css" type="text/css" />
    <script src="/templates/bahamut/js/html5shiv.js"></script>
    <script src="/templates/bahamut/js/respond.js"></script>
<![endif]-->
<script type="text/javascript" src="/templates/bahamut/js/jquery.magnific-popup.min.js"></script>
<script type="text/javascript" src="/templates/bahamut/js/script.js"></script>
<script type="text/javascript" src="/templates/bahamut/js/jquery.urlshortener.min.js"></script>




<!-- Google Analytics -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-32472598-1', 'auto');
    ga('create', 'UA-63515106-1', 'auto', {'name': 'newTracker'});  // New tracker (Global Analytics)
    ga('send', 'pageview');
    ga('newTracker.send', 'pageview'); // Send page view for new tracker (Global Analytics)
</script></head>


<body class="default it-it">

    <!-- Privacy -->
    	<section id="privacy">
				<div class="moduletable">
						<!--googleoff: all-->
<div id="ca_banner" 
    style="top:0px;
    background:url('http://www.coni.it/modules/mod_cookiesaccept/img/przez_b.png');border-color:#000;color:#fff;        ">
    <h2 style="
	color:#fff;	">Questo sito web utilizza i cookies per offrire una migliore esperienza di navigazione, gestire l'autenticazione e altre funzioni.</h2> 
    <p style="
		color:#fff;		">Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento, l'utente esprime il suo consenso all’utilizzo dei cookies sul suo dispositivo.        							<span class="infoplus" style=""><a href="http://www.coni.it/privacy.html">Visualizza la Privacy Policy</a></span>
					        </p>
    <div class="accept" style="">Approvo</div>
</div>


<script type="text/javascript">
    jQuery(document).ready(function () { 
	
	function setCookie(c_name,value,exdays)
	{
		var exdate=new Date();
		exdate.setDate(exdate.getDate() + exdays);
		var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString()) + "; path=/";
		document.cookie=c_name + "=" + c_value;
	}
	
	function readCookie(name) {
		var nameEQ = name + "=";
		var ca = document.cookie.split(';');
		for(var i=0;i < ca.length;i++) {
			var c = ca[i];
			while (c.charAt(0)==' ') c = c.substring(1,c.length);
			if (c.indexOf(nameEQ) == 0) return "yes";/*c.substring(nameEQ.length,c.length);*/
			}
		return null;
	}
    
	var $ca_banner = jQuery('#ca_banner');
    var $ca_infoplus = jQuery('.infoplus.info_modal');
    var $ca_info = jQuery('#ca_info');
    var $ca_info_close = jQuery('.ca_info_close');
    var $ca_infoaccept = jQuery('.accept');
    
	var cookieaccept = readCookie('cookieaccept');
	if(!(cookieaccept == "yes")){
	
		$ca_banner.delay(1000).slideDown('fast'); 
        $ca_infoplus.click(function(){
            $ca_info.fadeIn("fast");
        });
        $ca_info_close.click(function(){
            $ca_info.fadeOut("slow");
        });
        $ca_infoaccept.click(function(){
			setCookie("cookieaccept","yes",365);
            jQuery.post('http://www.coni.it/it/news/primo-piano/14770-comunicato-del-consiglio-nazionale-9.html', 'set_cookie=1', function(){});
            $ca_banner.slideUp('slow');
            $ca_info.fadeOut("slow");
        });
       } 
    });
</script>
<!--googleon: all-->
		</div>
	
	</section>
    
    <!-- Absolute -->
        <div id="absolute-wrapper">
        <section id="absolute">
            		<div class="moduletable-ultimora-wrapper">
						<div class="custom-ultimora-wrapper">
	<div class="ultimora-row">
		<h3>Ultim'ora</h3>
				<div class="moduletable-ultimora">
			<div class="pp-wrapper">
				<div class="pp-wrapper-secondary">
															<article id="pp-secondary-0-0" class="pp-article pp-secondary">
						<div class="pp-secondary-etichetta">
							<span class="pp-secondary-etichetta">CONI</span>
						</div>
						<div class="pp-secondary-date">
							<time class="pp-secondary-date">12-03-2018</time>
						</div>
						<header class="pp-header">
							<h4 class="pp-header">
								<a href="/it/news/primo-piano/14770-comunicato-del-consiglio-nazionale-9.html" >Comunicato del Consiglio Nazionale</a>
							</h4>
						</header>
					</article>
										<article id="pp-secondary-0-1" class="pp-article pp-secondary">
						<div class="pp-secondary-etichetta">
							<span class="pp-secondary-etichetta">Sport Invernali - Fondo</span>
						</div>
						<div class="pp-secondary-date">
							<time class="pp-secondary-date">12-03-2018</time>
						</div>
						<header class="pp-header">
							<h4 class="pp-header">
								<a href="http://www.fisi.org/sci-di-fondo/news/16220-otto-azzurri-a-falun-per-le-finali-di-coppa-del-mondo-pellegrino-a-caccia-di-nuove-soddisfazioni-nella-sprint-tl-de-fabiani-atteso-sui-15-km" target="_blank" />Otto azzurri a Falun per le finali di Coppa del mondo. Pellegrino a caccia di nuove soddisfazioni nella sprint TL</a>
							</h4>
						</header>
					</article>
										<article id="pp-secondary-0-2" class="pp-article pp-secondary">
						<div class="pp-secondary-etichetta">
							<span class="pp-secondary-etichetta">CONI</span>
						</div>
						<div class="pp-secondary-date">
							<time class="pp-secondary-date">12-03-2018</time>
						</div>
						<header class="pp-header">
							<h4 class="pp-header">
								<a href="/it/news/primo-piano/14768-comunicato-della-giunta-nazionale-11.html" >Comunicato della Giunta Nazionale. Carlo Mornati nuovo Segretario Generale</a>
							</h4>
						</header>
					</article>
									</div>
			</div>
		</div>
				<div class="moduletable-ultimora">
			<div class="pp-wrapper">
				<div class="pp-wrapper-secondary">
															<article id="pp-secondary-0-3" class="pp-article pp-secondary">
						<div class="pp-secondary-etichetta">
							<span class="pp-secondary-etichetta">CONI</span>
						</div>
						<div class="pp-secondary-date">
							<time class="pp-secondary-date">12-03-2018</time>
						</div>
						<header class="pp-header">
							<h4 class="pp-header">
								<a href="/it/news/primo-piano/14769-luigi-beccali,-ercole-baldini,-paolo-maldini,-samuele-papi-e-massimiliano-rosolino-nella-walk-of-fame.html" >Luigi Beccali, Ercole Baldini, Paolo Maldini, Samuele Papi e Massimiliano Rosolino nella Walk of Fame</a>
							</h4>
						</header>
					</article>
										<article id="pp-secondary-0-4" class="pp-article pp-secondary">
						<div class="pp-secondary-etichetta">
							<span class="pp-secondary-etichetta">Sci Nautico & Wakeboard</span>
						</div>
						<div class="pp-secondary-date">
							<time class="pp-secondary-date">12-03-2018</time>
						</div>
						<header class="pp-header">
							<h4 class="pp-header">
								<a href="http://www.scinautico.com/news/1099-thomas-degasperi-conclude-5°-ai-moomba-masters.html" target="_blank" />Thomas Degasperi conclude 5° ai Moomba Masters </a>
							</h4>
						</header>
					</article>
										<article id="pp-secondary-0-5" class="pp-article pp-secondary">
						<div class="pp-secondary-etichetta">
							<span class="pp-secondary-etichetta">Sport Invernali - Federazione</span>
						</div>
						<div class="pp-secondary-date">
							<time class="pp-secondary-date">12-03-2018</time>
						</div>
						<header class="pp-header">
							<h4 class="pp-header">
								<a href="http://www.fisi.org/federazione/news/16218-il-programma-delle-gare-settimanali-sci-alpino-sci-di-fondo-e-snowboard-chiudono-la-stagione" target="_blank" />Il programma delle gare settimanali: sci alpino, sci di fondo e snowboard chiudono la stagione di Coppa del mondo</a>
							</h4>
						</header>
					</article>
									</div>
			</div>
		</div>
				<div class="moduletable-ultimora">
			<div class="pp-wrapper">
				<div class="pp-wrapper-secondary">
															<article id="pp-secondary-0-6" class="pp-article pp-secondary">
						<div class="pp-secondary-etichetta">
							<span class="pp-secondary-etichetta">Nuoto Sincronizzato</span>
						</div>
						<div class="pp-secondary-date">
							<time class="pp-secondary-date">12-03-2018</time>
						</div>
						<header class="pp-header">
							<h4 class="pp-header">
								<a href="https://www.federnuoto.it/discipline/sincro/sincro-news/item/40117-franch-open-minisini-flamini-d-oro-nel-tecnico.html" target="_blank" />French Open. Minisini-Flamini oro nel tecnico</a>
							</h4>
						</header>
					</article>
										<article id="pp-secondary-0-7" class="pp-article pp-secondary">
						<div class="pp-secondary-etichetta">
							<span class="pp-secondary-etichetta">TIRO A VOLO</span>
						</div>
						<div class="pp-secondary-date">
							<time class="pp-secondary-date">12-03-2018</time>
						</div>
						<header class="pp-header">
							<h4 class="pp-header">
								<a href="/it/news/primo-piano/14767-coppa-del-mondo,-cassandro-terzo-nello-skeet-a-guadalajara-7.html" >Coppa del Mondo, Cassandro terzo nello Skeet a Guadalajara </a>
							</h4>
						</header>
					</article>
										<article id="pp-secondary-0-8" class="pp-article pp-secondary">
						<div class="pp-secondary-etichetta">
							<span class="pp-secondary-etichetta">Sport del Ghiaccio</span>
						</div>
						<div class="pp-secondary-date">
							<time class="pp-secondary-date">11-03-2018</time>
						</div>
						<header class="pp-header">
							<h4 class="pp-header">
								<a href="https://www.fisg.it/web/pista-lunga-mondiali-allround-giovannini-sfiora-la-top-ten-chiude-11/" target="_blank" />Pista Lunga: ai Mondiali Allround Giovannini sfiora la top ten e chiude 11°</a>
							</h4>
						</header>
					</article>
									</div>
			</div>
		</div>
			</div>
</div>		</div>
			<div class="moduletable-label">
						

<div class="custom-label"  >
	<div id="icon">
<p>Ultim'ora</p>
</div></div>
		</div>
			<div class="moduletable-menu">
						<ul class="nav menu">
<li class="item-101 default"><a href="/it/" title="Comitato Olimpico Nazionale" class=" home"><img src="/media/postloadimages/transparent.gif" data-source="/images/casetta.png" alt="Comitato Olimpico Nazionale Italiano" /></a></li><li class="item-268"><a href="/it/italia-team.html" class=" ita">Italia Team</a></li><li class="item-678"><a href="/it/coni-servizi.html" class=" coni-servizi">Coni Servizi</a></li><li class="item-307"><a href="http://www.scuoladellosport.coni.it/" class=" formazione">Scuola dello Sport</a></li><li class="item-597"><a href="http://medicinaescienza.coni.it/" class=" ims">Istituto di Medicina dello Sport</a></li><li class="item-603"><a href="/it/home-territorio-promozione.html" class=" promo">Territorio e Promozione</a></li><li class="item-604"><a href="/it/impianti.html" class=" impianti">Impianti</a></li><li class="item-608"><a href="/it/registro-societa-sportive.html" class=" registro">Società Sportive</a></li><li class="item-1389"><a href="/it/centri-di-preparazione-olimpica.html" class=" cpo">Centri di preparazione olimpica</a></li><li class="item-1390"><a href="/it/responsabilita-sociale.html" class=" responsabilita">Responsabilità Sociale e Scuola</a></li><li class="item-2037"><a href="http://www.nadoitalia.it/it/" class=" nado" target="_blank" rel="noopener noreferrer">Nado Italia - Antidoping</a></li></ul>
		</div>
			<div class="moduletable-cerca">
						<div class="search-cerca mod_search92">
	<form action="/it/news/primo-piano.html" method="post" class="form-inline">
		<label for="mod-search-searchword92" class="element-invisible">  </label> <input name="searchword" id="mod-search-searchword92" maxlength="200"  class="inputbox search-query input-medium" type="search" size="20" placeholder="Cerca..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="976" />
	</form>
</div>
		</div>
			<div class="moduletable-lingua">
						<div class="mod-languages-lingua">

	<ul class="lang-inline">
						<li class="lang-active" dir="ltr">
			<a href="/it/news/primo-piano.html">
												<img src="/media/postloadimages/transparent.gif" data-source="/media/mod_languages/images/it.gif" alt="Italian (IT)" title="Italian (IT)" />										</a>
			</li>
								<li dir="ltr">
			<a href="/en/news/primo-piano.html">
												<img src="/media/postloadimages/transparent.gif" data-source="/media/mod_languages/images/en.gif" alt="English (UK)" title="English (UK)" />										</a>
			</li>
				</ul>

</div>
		</div>
	
        </section>
	</div>
    
    <div id="wrapper">
        <!-- Toolbar -->
            
        <!-- Header -->
        	<header id="header">
				<div class="moduletable-logo">
						

<div class="custom-logo"  >
	<p><a href="/it/"><img src="/media/postloadimages/transparent.gif" data-source="/templates/bahamut/images/Logo-coni-2014.png" alt="Logo-coni-2014" /></a></p></div>
		</div>
			<div class="moduletable-testata">
						

<div class="custom-testata"  >
	<p>Comitato Olimpico Nazionale Italiano</p></div>
		</div>
			<div class="moduletable-social">
						

<div class="custom-social"  >
	<p><a href="https://twitter.com/Coninews" target="_blank" rel="noopener noreferrer" class="twit">&nbsp; </a> <a href="http://open.spotify.com/user/italiateam" target="_blank" rel="noopener noreferrer" class="spoti">&nbsp; </a> <a href="https://www.facebook.com/ConiNews?fref=ts" target="_blank" rel="noopener noreferrer" class="face">&nbsp; </a> <a href="https://www.youtube.com/channel/UCrIKiyoR5ow7bEUF5OstxRw" target="_blank" rel="noopener noreferrer" class="you">&nbsp; </a> <a href="https://www.instagram.com/conisocial/?hl=it" target="_blank" rel="noopener noreferrer" class="ig">&nbsp; </a> <a href="https://www.snapchat.com/add/conisocial" target="_blank" rel="noopener noreferrer" class="snap">&nbsp; </a></p></div>
		</div>
	
	</header>
    
        <!-- Nav -->
        	<nav id="menu">
    	<div id="menu-mobile-icon"></div>
				<div class="moduletable-menu">
						<ul class="nav menu">
<li class="item-661 parent"><a href="/it/coni.html" >CONI</a></li><li class="item-135 parent"><a href="/it/federazioni-sportive-nazionali.html" class=" fed-sportive">Federazioni Sportive Nazionali</a></li><li class="item-136 parent"><a href="/it/discipline-associate.html" class="discipline">Discipline Sportive Associate </a></li><li class="item-137 parent"><a href="/it/enti-di-promozione-sportiva.html" class=" enti">Enti di Promozione Sportiva</a></li><li class="item-138 parent"><a href="/it/associazioni-benemerite.html" class=" associazioni">Associazioni Benemerite</a></li><li class="item-139 parent"><a href="/it/corpi-militari-e-civili.html" >Corpi Militari e Civili</a></li><li class="item-140 parent"><a href="/it/attivita-istituzionali.html" >Attività Istituzionali </a></li></ul>
		</div>
	
	</nav>
        
        <!-- Sponsor -->
                
        <!-- Breadcrumb -->
        	<section id="breadcrumb">
				<div class="moduletable-breadcrumb">
						
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb-breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/it/" class="pathway"><span itemprop="name">Home</span></a>
				
									<span class="divider">
						<img src="/media/postloadimages/transparent.gif" data-source="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/it/news.html" class="pathway"><span itemprop="name">News</span></a>
				
									<span class="divider">
						<img src="/media/postloadimages/transparent.gif" data-source="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/it/news/primo-piano.html" class="pathway"><span itemprop="name">Primo Piano</span></a>
				
									<span class="divider">
						<img src="/media/postloadimages/transparent.gif" data-source="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="3">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					Comunicato del Consiglio Nazionale				</span>
				<meta itemprop="position" content="4">
			</li>
		</ul>
		</div>
	
	</section>
        
        <!-- Message -->
        <section id="message">
    <div id="system-message-container">
	</div>

</section>        
        <!-- Top A -->
                
        <!-- Top B -->
                
        <!-- Top C -->
                
        <!-- Main -->
        <main>
    <!-- Left + Main + Right -->
            <div id="main-content-l">
            <div id="main-container">
				                    <section id="content">
                        <!-- 
<script type="text/javascript">

jQuery.urlShortener.settings.apiKey='AIzaSyB9Z_0jbJ4-cZAis8KkEgZE2iGWFTQd8nE';

jQuery.urlShortener({
    longUrl: "",
    success: function (shortUrl) {
        //shortUrl ->  Shortened URL    	 	
    	jQuery("meta[property='og:url']").attr('content',shortUrl);    	
    	href=jQuery("#twitterhref").attr('href');
    	jQuery("#twitterhref").attr('href',href+'&url='+shortUrl);   
    },
    error: function(err)
    {
        alert(JSON.stringify(err));
    }
});
</script>
 -->

<div class="article ">

<div class="item-page">
				<div class="page-header">
		<h2>
											Comunicato del Consiglio Nazionale					</h2>
				<div class="article-etichetta"><span>CONI</span></div>
				<div class="share" data-mod="share" data-share-api="AIzaSyB9Z_0jbJ4-cZAis8KkEgZE2iGWFTQd8nE" data-share-url="http://www.coni.it/it/news/primo-piano/14770-comunicato-del-consiglio-nazionale-9.html">    <ul class="pp-secondary-share-link">		<li class="li-fb">
											<a href="https://www.facebook.com/dialog/share?app_id=1489745797906056&display=popup&href=http://www.coni.it/it/news/primo-piano/14770-comunicato-del-consiglio-nazionale-9.html&caption=Il+257%C2%B0+Consiglio+Nazionale+del+CONI+si+%C3%A8+riunito+oggi+pomeriggio%2C+alle+ore+15.00%2C+presso+il+Salone+d%E2%80%99Onore+del+Foro+Italico.%0D%0AIl+Consiglio+Nazionale+ha+quindi+discusso+il+seguente+ordine+del...&picture=http://www.coni.it/images/1-Primo-Piano-2018/Malago.jpg&name=Comunicato+del+Consiglio+Nazionale&description=Il+257%C2%B0+Consiglio+Nazionale+del+CONI+si+%C3%A8+riunito+oggi+pomeriggio%2C+alle+ore+15.00%2C+presso+il+Salone+d%E2%80%99Onore+del+Foro+Italico.%0D%0AIl+Consiglio+Nazionale+ha+quindi+discusso+il+seguente+ordine+del+giorno%3A%0D%0A%26nbsp%3B%0D%0A1%29+Approvazione+verbale+della+riunione+del+19+dicembre+2017%3A+approvato+all%E2%80%99unanimit%C3%A0.%0D%0A%26nbsp%3B%0D%0A2%29+Comunicazioni+del+Presidente%3A+Malag%C3%B2+ha+aperto+i+lavori+ricordando+i+personaggi+del+mondo...&redirect_uri=http://www.coni.it/facebook.html?display=popup"  onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
											<span class="icon-facebook"></span>
											</a>
										</li>		<li class="li-tw">
										  <a  id="twitterhref" data-share-social="tw" href="https://twitter.com/share?text=Comunicato+del+Consiglio+Nazionale&hashtags=" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
								                <span class="icon-twitter"></span>
										  </a>
										</li>		<li class="li-email">
											<a href="mailto:?subject=Comunicato del Consiglio Nazionale&body=Leggi l'articolo http://www.coni.it/it/news/primo-piano/14770-comunicato-del-consiglio-nazionale-9.html" >
												<span class="icon-email"></span>
											</a>
				 						</li>
									</ul>
						</div>
										
		
							</div>
					
			<div class="article-info muted">
			<dl class="article-info">
			<!--<dt class="article-info-term">Dettagli</dt>-->

									
							<dd class="published">
					<span class="icon-calendar"></span> Pubblicato: 12 Marzo 2018				</dd>
			
											
										</dl>
		</div>
	


		
								<p><img src="/images/1-Primo-Piano-2018/Malago.jpg" alt="Malago" class="noload" style="margin: 0px 5px 5px 0px; float: left;" />Il 257° Consiglio Nazionale del CONI si è riunito oggi pomeriggio, alle ore 15.00, presso il Salone d’Onore del Foro Italico.</p>
<p>Il Consiglio Nazionale ha quindi discusso il seguente ordine del giorno:</p>
<p>&nbsp;</p>
<p><strong>1) Approvazione verbale della riunione del 19 dicembre 2017</strong>: approvato all’unanimità.</p>
<p>&nbsp;</p>
<p><strong>2) Comunicazioni del Presidente:</strong> Malagò ha aperto i lavori ricordando i personaggi del mondo sportivo scomparsi negli ultimi 3 mesi, sottolineando contestualmente i risultati di rilievo conseguiti dagli azzurri nello stesso periodo, esaltando in particolare quelli ottenuti dalla spedizione azzurra ai Giochi Olimpici Invernali di PyeongChang e ricordando i riscontri numerici e statistici che ne sottolineano la valenza. E’ stata ufficializzata la nomina di Carlo Mornati come nuovo Segretario Generale del CONI, con la contestuale investitura di Roberto Fabbricini in qualità di Presidente della CONI Servizi, con deleghe al territorio e al personale.</p>
<p>&nbsp;</p>
<p>Il Presidente ha rimarcato la presenza in Consiglio di 3 Commissari: Francesco Soro (UITS), Roberto Fabbricini (FIGC) e Pierluigi Matera (AeroClub), specificando che al nuovo Esecutivo verrà&nbsp;chiesto&nbsp;che le entità legate a diversi Ministeri vigilanti vengano ricondotte sotto l’egida di un’unica realtà.</p>
<p>&nbsp;</p>
<p>E’ stato quindi reso noto che è vicino il traguardo per la stesura finale dei principi fondamentali degli statuti delle Federazioni e delle DSA, crocevia fondamentale per i ragionamenti legati agli accorpamenti. Nella prossima riunione del Consiglio Nazionale del 10 aprile si apprezzeranno le risultanze conclusive, analogo discorso per i lavori legati ai principi della giustizia sportiva. Malagò ha anche annunciato – in merito a una lettera dell’Assofederazioni legata ai rapporti tra le Federazioni e alcuni Enti di Promozione Sportiva – che il tema verrà affrontato nelle prossime settimane per valutare le problematiche che condizionano le relazioni.</p>
<p>In merito alla natura fiduciaria&nbsp;dei&nbsp;ruoli&nbsp;regionali&nbsp;legati all'impiantistica sportiva - anche dopo ­­un episodio accaduto in Sicilia - è stato specificato che verranno stabiliti criteri diversi per la scelta dei delegati CONI in tale ambito, attraverso la consultazione di un albo di professionisti.</p>
<p>Per quanto riguarda Sport e Periferie è stata registrata una grande sorpresa, con uno stanziamento supplementare di risorse da parte del Governo. Chiusura con i complimenti a chi è stato eletto a rappresentare nelle due Camere anche il mondo sportivo, come i membri del Consiglio Nazionale Paolo Barelli e Claudio Barbaro, il tecnico Felice Mariani, Roberto Pella, Cosimo Sibilia, Marco Marin, Lara Magoni e Giusy Versace. E’ stato annunciato, infine, che il 27 marzo ci sarà la cerimonia di riconsegna del tricolore al Presidente della Repubblica, Sergio Mattarella.</p>
<p>Sulla relazione e su altre tematiche sono intervenuti: Roberto Fabbricini, Franco Carraro (membro CIO), Carlo Mornati, Giovanni Petrucci (Pallacanestro), Claudio Matteoli (Pesca Sportiva e Attività Subacquee), Bruno Cattaneo (Pallavolo), Luciano Buonfiglio (Canoa e Kayak), Ugo Salines (Enti di Promozione Sportiva), Vincenzo Manco (Enti di Promozione Sportiva), Gherardo Tecchi (Ginnastica), Claudio Barbaro (Enti di Promozione Sportiva), Bruno Molea (Enti di Promozione Sportiva), Raffaella Masciadri (Commissione Atleti), Mario Pescante (membro CIO), Eugenio Giani (Rappresentante Delegati Provinciali), Andrea Mancino (Enti di Promozione Sportiva), Angelo Binaghi (Tennis).</p>
<p>&nbsp;</p>
<p>3) <strong>Attività F.S.N .- D.S.A. - E.P.S</strong>.: E’ stata approvata all’unanimità la seguente delibera: 1) ratifica della delibera della Giunta Nazionale CONI, numero 52, avente a oggetto la nomina del Commissario Straordinario e dei Vice Commissari della Federazione Italiana Giuoco Calcio.</p>
<p>Non avendo altro da deliberare il Consiglio si è concluso alle ore 17.35&nbsp;</p> 
	
						 </div>
	
	 <div class="modules-bottom-article">	 
	 	 </div>
	 
	</div><!--fine div article  --> 
		<div class="side">
		 <div class="modules-side-article">	 
		 <h3>Archivio Primo piano</h3><div class="moduletable-coni-accordion ">
<form class="form-archivio" action="/it/news.html" method="get">
	   		   		<h4 class="bottone-anno ">2018</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="3" data-anno="2018">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2018">FEBBRAIO</li>
					            <li class="bottone-mese " data-mese="1" data-anno="2018">GENNAIO</li>
		        </ul>
	   		   		<h4 class="bottone-anno ">2017</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="12" data-anno="2017">DICEMBRE</li>
					            <li class="bottone-mese " data-mese="11" data-anno="2017">NOVEMBRE</li>
					            <li class="bottone-mese " data-mese="10" data-anno="2017">OTTOBRE</li>
					            <li class="bottone-mese " data-mese="9" data-anno="2017">SETTEMBRE</li>
					            <li class="bottone-mese " data-mese="8" data-anno="2017">AGOSTO</li>
					            <li class="bottone-mese " data-mese="7" data-anno="2017">LUGLIO</li>
					            <li class="bottone-mese " data-mese="6" data-anno="2017">GIUGNO</li>
					            <li class="bottone-mese " data-mese="5" data-anno="2017">MAGGIO</li>
					            <li class="bottone-mese " data-mese="4" data-anno="2017">APRILE</li>
					            <li class="bottone-mese " data-mese="3" data-anno="2017">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2017">FEBBRAIO</li>
					            <li class="bottone-mese " data-mese="1" data-anno="2017">GENNAIO</li>
		        </ul>
	   		   		<h4 class="bottone-anno ">2016</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="12" data-anno="2016">DICEMBRE</li>
					            <li class="bottone-mese " data-mese="11" data-anno="2016">NOVEMBRE</li>
					            <li class="bottone-mese " data-mese="10" data-anno="2016">OTTOBRE</li>
					            <li class="bottone-mese " data-mese="9" data-anno="2016">SETTEMBRE</li>
					            <li class="bottone-mese " data-mese="8" data-anno="2016">AGOSTO</li>
					            <li class="bottone-mese " data-mese="7" data-anno="2016">LUGLIO</li>
					            <li class="bottone-mese " data-mese="6" data-anno="2016">GIUGNO</li>
					            <li class="bottone-mese " data-mese="5" data-anno="2016">MAGGIO</li>
					            <li class="bottone-mese " data-mese="4" data-anno="2016">APRILE</li>
					            <li class="bottone-mese " data-mese="3" data-anno="2016">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2016">FEBBRAIO</li>
					            <li class="bottone-mese " data-mese="1" data-anno="2016">GENNAIO</li>
		        </ul>
	   		   		<h4 class="bottone-anno ">2015</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="12" data-anno="2015">DICEMBRE</li>
					            <li class="bottone-mese " data-mese="11" data-anno="2015">NOVEMBRE</li>
					            <li class="bottone-mese " data-mese="10" data-anno="2015">OTTOBRE</li>
					            <li class="bottone-mese " data-mese="9" data-anno="2015">SETTEMBRE</li>
					            <li class="bottone-mese " data-mese="8" data-anno="2015">AGOSTO</li>
					            <li class="bottone-mese " data-mese="7" data-anno="2015">LUGLIO</li>
					            <li class="bottone-mese " data-mese="6" data-anno="2015">GIUGNO</li>
					            <li class="bottone-mese " data-mese="5" data-anno="2015">MAGGIO</li>
					            <li class="bottone-mese " data-mese="4" data-anno="2015">APRILE</li>
					            <li class="bottone-mese " data-mese="3" data-anno="2015">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2015">FEBBRAIO</li>
					            <li class="bottone-mese " data-mese="1" data-anno="2015">GENNAIO</li>
		        </ul>
	   		   		<h4 class="bottone-anno ">2014</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="12" data-anno="2014">DICEMBRE</li>
					            <li class="bottone-mese " data-mese="11" data-anno="2014">NOVEMBRE</li>
					            <li class="bottone-mese " data-mese="10" data-anno="2014">OTTOBRE</li>
					            <li class="bottone-mese " data-mese="9" data-anno="2014">SETTEMBRE</li>
					            <li class="bottone-mese " data-mese="8" data-anno="2014">AGOSTO</li>
					            <li class="bottone-mese " data-mese="7" data-anno="2014">LUGLIO</li>
					            <li class="bottone-mese " data-mese="6" data-anno="2014">GIUGNO</li>
					            <li class="bottone-mese " data-mese="5" data-anno="2014">MAGGIO</li>
					            <li class="bottone-mese " data-mese="4" data-anno="2014">APRILE</li>
					            <li class="bottone-mese " data-mese="3" data-anno="2014">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2014">FEBBRAIO</li>
					            <li class="bottone-mese " data-mese="1" data-anno="2014">GENNAIO</li>
		        </ul>
	   		   		<h4 class="bottone-anno ">2013</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="12" data-anno="2013">DICEMBRE</li>
					            <li class="bottone-mese " data-mese="11" data-anno="2013">NOVEMBRE</li>
					            <li class="bottone-mese " data-mese="10" data-anno="2013">OTTOBRE</li>
					            <li class="bottone-mese " data-mese="9" data-anno="2013">SETTEMBRE</li>
					            <li class="bottone-mese " data-mese="8" data-anno="2013">AGOSTO</li>
					            <li class="bottone-mese " data-mese="7" data-anno="2013">LUGLIO</li>
					            <li class="bottone-mese " data-mese="6" data-anno="2013">GIUGNO</li>
					            <li class="bottone-mese " data-mese="5" data-anno="2013">MAGGIO</li>
					            <li class="bottone-mese " data-mese="4" data-anno="2013">APRILE</li>
					            <li class="bottone-mese " data-mese="3" data-anno="2013">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2013">FEBBRAIO</li>
					            <li class="bottone-mese " data-mese="1" data-anno="2013">GENNAIO</li>
		        </ul>
	   		   		<h4 class="bottone-anno ">2012</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="12" data-anno="2012">DICEMBRE</li>
					            <li class="bottone-mese " data-mese="11" data-anno="2012">NOVEMBRE</li>
					            <li class="bottone-mese " data-mese="10" data-anno="2012">OTTOBRE</li>
					            <li class="bottone-mese " data-mese="9" data-anno="2012">SETTEMBRE</li>
					            <li class="bottone-mese " data-mese="8" data-anno="2012">AGOSTO</li>
					            <li class="bottone-mese " data-mese="7" data-anno="2012">LUGLIO</li>
					            <li class="bottone-mese " data-mese="6" data-anno="2012">GIUGNO</li>
					            <li class="bottone-mese " data-mese="5" data-anno="2012">MAGGIO</li>
					            <li class="bottone-mese " data-mese="4" data-anno="2012">APRILE</li>
					            <li class="bottone-mese " data-mese="3" data-anno="2012">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2012">FEBBRAIO</li>
					            <li class="bottone-mese " data-mese="1" data-anno="2012">GENNAIO</li>
		        </ul>
	   		   		<h4 class="bottone-anno ">2011</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="12" data-anno="2011">DICEMBRE</li>
					            <li class="bottone-mese " data-mese="11" data-anno="2011">NOVEMBRE</li>
					            <li class="bottone-mese " data-mese="10" data-anno="2011">OTTOBRE</li>
					            <li class="bottone-mese " data-mese="9" data-anno="2011">SETTEMBRE</li>
					            <li class="bottone-mese " data-mese="8" data-anno="2011">AGOSTO</li>
					            <li class="bottone-mese " data-mese="7" data-anno="2011">LUGLIO</li>
					            <li class="bottone-mese " data-mese="6" data-anno="2011">GIUGNO</li>
					            <li class="bottone-mese " data-mese="5" data-anno="2011">MAGGIO</li>
					            <li class="bottone-mese " data-mese="4" data-anno="2011">APRILE</li>
					            <li class="bottone-mese " data-mese="3" data-anno="2011">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2011">FEBBRAIO</li>
					            <li class="bottone-mese " data-mese="1" data-anno="2011">GENNAIO</li>
		        </ul>
	   		   		<h4 class="bottone-anno ">2010</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="12" data-anno="2010">DICEMBRE</li>
					            <li class="bottone-mese " data-mese="11" data-anno="2010">NOVEMBRE</li>
					            <li class="bottone-mese " data-mese="10" data-anno="2010">OTTOBRE</li>
					            <li class="bottone-mese " data-mese="9" data-anno="2010">SETTEMBRE</li>
					            <li class="bottone-mese " data-mese="8" data-anno="2010">AGOSTO</li>
					            <li class="bottone-mese " data-mese="7" data-anno="2010">LUGLIO</li>
					            <li class="bottone-mese " data-mese="6" data-anno="2010">GIUGNO</li>
					            <li class="bottone-mese " data-mese="5" data-anno="2010">MAGGIO</li>
					            <li class="bottone-mese " data-mese="4" data-anno="2010">APRILE</li>
					            <li class="bottone-mese " data-mese="3" data-anno="2010">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2010">FEBBRAIO</li>
					            <li class="bottone-mese " data-mese="1" data-anno="2010">GENNAIO</li>
		        </ul>
	   		   		<h4 class="bottone-anno ">2009</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="12" data-anno="2009">DICEMBRE</li>
					            <li class="bottone-mese " data-mese="11" data-anno="2009">NOVEMBRE</li>
					            <li class="bottone-mese " data-mese="10" data-anno="2009">OTTOBRE</li>
					            <li class="bottone-mese " data-mese="9" data-anno="2009">SETTEMBRE</li>
					            <li class="bottone-mese " data-mese="8" data-anno="2009">AGOSTO</li>
					            <li class="bottone-mese " data-mese="7" data-anno="2009">LUGLIO</li>
					            <li class="bottone-mese " data-mese="6" data-anno="2009">GIUGNO</li>
					            <li class="bottone-mese " data-mese="5" data-anno="2009">MAGGIO</li>
					            <li class="bottone-mese " data-mese="4" data-anno="2009">APRILE</li>
					            <li class="bottone-mese " data-mese="3" data-anno="2009">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2009">FEBBRAIO</li>
					            <li class="bottone-mese " data-mese="1" data-anno="2009">GENNAIO</li>
		        </ul>
	   		   		<h4 class="bottone-anno ">2008</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="12" data-anno="2008">DICEMBRE</li>
					            <li class="bottone-mese " data-mese="11" data-anno="2008">NOVEMBRE</li>
					            <li class="bottone-mese " data-mese="10" data-anno="2008">OTTOBRE</li>
					            <li class="bottone-mese " data-mese="9" data-anno="2008">SETTEMBRE</li>
					            <li class="bottone-mese " data-mese="8" data-anno="2008">AGOSTO</li>
					            <li class="bottone-mese " data-mese="7" data-anno="2008">LUGLIO</li>
					            <li class="bottone-mese " data-mese="6" data-anno="2008">GIUGNO</li>
					            <li class="bottone-mese " data-mese="5" data-anno="2008">MAGGIO</li>
					            <li class="bottone-mese " data-mese="4" data-anno="2008">APRILE</li>
					            <li class="bottone-mese " data-mese="3" data-anno="2008">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2008">FEBBRAIO</li>
					            <li class="bottone-mese " data-mese="1" data-anno="2008">GENNAIO</li>
		        </ul>
	   		   		<h4 class="bottone-anno ">2007</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="12" data-anno="2007">DICEMBRE</li>
					            <li class="bottone-mese " data-mese="11" data-anno="2007">NOVEMBRE</li>
					            <li class="bottone-mese " data-mese="10" data-anno="2007">OTTOBRE</li>
					            <li class="bottone-mese " data-mese="9" data-anno="2007">SETTEMBRE</li>
					            <li class="bottone-mese " data-mese="8" data-anno="2007">AGOSTO</li>
					            <li class="bottone-mese " data-mese="7" data-anno="2007">LUGLIO</li>
					            <li class="bottone-mese " data-mese="6" data-anno="2007">GIUGNO</li>
					            <li class="bottone-mese " data-mese="5" data-anno="2007">MAGGIO</li>
					            <li class="bottone-mese " data-mese="4" data-anno="2007">APRILE</li>
					            <li class="bottone-mese " data-mese="3" data-anno="2007">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2007">FEBBRAIO</li>
					            <li class="bottone-mese " data-mese="1" data-anno="2007">GENNAIO</li>
		        </ul>
	   		   		<h4 class="bottone-anno ">2006</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="12" data-anno="2006">DICEMBRE</li>
					            <li class="bottone-mese " data-mese="11" data-anno="2006">NOVEMBRE</li>
					            <li class="bottone-mese " data-mese="10" data-anno="2006">OTTOBRE</li>
					            <li class="bottone-mese " data-mese="9" data-anno="2006">SETTEMBRE</li>
					            <li class="bottone-mese " data-mese="8" data-anno="2006">AGOSTO</li>
					            <li class="bottone-mese " data-mese="7" data-anno="2006">LUGLIO</li>
					            <li class="bottone-mese " data-mese="6" data-anno="2006">GIUGNO</li>
					            <li class="bottone-mese " data-mese="5" data-anno="2006">MAGGIO</li>
					            <li class="bottone-mese " data-mese="4" data-anno="2006">APRILE</li>
					            <li class="bottone-mese " data-mese="3" data-anno="2006">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2006">FEBBRAIO</li>
		        </ul>
		<input type="hidden" name="anno" value="">
	<input type="hidden" name="mese" value="">
</form>
</div>
<script type="text/javascript">
jQuery(document).ready(function() {

	jQuery(".bottone-mese").click(function(e) {	 
		
		jQuery( ".form-archivio input:hidden[name=mese]" ).val(jQuery(this).attr('data-mese'));
		jQuery( ".form-archivio input:hidden[name=anno]" ).val(jQuery(this).attr('data-anno'));
		jQuery(".form-archivio").submit();
   
  });
});
</script>		</div>
		
					
	</div>
	
                    </section>
                            </div>
        </div>
    </main>
        
		<!-- Sponsor2 -->
                
        
        <!-- Bottom A --> 
                
        <!-- Bottom B --> 
                
        <!-- Bottom C --> 
                
        <!-- Sponsor3 -->
                
        <!-- Footer -->
        	<footer>
				<div class="moduletable-logofooter">
						

<div class="custom-logofooter"  >
	<p><img src="/media/postloadimages/transparent.gif" data-source="/templates/bahamut/images/logo-coni-footer.png" alt="logo-coni-footer" /></p>
<p><span>Comitato Olimpico Nazionale Italiano</span><br />Piazza Lauro de Bosis, 15 00135 - Roma - Italia<br /><br />P.I. 00993181007</p></div>
		</div>
			<div class="moduletable-menu-footer">
						<ul class="nav menu">
<li class="item-1068"><a href="/it/ufficio-stampa.html" >Ufficio Stampa</a></li><li class="item-1132"><a href="/it/coni/concorso-letterario-e-racconto-sportivo.html" >Concorso Letterario e Racconto sportivo</a></li><li class="item-1095"><a href="/it/coni/amministrazione-trasparente.html" >Amministrazione Trasparente</a></li><li class="item-1133"><a href="/it/coni/i-numeri-dello-sport.html" >I numeri dello sport</a></li><li class="item-881 active parent"><a href="/it/news.html" >News</a></li><li class="item-974"><a href="/it/archivio-video.html" >Archivio Video</a></li><li class="item-975 parent"><a href="/it/archivio-foto.html" >Archivio Foto</a></li><li class="item-964"><a href="/it/eventi.html" >Eventi</a></li><li class="item-976"><a href="/it/ricerca-com-search.html" >Cerca nel sito</a></li><li class="item-1019"><a href="/it/contattaci.html" >Contattaci</a></li><li class="item-1097"><a href="http://areariservata.coni.it" >Lavora con noi</a></li><li class="item-1098 parent"><a href="/it/link-utili.html" >Link utili</a></li><li class="item-728"><a href="/it/mappasito.html" >Mappa del Sito</a></li><li class="item-1157"><a href="/images/Documento_Destinazione_Sport_09-01.pdf" >Destinazione Sport</a></li><li class="item-1914"><a href="http://www.comitatopariopportunita.coni.it/" target="_blank" rel="noopener noreferrer">Comitato Pari Opportunità</a></li><li class="item-1191 parent"><a href="/it/avvisi-sulle-sponsorizzazioni-e-sulla-ricerca-di-partner-commerciali.html" >Avvisi sulle sponsorizzazioni e sulla ricerca di partner commerciali</a></li><li class="item-1836"><a href="/it/privacy-policy.html" >Privacy policy</a></li><li class="item-2219"><a href="/it/news.feed?type=rss" target="_blank" rel="noopener noreferrer">Feed RSS</a></li><li class="item-1052"><a href="/it/note-legali-condizioni-di-utilizzo-del-sito-“www-coni-it”.html" >Note legali - Condizioni di utilizzo del sito</a></li></ul>
		</div>
	
        
	</footer>
    </div>   
</body>
</html>