<!DOCTYPE html>
<html>
<head>
	<base href="http://www.coni.it/it/news/primo-piano/14941-definiti-i-21-azzurri-per-la-nations-league-venerd%C3%AC-primo-test-match-contro-l-australia-a-reggio-calabria.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="sport, comitato, olimpico, nazionale, italiano, federazioni, enti, promozione, sportiva, territorio, comitati" />
	<meta name="og:image" content="http://www.coni.it/images/1-Primo-Piano-2018/Giannelli.jpg" />
	<meta name="og:title" content="Definiti i 21 azzurri per la Nations League. Venerdì primo test match contro l'Australia a Reggio Calabria" />
	<meta name="og:description" content="Il CT Gianlorenzo Blengini ha diramato oggi la lista definitiva di 21 atleti per la Volleyball Nations League. Per ogni tappa il tecnico tricolore potrà scegliere 14 azzurri da utilizzare in partita. Di seguito l’elenco:Palleggiatori: Simone Giannelli (Diatec Trentino), Michele Baranowicz (Wixo ..." />
	<meta name="description" content="Il sito ufficiale del Comitato Olimpico Nazionale Italiano – CONI, con  tutte le news aggiornate, il programma degli eventi, documenti, foto e video" />
	<title>Definiti i 21 azzurri per la Nations League. Venerdì primo test match contro l'Australia a Reggio Calabria</title>
	<link href="/templates/bahamut/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.coni.it/it/component/search/?Itemid=965&amp;catid=36&amp;id=14941&amp;format=opensearch" rel="search" title="Vai Comitato Olimpico Nazionale Italiano" type="application/opensearchdescription+xml" />
	<script src="/media/jui/js/jquery.min.js?9336b0fdd00a417e5d212c5dd348d285" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?9336b0fdd00a417e5d212c5dd348d285" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?9336b0fdd00a417e5d212c5dd348d285" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?9336b0fdd00a417e5d212c5dd348d285" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?9336b0fdd00a417e5d212c5dd348d285" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?9336b0fdd00a417e5d212c5dd348d285" type="text/javascript"></script><![endif]-->
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	</script>
	<!-- Perfect Link with Article Images on Facebook -->
	<meta property="og:title" content="Definiti i 21 azzurri per la Nations League. Venerd&igrave; primo test match contro l&#039;Australia a Reggio Calabria"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="http://www.coni.it/it/news/primo-piano/14941-definiti-i-21-azzurri-per-la-nations-league-venerd%C3%AC-primo-test-match-contro-l-australia-a-reggio-calabria.html"/>
	<meta property="og:site_name" content="Comitato Olimpico Nazionale Italiano"/>
	<meta property="og:image" content="http://www.coni.it/images/1-Primo-Piano-2018/Giannelli.jpg"/>

<!-- Viewport definition for responsive style sheets -->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name=apple-mobile-web-app-capable content=yes>
<meta name=apple-mobile-web-app-status-bar-style content=black>
<!-- codice verifica google youtube -->
<meta name="google-site-verification" content="3zrUi2UGnvvVKrNKdXaObQIAtrwS4RM7jG27cO2-37Q" />

<meta property="fb:pages" content="1451851021724531" />

<link rel="shortcut icon" type="image/x-icon" href="/templates/bahamut/favicon.ico" />
<!-- iPhone standard bookmark icon (57x57px) home screen -->
<link rel="apple-touch-icon" href="/templates/bahamut/icon.png" />
<!-- iPhone Retina display icon (114x114px) home screen -->
<link rel="apple-touch-icon" href="/templates/bahamut/icon@2x.png" size="114x114" />
<!-- template css -->
<link rel="stylesheet" href="/templates/bahamut/css/magnific-popup.css" type="text/css" />
<link rel="stylesheet" href="/templates/bahamut/css/style.css" type="text/css" />
<link rel="stylesheet" href="/templates/bahamut/css/cookies.css" type="text/css" />

<!-- template js -->
<!-- HTML5 Shiv and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lte IE 9]>
	<link rel="stylesheet" href="/templates/bahamut/css/ie.css" type="text/css" />
    <script src="/templates/bahamut/js/html5shiv.js"></script>
    <script src="/templates/bahamut/js/respond.js"></script>
<![endif]-->
<script type="text/javascript" src="/templates/bahamut/js/jquery.magnific-popup.min.js"></script>
<script type="text/javascript" src="/templates/bahamut/js/script.js"></script>
<script type="text/javascript" src="/templates/bahamut/js/jquery.urlshortener.min.js"></script>




<!-- Google Analytics -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-32472598-1', 'auto');
    ga('create', 'UA-63515106-1', 'auto', {'name': 'newTracker'});  // New tracker (Global Analytics)
    ga('send', 'pageview');
    ga('newTracker.send', 'pageview'); // Send page view for new tracker (Global Analytics)
</script></head>


<body class="default it-it">

    <!-- Privacy -->
    	<section id="privacy">
				<div class="moduletable">
						<!--googleoff: all-->
<div id="ca_banner" 
    style="top:0px;
    background:url('http://www.coni.it/modules/mod_cookiesaccept/img/przez_b.png');border-color:#000;color:#fff;        ">
    <h2 style="
	color:#fff;	">Questo sito web utilizza i cookies per offrire una migliore esperienza di navigazione, gestire l'autenticazione e altre funzioni.</h2> 
    <p style="
		color:#fff;		">Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento, l'utente esprime il suo consenso all’utilizzo dei cookies sul suo dispositivo.        							<span class="infoplus" style=""><a href="http://www.coni.it/privacy.html">Visualizza la Privacy Policy</a></span>
					        </p>
    <div class="accept" style="">Approvo</div>
</div>


<script type="text/javascript">
    jQuery(document).ready(function () { 
	
	function setCookie(c_name,value,exdays)
	{
		var exdate=new Date();
		exdate.setDate(exdate.getDate() + exdays);
		var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString()) + "; path=/";
		document.cookie=c_name + "=" + c_value;
	}
	
	function readCookie(name) {
		var nameEQ = name + "=";
		var ca = document.cookie.split(';');
		for(var i=0;i < ca.length;i++) {
			var c = ca[i];
			while (c.charAt(0)==' ') c = c.substring(1,c.length);
			if (c.indexOf(nameEQ) == 0) return "yes";/*c.substring(nameEQ.length,c.length);*/
			}
		return null;
	}
    
	var $ca_banner = jQuery('#ca_banner');
    var $ca_infoplus = jQuery('.infoplus.info_modal');
    var $ca_info = jQuery('#ca_info');
    var $ca_info_close = jQuery('.ca_info_close');
    var $ca_infoaccept = jQuery('.accept');
    
	var cookieaccept = readCookie('cookieaccept');
	if(!(cookieaccept == "yes")){
	
		$ca_banner.delay(1000).slideDown('fast'); 
        $ca_infoplus.click(function(){
            $ca_info.fadeIn("fast");
        });
        $ca_info_close.click(function(){
            $ca_info.fadeOut("slow");
        });
        $ca_infoaccept.click(function(){
			setCookie("cookieaccept","yes",365);
            jQuery.post('http://www.coni.it/it/news/primo-piano/14941-definiti-i-21-azzurri-per-la-nations-league-venerd%C3%AC-primo-test-match-contro-l-australia-a-reggio-calabria.html', 'set_cookie=1', function(){});
            $ca_banner.slideUp('slow');
            $ca_info.fadeOut("slow");
        });
       } 
    });
</script>
<!--googleon: all-->
		</div>
	
	</section>
    
    <!-- Absolute -->
        <div id="absolute-wrapper">
        <section id="absolute">
            		<div class="moduletable-ultimora-wrapper">
						<div class="custom-ultimora-wrapper">
	<div class="ultimora-row">
		<h3>Ultim'ora</h3>
				<div class="moduletable-ultimora">
			<div class="pp-wrapper">
				<div class="pp-wrapper-secondary">
															<article id="pp-secondary-0-0" class="pp-article pp-secondary">
						<div class="pp-secondary-etichetta">
							<span class="pp-secondary-etichetta">Vela</span>
						</div>
						<div class="pp-secondary-date">
							<time class="pp-secondary-date">15-05-2018</time>
						</div>
						<header class="pp-header">
							<h4 class="pp-header">
								<a href="http://www.federvela.it/news/parigi-2024-arriva-il-kite-confermato-il-windsurf-il-470-sara%E2%80%99-misto" target="_blank" />Parigi 2024: arriva il Kite, confermato il windsurf, il 470 sarà misto </a>
							</h4>
						</header>
					</article>
										<article id="pp-secondary-0-1" class="pp-article pp-secondary">
						<div class="pp-secondary-etichetta">
							<span class="pp-secondary-etichetta">PALLAVOLO</span>
						</div>
						<div class="pp-secondary-date">
							<time class="pp-secondary-date">15-05-2018</time>
						</div>
						<header class="pp-header">
							<h4 class="pp-header">
								<a href="/it/news/primo-piano/14941-definiti-i-21-azzurri-per-la-nations-league-venerdì-primo-test-match-contro-l-australia-a-reggio-calabria.html" >Definiti i 21 azzurri per la Nations League. Venerdì primo test match contro l'Australia a Reggio Calabria</a>
							</h4>
						</header>
					</article>
										<article id="pp-secondary-0-2" class="pp-article pp-secondary">
						<div class="pp-secondary-etichetta">
							<span class="pp-secondary-etichetta">Pentathlon Moderno</span>
						</div>
						<div class="pp-secondary-date">
							<time class="pp-secondary-date">15-05-2018</time>
						</div>
						<header class="pp-header">
							<h4 class="pp-header">
								<a href="http://www.fipm.it/news/archivio-news/1650-convocazioni-world-cup-4-2018-sofia-bul.html" target="_blank" />Convocazioni World Cup #4 2018 - Sofia (BUL) </a>
							</h4>
						</header>
					</article>
									</div>
			</div>
		</div>
				<div class="moduletable-ultimora">
			<div class="pp-wrapper">
				<div class="pp-wrapper-secondary">
															<article id="pp-secondary-0-3" class="pp-article pp-secondary">
						<div class="pp-secondary-etichetta">
							<span class="pp-secondary-etichetta">Kickboxing Muay Thai Savate & Shoot Boxe</span>
						</div>
						<div class="pp-secondary-date">
							<time class="pp-secondary-date">15-05-2018</time>
						</div>
						<header class="pp-header">
							<h4 class="pp-header">
								<a href="http://www.fikbms.net/it/news/campionato-europeo-seniores-di-sambo-atene-grecia-2018/0b8d4cf5-6a3d-4181-8d70-1ff9d38537a8" target="_blank" />Ad Atene il Campionato Europeo Seniores di Sambo</a>
							</h4>
						</header>
					</article>
										<article id="pp-secondary-0-4" class="pp-article pp-secondary">
						<div class="pp-secondary-etichetta">
							<span class="pp-secondary-etichetta">SPORT EQUESTRI</span>
						</div>
						<div class="pp-secondary-date">
							<time class="pp-secondary-date">15-05-2018</time>
						</div>
						<header class="pp-header">
							<h4 class="pp-header">
								<a href="/it/news/primo-piano/14939-i-18-azzurri-per-l-86°-csio-di-roma-piazza-di-siena.html" >I 18 azzurri per l'86° CSIO di Roma Piazza di Siena</a>
							</h4>
						</header>
					</article>
										<article id="pp-secondary-0-5" class="pp-article pp-secondary">
						<div class="pp-secondary-etichetta">
							<span class="pp-secondary-etichetta">Sci Nautico & Wakeboard</span>
						</div>
						<div class="pp-secondary-date">
							<time class="pp-secondary-date">14-05-2018</time>
						</div>
						<header class="pp-header">
							<h4 class="pp-header">
								<a href="http://www.scinautico.com/news/1148-claudia-pagnini-e’-la-numero-uno.html" target="_blank" />Al FISE Claudia Pagnini trionfa nel cable wakeboard</a>
							</h4>
						</header>
					</article>
									</div>
			</div>
		</div>
				<div class="moduletable-ultimora">
			<div class="pp-wrapper">
				<div class="pp-wrapper-secondary">
															<article id="pp-secondary-0-6" class="pp-article pp-secondary">
						<div class="pp-secondary-etichetta">
							<span class="pp-secondary-etichetta">Pugilato</span>
						</div>
						<div class="pp-secondary-date">
							<time class="pp-secondary-date">14-05-2018</time>
						</div>
						<header class="pp-header">
							<h4 class="pp-header">
								<a href="http://www.fpi.it/ita-boxing/news/9846-prosegue-ad-assisi-il-ritiro-della-nazionale-elite-femminile-in-vista-degli-europei-del-prossimo-giugno.html" target="_blank" />Prosegue ad Assisi il Ritiro della Nazionale Elite Femminile in vista degli Europei del prossimo Giugno</a>
							</h4>
						</header>
					</article>
										<article id="pp-secondary-0-7" class="pp-article pp-secondary">
						<div class="pp-secondary-etichetta">
							<span class="pp-secondary-etichetta">Nuoto Sincronizzato</span>
						</div>
						<div class="pp-secondary-date">
							<time class="pp-secondary-date">14-05-2018</time>
						</div>
						<header class="pp-header">
							<h4 class="pp-header">
								<a href="https://www.federnuoto.it/discipline/sincro/sincro-news/item/40355-minisini-e-sacripante-sincro-oltre-le-barriere.html" target="_blank" />Minisini e Sacripante vincono a Kyoto</a>
							</h4>
						</header>
					</article>
										<article id="pp-secondary-0-8" class="pp-article pp-secondary">
						<div class="pp-secondary-etichetta">
							<span class="pp-secondary-etichetta">Ciclismo</span>
						</div>
						<div class="pp-secondary-date">
							<time class="pp-secondary-date">14-05-2018</time>
						</div>
						<header class="pp-header">
							<h4 class="pp-header">
								<a href="http://www.federciclismo.it/it/article/2018/05/14/nazionale-pista-donne-martedi-a-montichiari/2cd63dcf-9ba4-4143-bbcb-9fe706cfe9c8/" target="_blank" />Nazionale pista donne martedì a Montichiari</a>
							</h4>
						</header>
					</article>
									</div>
			</div>
		</div>
			</div>
</div>		</div>
			<div class="moduletable-label">
						

<div class="custom-label"  >
	<div id="icon">
<p>Ultim'ora</p>
</div></div>
		</div>
			<div class="moduletable-menu">
						<ul class="nav menu">
<li class="item-101 default"><a href="/it/" title="Comitato Olimpico Nazionale" class=" home"><img src="/media/postloadimages/transparent.gif" data-source="/images/casetta.png" alt="Comitato Olimpico Nazionale Italiano" /></a></li><li class="item-268"><a href="/it/italia-team.html" class=" ita">Italia Team</a></li><li class="item-678"><a href="/it/coni-servizi.html" class=" coni-servizi">Coni Servizi</a></li><li class="item-307"><a href="http://www.scuoladellosport.coni.it/" class=" formazione">Scuola dello Sport</a></li><li class="item-597"><a href="http://medicinaescienza.coni.it/" class=" ims">Istituto di Medicina dello Sport</a></li><li class="item-603"><a href="/it/home-territorio-promozione.html" class=" promo">Territorio e Promozione</a></li><li class="item-604"><a href="/it/impianti.html" class=" impianti">Impianti</a></li><li class="item-608"><a href="/it/registro-societa-sportive.html" class=" registro">Società Sportive</a></li><li class="item-1389"><a href="/it/centri-di-preparazione-olimpica.html" class=" cpo">Centri di preparazione olimpica</a></li><li class="item-1390"><a href="/it/responsabilita-sociale.html" class=" responsabilita">Responsabilità Sociale e Scuola</a></li><li class="item-2037"><a href="http://www.nadoitalia.it/it/" class=" nado" target="_blank" rel="noopener noreferrer">Nado Italia - Antidoping</a></li></ul>
		</div>
			<div class="moduletable-cerca">
						<div class="search-cerca mod_search92">
	<form action="/it/news/primo-piano.html" method="post" class="form-inline">
		<label for="mod-search-searchword92" class="element-invisible">  </label> <input name="searchword" id="mod-search-searchword92" maxlength="200"  class="inputbox search-query input-medium" type="search" size="20" placeholder="Cerca..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="976" />
	</form>
</div>
		</div>
			<div class="moduletable-lingua">
						<div class="mod-languages-lingua">

	<ul class="lang-inline">
						<li class="lang-active" dir="ltr">
			<a href="/it/news/primo-piano.html">
												<img src="/media/postloadimages/transparent.gif" data-source="/media/mod_languages/images/it.gif" alt="Italian (IT)" title="Italian (IT)" />										</a>
			</li>
								<li dir="ltr">
			<a href="/en/news/primo-piano.html">
												<img src="/media/postloadimages/transparent.gif" data-source="/media/mod_languages/images/en.gif" alt="English (UK)" title="English (UK)" />										</a>
			</li>
				</ul>

</div>
		</div>
	
        </section>
	</div>
    
    <div id="wrapper">
        <!-- Toolbar -->
            
        <!-- Header -->
        	<header id="header">
				<div class="moduletable-logo">
						

<div class="custom-logo"  >
	<p><a href="/it/"><img src="/media/postloadimages/transparent.gif" data-source="/templates/bahamut/images/Logo-coni-2014.png" alt="Logo-coni-2014" /></a></p></div>
		</div>
			<div class="moduletable-testata">
						

<div class="custom-testata"  >
	<p>Comitato Olimpico Nazionale Italiano</p></div>
		</div>
			<div class="moduletable-social">
						

<div class="custom-social"  >
	<p><a href="https://twitter.com/Coninews" target="_blank" rel="noopener noreferrer" class="twit">&nbsp; </a> <a href="http://open.spotify.com/user/italiateam" target="_blank" rel="noopener noreferrer" class="spoti">&nbsp; </a> <a href="https://www.facebook.com/ConiNews?fref=ts" target="_blank" rel="noopener noreferrer" class="face">&nbsp; </a> <a href="https://www.youtube.com/channel/UCrIKiyoR5ow7bEUF5OstxRw" target="_blank" rel="noopener noreferrer" class="you">&nbsp; </a> <a href="https://www.instagram.com/conisocial/?hl=it" target="_blank" rel="noopener noreferrer" class="ig">&nbsp; </a> <a href="https://www.snapchat.com/add/conisocial" target="_blank" rel="noopener noreferrer" class="snap">&nbsp; </a></p></div>
		</div>
	
	</header>
    
        <!-- Nav -->
        	<nav id="menu">
    	<div id="menu-mobile-icon"></div>
				<div class="moduletable-menu">
						<ul class="nav menu">
<li class="item-661 parent"><a href="/it/coni.html" >CONI</a></li><li class="item-135 parent"><a href="/it/federazioni-sportive-nazionali.html" class=" fed-sportive">Federazioni Sportive Nazionali</a></li><li class="item-136 parent"><a href="/it/discipline-associate.html" class="discipline">Discipline Sportive Associate </a></li><li class="item-137 parent"><a href="/it/enti-di-promozione-sportiva.html" class=" enti">Enti di Promozione Sportiva</a></li><li class="item-138 parent"><a href="/it/associazioni-benemerite.html" class=" associazioni">Associazioni Benemerite</a></li><li class="item-139 parent"><a href="/it/corpi-militari-e-civili.html" >Corpi Militari e Civili</a></li><li class="item-140 parent"><a href="/it/attivita-istituzionali.html" >Attività Istituzionali </a></li></ul>
		</div>
	
	</nav>
        
        <!-- Sponsor -->
                
        <!-- Breadcrumb -->
        	<section id="breadcrumb">
				<div class="moduletable-breadcrumb">
						
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb-breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/it/" class="pathway"><span itemprop="name">Home</span></a>
				
									<span class="divider">
						<img src="/media/postloadimages/transparent.gif" data-source="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/it/news.html" class="pathway"><span itemprop="name">News</span></a>
				
									<span class="divider">
						<img src="/media/postloadimages/transparent.gif" data-source="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/it/news/primo-piano.html" class="pathway"><span itemprop="name">Primo Piano</span></a>
				
									<span class="divider">
						<img src="/media/postloadimages/transparent.gif" data-source="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="3">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					Definiti i 21 azzurri per la Nations League. Venerdì primo test match contro l'Australia a Reggio Calabria				</span>
				<meta itemprop="position" content="4">
			</li>
		</ul>
		</div>
	
	</section>
        
        <!-- Message -->
        <section id="message">
    <div id="system-message-container">
	</div>

</section>        
        <!-- Top A -->
                
        <!-- Top B -->
                
        <!-- Top C -->
                
        <!-- Main -->
        <main>
    <!-- Left + Main + Right -->
            <div id="main-content-l">
            <div id="main-container">
				                    <section id="content">
                        <!-- 
<script type="text/javascript">

jQuery.urlShortener.settings.apiKey='AIzaSyB9Z_0jbJ4-cZAis8KkEgZE2iGWFTQd8nE';

jQuery.urlShortener({
    longUrl: "",
    success: function (shortUrl) {
        //shortUrl ->  Shortened URL    	 	
    	jQuery("meta[property='og:url']").attr('content',shortUrl);    	
    	href=jQuery("#twitterhref").attr('href');
    	jQuery("#twitterhref").attr('href',href+'&url='+shortUrl);   
    },
    error: function(err)
    {
        alert(JSON.stringify(err));
    }
});
</script>
 -->

<div class="article ">

<div class="item-page">
				<div class="page-header">
		<h2>
											Definiti i 21 azzurri per la Nations League. Venerdì primo test match contro l'Australia a Reggio Calabria					</h2>
				<div class="article-etichetta"><span>PALLAVOLO</span></div>
				<div class="share" data-mod="share" data-share-api="AIzaSyB9Z_0jbJ4-cZAis8KkEgZE2iGWFTQd8nE" data-share-url="http://www.coni.it/it/news/primo-piano/14941-definiti-i-21-azzurri-per-la-nations-league-venerd%C3%AC-primo-test-match-contro-l-australia-a-reggio-calabria.html">    <ul class="pp-secondary-share-link">		<li class="li-fb">
											<a href="https://www.facebook.com/dialog/share?app_id=1489745797906056&display=popup&href=http://www.coni.it/it/news/primo-piano/14941-definiti-i-21-azzurri-per-la-nations-league-venerd%C3%AC-primo-test-match-contro-l-australia-a-reggio-calabria.html&caption=Il+CT+Gianlorenzo+Blengini+ha+diramato+oggi+la+lista+definitiva+di+21+atleti+per+la+Volleyball+Nations+League.+Per+ogni+tappa+il+tecnico+tricolore+potr%C3%A0+scegliere+14+azzurri+da+utilizzare+in...&picture=http://www.coni.it/images/1-Primo-Piano-2018/Giannelli.jpg&name=Definiti+i+21+azzurri+per+la+Nations+League.+Venerd%C3%AC+primo+test+match+contro+l%27Australia+a+Reggio+Calabria&description=Il+CT+Gianlorenzo+Blengini+ha+diramato+oggi+la+lista+definitiva+di+21+atleti+per+la+Volleyball+Nations+League.+Per+ogni+tappa+il+tecnico+tricolore+potr%C3%A0+scegliere+14+azzurri+da+utilizzare+in+partita.%0D%0A+Di+seguito+l%E2%80%99elenco%3A%0D%0APalleggiatori%3A+Simone+Giannelli+%28Diatec+Trentino%29%2C+Michele+Baranowicz+%28Wixo+LPR+Piacenza%29%2C+Luca+Spirito+%28Calzedonia+Verona%29.Centrali%3A+Davide+Candellaro+%28Cucine+Lube...&redirect_uri=http://www.coni.it/facebook.html?display=popup"  onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
											<span class="icon-facebook"></span>
											</a>
										</li>		<li class="li-tw">
										  <a  id="twitterhref" data-share-social="tw" href="https://twitter.com/share?text=Definiti+i+21+azzurri+per+la+Nations+League.+Venerd%C3%AC+primo+test+match+contro+l%27Australia+a+Reggio+Calabria&hashtags=" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
								                <span class="icon-twitter"></span>
										  </a>
										</li>		<li class="li-email">
											<a href="mailto:?subject=Definiti i 21 azzurri per la Nations League. Venerdì primo test match contro l'Australia a Reggio Calabria&body=Leggi l'articolo http://www.coni.it/it/news/primo-piano/14941-definiti-i-21-azzurri-per-la-nations-league-venerd%C3%AC-primo-test-match-contro-l-australia-a-reggio-calabria.html" >
												<span class="icon-email"></span>
											</a>
				 						</li>
									</ul>
						</div>
										
		
							</div>
					
			<div class="article-info muted">
			<dl class="article-info">
			<!--<dt class="article-info-term">Dettagli</dt>-->

									
							<dd class="published">
					<span class="icon-calendar"></span> Pubblicato: 15 Maggio 2018				</dd>
			
											
										</dl>
		</div>
	


		
								<p><img src="/images/1-Primo-Piano-2018/Giannelli.jpg" alt="Giannelli" class="noload" style="margin: 0px 5px 5px 0px; float: left;" />Il CT Gianlorenzo Blengini ha diramato oggi la lista definitiva di 21 atleti per la Volleyball Nations League. Per ogni tappa il tecnico tricolore potrà scegliere 14 azzurri da utilizzare in partita.</p>
<p><br /> Di seguito l’elenco:</p>
<p><strong>Palleggiatori:</strong> Simone Giannelli (Diatec Trentino), Michele Baranowicz (Wixo LPR Piacenza), Luca Spirito (Calzedonia Verona).<br /><strong>Centrali:</strong> Davide Candellaro (Cucine Lube Civitanova), Daniele Mazzone (Azimut Modena), Enrico Cester (Cucine Lube Civitanova), Enrico Diamantini (Bunge Ravenna), Simone Anzani (Sir Safety Conad Perugia).<br /><strong>Schiacciatori:</strong> Luigi Randazzo (Kioene Padova), Simone Parodi (Wixo LPR Piacenza), Osmany Juantorena (Cucine Lube Civitanova), Filippo Lanza (Diatec Trentino), Gabriele Maruotti (Taiwan Excellence Latina), Oleg Antonov (Ziraat Ankara), Ivan Zaytsev (Sir Safety Conad Perugia), Giulio Sabbi (Azimut Modena), Gabriele Nelli (Kioene Padova), Andrea Argenta (Azimut Modena).<br /><strong>Liberi:</strong> Salvatore Rossini (Azimut Modena), Fabio Balaso (Kioene Padova), Massimo Colaci (Sir Safety Conad Perugia).&nbsp;<br />&nbsp;</p>
<p>La Nazionale Maschile è arrivata ieri nel primo pomeriggio nel capoluogo calabrese dove ha sostenuto una seduta di lavoro in sala pesi.<br /> Questa mattina la squadra ha poi preso contatto con il PalaCalafiore, impianto che venerdì alle ore 18 – diretta Rai Sport – ospiterà il primo dei due test match contro l’Australia (il secondo in programma il 19).&nbsp;Il gruppo è naturalmente in fase di rodaggio e si avvicina con curiosità al primo evento ufficiale di una lunga stagione che porterà all’evento più atteso: i Campionati del Mondo in programma dal 9 al 30 settembre.<br /><br /> Programma amichevoli<br /> 18 maggio ore 18, Reggio Calabria, PalaCalaFiore – <em>Diretta Rai Sport</em> <br /> 19 maggio ore 20.30 Catania, PalaCatania - <em>Differita Rai Sport ore 22</em></p> 
	
						 </div>
	
	 <div class="modules-bottom-article">	 
	 	 </div>
	 
	</div><!--fine div article  --> 
		<div class="side">
		 <div class="modules-side-article">	 
		 <h3>Archivio Primo piano</h3><div class="moduletable-coni-accordion ">
<form class="form-archivio" action="/it/news.html" method="get">
	   		   		<h4 class="bottone-anno ">2018</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="5" data-anno="2018">MAGGIO</li>
					            <li class="bottone-mese " data-mese="4" data-anno="2018">APRILE</li>
					            <li class="bottone-mese " data-mese="3" data-anno="2018">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2018">FEBBRAIO</li>
					            <li class="bottone-mese " data-mese="1" data-anno="2018">GENNAIO</li>
		        </ul>
	   		   		<h4 class="bottone-anno ">2017</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="12" data-anno="2017">DICEMBRE</li>
					            <li class="bottone-mese " data-mese="11" data-anno="2017">NOVEMBRE</li>
					            <li class="bottone-mese " data-mese="10" data-anno="2017">OTTOBRE</li>
					            <li class="bottone-mese " data-mese="9" data-anno="2017">SETTEMBRE</li>
					            <li class="bottone-mese " data-mese="8" data-anno="2017">AGOSTO</li>
					            <li class="bottone-mese " data-mese="7" data-anno="2017">LUGLIO</li>
					            <li class="bottone-mese " data-mese="6" data-anno="2017">GIUGNO</li>
					            <li class="bottone-mese " data-mese="5" data-anno="2017">MAGGIO</li>
					            <li class="bottone-mese " data-mese="4" data-anno="2017">APRILE</li>
					            <li class="bottone-mese " data-mese="3" data-anno="2017">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2017">FEBBRAIO</li>
					            <li class="bottone-mese " data-mese="1" data-anno="2017">GENNAIO</li>
		        </ul>
	   		   		<h4 class="bottone-anno ">2016</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="12" data-anno="2016">DICEMBRE</li>
					            <li class="bottone-mese " data-mese="11" data-anno="2016">NOVEMBRE</li>
					            <li class="bottone-mese " data-mese="10" data-anno="2016">OTTOBRE</li>
					            <li class="bottone-mese " data-mese="9" data-anno="2016">SETTEMBRE</li>
					            <li class="bottone-mese " data-mese="8" data-anno="2016">AGOSTO</li>
					            <li class="bottone-mese " data-mese="7" data-anno="2016">LUGLIO</li>
					            <li class="bottone-mese " data-mese="6" data-anno="2016">GIUGNO</li>
					            <li class="bottone-mese " data-mese="5" data-anno="2016">MAGGIO</li>
					            <li class="bottone-mese " data-mese="4" data-anno="2016">APRILE</li>
					            <li class="bottone-mese " data-mese="3" data-anno="2016">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2016">FEBBRAIO</li>
					            <li class="bottone-mese " data-mese="1" data-anno="2016">GENNAIO</li>
		        </ul>
	   		   		<h4 class="bottone-anno ">2015</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="12" data-anno="2015">DICEMBRE</li>
					            <li class="bottone-mese " data-mese="11" data-anno="2015">NOVEMBRE</li>
					            <li class="bottone-mese " data-mese="10" data-anno="2015">OTTOBRE</li>
					            <li class="bottone-mese " data-mese="9" data-anno="2015">SETTEMBRE</li>
					            <li class="bottone-mese " data-mese="8" data-anno="2015">AGOSTO</li>
					            <li class="bottone-mese " data-mese="7" data-anno="2015">LUGLIO</li>
					            <li class="bottone-mese " data-mese="6" data-anno="2015">GIUGNO</li>
					            <li class="bottone-mese " data-mese="5" data-anno="2015">MAGGIO</li>
					            <li class="bottone-mese " data-mese="4" data-anno="2015">APRILE</li>
					            <li class="bottone-mese " data-mese="3" data-anno="2015">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2015">FEBBRAIO</li>
					            <li class="bottone-mese " data-mese="1" data-anno="2015">GENNAIO</li>
		        </ul>
	   		   		<h4 class="bottone-anno ">2014</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="12" data-anno="2014">DICEMBRE</li>
					            <li class="bottone-mese " data-mese="11" data-anno="2014">NOVEMBRE</li>
					            <li class="bottone-mese " data-mese="10" data-anno="2014">OTTOBRE</li>
					            <li class="bottone-mese " data-mese="9" data-anno="2014">SETTEMBRE</li>
					            <li class="bottone-mese " data-mese="8" data-anno="2014">AGOSTO</li>
					            <li class="bottone-mese " data-mese="7" data-anno="2014">LUGLIO</li>
					            <li class="bottone-mese " data-mese="6" data-anno="2014">GIUGNO</li>
					            <li class="bottone-mese " data-mese="5" data-anno="2014">MAGGIO</li>
					            <li class="bottone-mese " data-mese="4" data-anno="2014">APRILE</li>
					            <li class="bottone-mese " data-mese="3" data-anno="2014">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2014">FEBBRAIO</li>
					            <li class="bottone-mese " data-mese="1" data-anno="2014">GENNAIO</li>
		        </ul>
	   		   		<h4 class="bottone-anno ">2013</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="12" data-anno="2013">DICEMBRE</li>
					            <li class="bottone-mese " data-mese="11" data-anno="2013">NOVEMBRE</li>
					            <li class="bottone-mese " data-mese="10" data-anno="2013">OTTOBRE</li>
					            <li class="bottone-mese " data-mese="9" data-anno="2013">SETTEMBRE</li>
					            <li class="bottone-mese " data-mese="8" data-anno="2013">AGOSTO</li>
					            <li class="bottone-mese " data-mese="7" data-anno="2013">LUGLIO</li>
					            <li class="bottone-mese " data-mese="6" data-anno="2013">GIUGNO</li>
					            <li class="bottone-mese " data-mese="5" data-anno="2013">MAGGIO</li>
					            <li class="bottone-mese " data-mese="4" data-anno="2013">APRILE</li>
					            <li class="bottone-mese " data-mese="3" data-anno="2013">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2013">FEBBRAIO</li>
					            <li class="bottone-mese " data-mese="1" data-anno="2013">GENNAIO</li>
		        </ul>
	   		   		<h4 class="bottone-anno ">2012</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="12" data-anno="2012">DICEMBRE</li>
					            <li class="bottone-mese " data-mese="11" data-anno="2012">NOVEMBRE</li>
					            <li class="bottone-mese " data-mese="10" data-anno="2012">OTTOBRE</li>
					            <li class="bottone-mese " data-mese="9" data-anno="2012">SETTEMBRE</li>
					            <li class="bottone-mese " data-mese="8" data-anno="2012">AGOSTO</li>
					            <li class="bottone-mese " data-mese="7" data-anno="2012">LUGLIO</li>
					            <li class="bottone-mese " data-mese="6" data-anno="2012">GIUGNO</li>
					            <li class="bottone-mese " data-mese="5" data-anno="2012">MAGGIO</li>
					            <li class="bottone-mese " data-mese="4" data-anno="2012">APRILE</li>
					            <li class="bottone-mese " data-mese="3" data-anno="2012">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2012">FEBBRAIO</li>
					            <li class="bottone-mese " data-mese="1" data-anno="2012">GENNAIO</li>
		        </ul>
	   		   		<h4 class="bottone-anno ">2011</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="12" data-anno="2011">DICEMBRE</li>
					            <li class="bottone-mese " data-mese="11" data-anno="2011">NOVEMBRE</li>
					            <li class="bottone-mese " data-mese="10" data-anno="2011">OTTOBRE</li>
					            <li class="bottone-mese " data-mese="9" data-anno="2011">SETTEMBRE</li>
					            <li class="bottone-mese " data-mese="8" data-anno="2011">AGOSTO</li>
					            <li class="bottone-mese " data-mese="7" data-anno="2011">LUGLIO</li>
					            <li class="bottone-mese " data-mese="6" data-anno="2011">GIUGNO</li>
					            <li class="bottone-mese " data-mese="5" data-anno="2011">MAGGIO</li>
					            <li class="bottone-mese " data-mese="4" data-anno="2011">APRILE</li>
					            <li class="bottone-mese " data-mese="3" data-anno="2011">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2011">FEBBRAIO</li>
					            <li class="bottone-mese " data-mese="1" data-anno="2011">GENNAIO</li>
		        </ul>
	   		   		<h4 class="bottone-anno ">2010</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="12" data-anno="2010">DICEMBRE</li>
					            <li class="bottone-mese " data-mese="11" data-anno="2010">NOVEMBRE</li>
					            <li class="bottone-mese " data-mese="10" data-anno="2010">OTTOBRE</li>
					            <li class="bottone-mese " data-mese="9" data-anno="2010">SETTEMBRE</li>
					            <li class="bottone-mese " data-mese="8" data-anno="2010">AGOSTO</li>
					            <li class="bottone-mese " data-mese="7" data-anno="2010">LUGLIO</li>
					            <li class="bottone-mese " data-mese="6" data-anno="2010">GIUGNO</li>
					            <li class="bottone-mese " data-mese="5" data-anno="2010">MAGGIO</li>
					            <li class="bottone-mese " data-mese="4" data-anno="2010">APRILE</li>
					            <li class="bottone-mese " data-mese="3" data-anno="2010">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2010">FEBBRAIO</li>
					            <li class="bottone-mese " data-mese="1" data-anno="2010">GENNAIO</li>
		        </ul>
	   		   		<h4 class="bottone-anno ">2009</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="12" data-anno="2009">DICEMBRE</li>
					            <li class="bottone-mese " data-mese="11" data-anno="2009">NOVEMBRE</li>
					            <li class="bottone-mese " data-mese="10" data-anno="2009">OTTOBRE</li>
					            <li class="bottone-mese " data-mese="9" data-anno="2009">SETTEMBRE</li>
					            <li class="bottone-mese " data-mese="8" data-anno="2009">AGOSTO</li>
					            <li class="bottone-mese " data-mese="7" data-anno="2009">LUGLIO</li>
					            <li class="bottone-mese " data-mese="6" data-anno="2009">GIUGNO</li>
					            <li class="bottone-mese " data-mese="5" data-anno="2009">MAGGIO</li>
					            <li class="bottone-mese " data-mese="4" data-anno="2009">APRILE</li>
					            <li class="bottone-mese " data-mese="3" data-anno="2009">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2009">FEBBRAIO</li>
					            <li class="bottone-mese " data-mese="1" data-anno="2009">GENNAIO</li>
		        </ul>
	   		   		<h4 class="bottone-anno ">2008</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="12" data-anno="2008">DICEMBRE</li>
					            <li class="bottone-mese " data-mese="11" data-anno="2008">NOVEMBRE</li>
					            <li class="bottone-mese " data-mese="10" data-anno="2008">OTTOBRE</li>
					            <li class="bottone-mese " data-mese="9" data-anno="2008">SETTEMBRE</li>
					            <li class="bottone-mese " data-mese="8" data-anno="2008">AGOSTO</li>
					            <li class="bottone-mese " data-mese="7" data-anno="2008">LUGLIO</li>
					            <li class="bottone-mese " data-mese="6" data-anno="2008">GIUGNO</li>
					            <li class="bottone-mese " data-mese="5" data-anno="2008">MAGGIO</li>
					            <li class="bottone-mese " data-mese="4" data-anno="2008">APRILE</li>
					            <li class="bottone-mese " data-mese="3" data-anno="2008">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2008">FEBBRAIO</li>
					            <li class="bottone-mese " data-mese="1" data-anno="2008">GENNAIO</li>
		        </ul>
	   		   		<h4 class="bottone-anno ">2007</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="12" data-anno="2007">DICEMBRE</li>
					            <li class="bottone-mese " data-mese="11" data-anno="2007">NOVEMBRE</li>
					            <li class="bottone-mese " data-mese="10" data-anno="2007">OTTOBRE</li>
					            <li class="bottone-mese " data-mese="9" data-anno="2007">SETTEMBRE</li>
					            <li class="bottone-mese " data-mese="8" data-anno="2007">AGOSTO</li>
					            <li class="bottone-mese " data-mese="7" data-anno="2007">LUGLIO</li>
					            <li class="bottone-mese " data-mese="6" data-anno="2007">GIUGNO</li>
					            <li class="bottone-mese " data-mese="5" data-anno="2007">MAGGIO</li>
					            <li class="bottone-mese " data-mese="4" data-anno="2007">APRILE</li>
					            <li class="bottone-mese " data-mese="3" data-anno="2007">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2007">FEBBRAIO</li>
					            <li class="bottone-mese " data-mese="1" data-anno="2007">GENNAIO</li>
		        </ul>
	   		   		<h4 class="bottone-anno ">2006</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="12" data-anno="2006">DICEMBRE</li>
					            <li class="bottone-mese " data-mese="11" data-anno="2006">NOVEMBRE</li>
					            <li class="bottone-mese " data-mese="10" data-anno="2006">OTTOBRE</li>
					            <li class="bottone-mese " data-mese="9" data-anno="2006">SETTEMBRE</li>
					            <li class="bottone-mese " data-mese="8" data-anno="2006">AGOSTO</li>
					            <li class="bottone-mese " data-mese="7" data-anno="2006">LUGLIO</li>
					            <li class="bottone-mese " data-mese="6" data-anno="2006">GIUGNO</li>
					            <li class="bottone-mese " data-mese="5" data-anno="2006">MAGGIO</li>
					            <li class="bottone-mese " data-mese="4" data-anno="2006">APRILE</li>
					            <li class="bottone-mese " data-mese="3" data-anno="2006">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2006">FEBBRAIO</li>
		        </ul>
		<input type="hidden" name="anno" value="">
	<input type="hidden" name="mese" value="">
</form>
</div>
<script type="text/javascript">
jQuery(document).ready(function() {

	jQuery(".bottone-mese").click(function(e) {	 
		
		jQuery( ".form-archivio input:hidden[name=mese]" ).val(jQuery(this).attr('data-mese'));
		jQuery( ".form-archivio input:hidden[name=anno]" ).val(jQuery(this).attr('data-anno'));
		jQuery(".form-archivio").submit();
   
  });
});
</script>		</div>
		
					
	</div>
	
                    </section>
                            </div>
        </div>
    </main>
        
		<!-- Sponsor2 -->
                
        
        <!-- Bottom A --> 
                
        <!-- Bottom B --> 
                
        <!-- Bottom C --> 
                
        <!-- Sponsor3 -->
                
        <!-- Footer -->
        	<footer>
				<div class="moduletable-logofooter">
						

<div class="custom-logofooter"  >
	<p><img src="/media/postloadimages/transparent.gif" data-source="/templates/bahamut/images/logo-coni-footer.png" alt="logo-coni-footer" /></p>
<p><span>Comitato Olimpico Nazionale Italiano</span><br />Piazza Lauro de Bosis, 15 00135 - Roma - Italia<br /><br />P.I. 00993181007</p></div>
		</div>
			<div class="moduletable-menu-footer">
						<ul class="nav menu">
<li class="item-1068"><a href="/it/ufficio-stampa.html" >Ufficio Stampa</a></li><li class="item-1132"><a href="/it/coni/concorso-letterario-e-racconto-sportivo.html" >Concorso Letterario e Racconto sportivo</a></li><li class="item-1095"><a href="/it/coni/amministrazione-trasparente.html" >Amministrazione Trasparente</a></li><li class="item-1133"><a href="/it/coni/i-numeri-dello-sport.html" >I numeri dello sport</a></li><li class="item-881 active parent"><a href="/it/news.html" >News</a></li><li class="item-974"><a href="/it/archivio-video.html" >Archivio Video</a></li><li class="item-975 parent"><a href="/it/archivio-foto.html" >Archivio Foto</a></li><li class="item-964"><a href="/it/eventi.html" >Eventi</a></li><li class="item-976"><a href="/it/ricerca-com-search.html" >Cerca nel sito</a></li><li class="item-1019"><a href="/it/contattaci.html" >Contattaci</a></li><li class="item-1097"><a href="http://areariservata.coni.it" >Lavora con noi</a></li><li class="item-1098 parent"><a href="/it/link-utili.html" >Link utili</a></li><li class="item-728"><a href="/it/mappasito.html" >Mappa del Sito</a></li><li class="item-1157"><a href="/images/Documento_Destinazione_Sport_09-01.pdf" >Destinazione Sport</a></li><li class="item-1914"><a href="http://www.comitatopariopportunita.coni.it/" target="_blank" rel="noopener noreferrer">Comitato Pari Opportunità</a></li><li class="item-1191 parent"><a href="http://coniservizi.coni.it/it/coni-servizi/societ%C3%A0-trasparente/bandi-di-gara-e-contratti/sponsorizzazioni-partner-commerciali.html" >Avvisi sulle sponsorizzazioni e sulla ricerca di partner commerciali</a></li><li class="item-1836"><a href="/it/privacy-policy.html" >Privacy policy</a></li><li class="item-2219"><a href="/it/news.feed?type=rss" target="_blank" rel="noopener noreferrer">Feed RSS</a></li><li class="item-1052"><a href="/it/note-legali-condizioni-di-utilizzo-del-sito-“www-coni-it”.html" >Note legali - Condizioni di utilizzo del sito</a></li></ul>
		</div>
	
        
	</footer>
    </div>   
</body>
</html>