<!DOCTYPE html>
<html>
<head>
	<base href="http://www.coni.it/it/news/primo-piano/16789-luned%C3%AC-16-dicembre-la-cerimonia-dei-collari-d-oro-con-il-premier-conte-diretta-rai2-dalle-11.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="sport, comitato, olimpico, nazionale, italiano, federazioni, enti, promozione, sportiva, territorio, comitati" />
	<meta name="og:image" content="http://www.coni.it/images/1-Primo-Piano/Riserva-foto-archivio/FORO12.jpg" />
	<meta name="og:title" content="Lunedì 16 dicembre la Cerimonia dei Collari d'Oro con il Premier Conte. Diretta Rai2 dalle 11" />
	<meta name="og:description" content="Appuntamento con le stelle dello sport. Lunedì 16 dicembre, a partire dalle ore 11.00, nella palestra monumentale di Palazzo H all’interno dell’Università degli Studi del Foro Italico (ingresso dal Giardino del Cinghiale - Piazza Lauro de Bosis) si svolgerà l’annuale cerimonia di consegna dei Collar..." />
	<meta name="description" content="Il sito ufficiale del Comitato Olimpico Nazionale Italiano – CONI, con  tutte le news aggiornate, il programma degli eventi, documenti, foto e video" />
	<title>Lunedì 16 dicembre la Cerimonia dei Collari d'Oro con il Premier Conte. Diretta Rai2 dalle 11</title>
	<link href="/templates/bahamut/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.coni.it/it/ricerca-com-search.opensearch?catid=36&amp;id=16789" rel="search" title="Vai Comitato Olimpico Nazionale Italiano" type="application/opensearchdescription+xml" />
	<script src="/media/jui/js/jquery.min.js?1eaba6155ccfb0bb20f36986604042e3" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?1eaba6155ccfb0bb20f36986604042e3" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?1eaba6155ccfb0bb20f36986604042e3" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?1eaba6155ccfb0bb20f36986604042e3" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?1eaba6155ccfb0bb20f36986604042e3" type="text/javascript"></script><![endif]-->
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
	</script>
	<!-- Perfect Link with Article Images on Facebook -->
	<meta property="og:title" content="Luned&igrave; 16 dicembre la Cerimonia dei Collari d&#039;Oro con il Premier Conte. Diretta Rai2 dalle 11"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="http://www.coni.it/it/news/primo-piano/16789-luned%C3%AC-16-dicembre-la-cerimonia-dei-collari-d-oro-con-il-premier-conte-diretta-rai2-dalle-11.html"/>
	<meta property="og:site_name" content="Comitato Olimpico Nazionale Italiano"/>
	<meta property="og:image" content="http://www.coni.it/images/1-Primo-Piano/Riserva-foto-archivio/FORO12.jpg"/>

<!-- Viewport definition for responsive style sheets -->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name=apple-mobile-web-app-capable content=yes>
<meta name=apple-mobile-web-app-status-bar-style content=black>
<!-- codice verifica google youtube -->
<meta name="google-site-verification" content="3zrUi2UGnvvVKrNKdXaObQIAtrwS4RM7jG27cO2-37Q" />

<meta property="fb:pages" content="1451851021724531" />

<link rel="shortcut icon" type="image/x-icon" href="/templates/bahamut/favicon.ico" />
<!-- iPhone standard bookmark icon (57x57px) home screen -->
<link rel="apple-touch-icon" href="/templates/bahamut/icon.png" />
<!-- iPhone Retina display icon (114x114px) home screen -->
<link rel="apple-touch-icon" href="/templates/bahamut/icon@2x.png" size="114x114" />
<!-- template css -->
<link rel="stylesheet" href="/templates/bahamut/css/magnific-popup.css" type="text/css" />
<link rel="stylesheet" href="/templates/bahamut/css/style.css" type="text/css" />
<link rel="stylesheet" href="/templates/bahamut/css/cookies.css" type="text/css" />

<!-- template js -->
<!-- HTML5 Shiv and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lte IE 9]>
	<link rel="stylesheet" href="/templates/bahamut/css/ie.css" type="text/css" />
    <script src="/templates/bahamut/js/html5shiv.js"></script>
    <script src="/templates/bahamut/js/respond.js"></script>
<![endif]-->
<script type="text/javascript" src="/templates/bahamut/js/jquery.magnific-popup.min.js"></script>
<script type="text/javascript" src="/templates/bahamut/js/script.js"></script>
<script type="text/javascript" src="/templates/bahamut/js/jquery.urlshortener.min.js"></script>




<!-- Google Analytics -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-32472598-1', 'auto');
    ga('create', 'UA-63515106-1', 'auto', {'name': 'newTracker'});  // New tracker (Global Analytics)
    ga('send', 'pageview');
    ga('newTracker.send', 'pageview'); // Send page view for new tracker (Global Analytics)
</script></head>


<body class="default it-it">

    <!-- Privacy -->
    	<section id="privacy">
				<div class="moduletable">
						<!--googleoff: all-->
<div id="ca_banner" 
    style="top:0px;
    background:url('http://www.coni.it/modules/mod_cookiesaccept/img/przez_b.png');border-color:#000;color:#fff;        ">
    <h2 style="
	color:#fff;	">Questo sito web utilizza i cookies per offrire una migliore esperienza di navigazione, gestire l'autenticazione e altre funzioni.</h2> 
    <p style="
		color:#fff;		">Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento, l'utente esprime il suo consenso all’utilizzo dei cookies sul suo dispositivo.        							<span class="infoplus" style=""><a href="http://www.coni.it/privacy.html">Visualizza la Privacy Policy</a></span>
					        </p>
    <div class="accept" style="">Approvo</div>
</div>


<script type="text/javascript">
    jQuery(document).ready(function () { 
	
	function setCookie(c_name,value,exdays)
	{
		var exdate=new Date();
		exdate.setDate(exdate.getDate() + exdays);
		var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString()) + "; path=/";
		document.cookie=c_name + "=" + c_value;
	}
	
	function readCookie(name) {
		var nameEQ = name + "=";
		var ca = document.cookie.split(';');
		for(var i=0;i < ca.length;i++) {
			var c = ca[i];
			while (c.charAt(0)==' ') c = c.substring(1,c.length);
			if (c.indexOf(nameEQ) == 0) return "yes";/*c.substring(nameEQ.length,c.length);*/
			}
		return null;
	}
    
	var $ca_banner = jQuery('#ca_banner');
    var $ca_infoplus = jQuery('.infoplus.info_modal');
    var $ca_info = jQuery('#ca_info');
    var $ca_info_close = jQuery('.ca_info_close');
    var $ca_infoaccept = jQuery('.accept');
    
	var cookieaccept = readCookie('cookieaccept');
	if(!(cookieaccept == "yes")){
	
		$ca_banner.delay(1000).slideDown('fast'); 
        $ca_infoplus.click(function(){
            $ca_info.fadeIn("fast");
        });
        $ca_info_close.click(function(){
            $ca_info.fadeOut("slow");
        });
        $ca_infoaccept.click(function(){
			setCookie("cookieaccept","yes",365);
            jQuery.post('http://www.coni.it/it/news/primo-piano/16789-luned%C3%AC-16-dicembre-la-cerimonia-dei-collari-d-oro-con-il-premier-conte-diretta-rai2-dalle-11.html', 'set_cookie=1', function(){});
            $ca_banner.slideUp('slow');
            $ca_info.fadeOut("slow");
        });
       } 
    });
</script>
<!--googleon: all-->
		</div>
	
	</section>
    
    <!-- Absolute -->
        <div id="absolute-wrapper">
        <section id="absolute">
            		<div class="moduletable-ultimora-wrapper">
						<div class="custom-ultimora-wrapper">
	<div class="ultimora-row">
		<h3>Ultim'ora</h3>
				<div class="moduletable-ultimora">
			<div class="pp-wrapper">
				<div class="pp-wrapper-secondary">
															<article id="pp-secondary-0-0" class="pp-article pp-secondary">
						<div class="pp-secondary-etichetta">
							<span class="pp-secondary-etichetta">CONI</span>
						</div>
						<div class="pp-secondary-date">
							<time class="pp-secondary-date">13-12-2019</time>
						</div>
						<header class="pp-header">
							<h4 class="pp-header">
								<a href="/it/news/primo-piano/16789-lunedì-16-dicembre-la-cerimonia-dei-collari-d-oro-con-il-premier-conte-diretta-rai2-dalle-11.html" >Lunedì 16 dicembre la Cerimonia dei Collari d'Oro con il Premier Conte. Diretta Rai2 dalle 11</a>
							</h4>
						</header>
					</article>
										<article id="pp-secondary-0-1" class="pp-article pp-secondary">
						<div class="pp-secondary-etichetta">
							<span class="pp-secondary-etichetta">TOKYO 2020</span>
						</div>
						<div class="pp-secondary-date">
							<time class="pp-secondary-date">12-12-2019</time>
						</div>
						<header class="pp-header">
							<h4 class="pp-header">
								<a href="/it/news/primo-piano/16788-nuoto,-martinenghi-100-rana-e-quadarella-1500-sl-volano-a-to.html" >Nuoto, pass olimpico per Martinenghi (100 rana) e Quadarella (1500 sl). Ai Giochi in 165</a>
							</h4>
						</header>
					</article>
										<article id="pp-secondary-0-2" class="pp-article pp-secondary">
						<div class="pp-secondary-etichetta">
							<span class="pp-secondary-etichetta">Fijlkam - News</span>
						</div>
						<div class="pp-secondary-date">
							<time class="pp-secondary-date">12-12-2019</time>
						</div>
						<header class="pp-header">
							<h4 class="pp-header">
								<a href="https://www.fijlkam.it/feed-rss-judo/7476-lombardo-senza-rivali-a-qingdao-suo-il-primo-oro-azzurro-al-masters.html" target="_blank" />Lombardo senza rivali a Qingdao! Suo il primo oro azzurro al Masters</a>
							</h4>
						</header>
					</article>
									</div>
			</div>
		</div>
				<div class="moduletable-ultimora">
			<div class="pp-wrapper">
				<div class="pp-wrapper-secondary">
															<article id="pp-secondary-0-3" class="pp-article pp-secondary">
						<div class="pp-secondary-etichetta">
							<span class="pp-secondary-etichetta">Ciclismo</span>
						</div>
						<div class="pp-secondary-date">
							<time class="pp-secondary-date">12-12-2019</time>
						</div>
						<header class="pp-header">
							<h4 class="pp-header">
								<a href="https://www.federciclismo.it/it/article/2019/12/12/cdm-pista-scatta-domani-la-prova-di-brisbane/073190e6-2649-4cde-98d6-592177678322/" target="_blank" />Coppa del Mondo Pista: scatta domani la prova di Brisbane</a>
							</h4>
						</header>
					</article>
										<article id="pp-secondary-0-4" class="pp-article pp-secondary">
						<div class="pp-secondary-etichetta">
							<span class="pp-secondary-etichetta">Atletica Leggera</span>
						</div>
						<div class="pp-secondary-date">
							<time class="pp-secondary-date">12-12-2019</time>
						</div>
						<header class="pp-header">
							<h4 class="pp-header">
								<a href="http://feedproxy.google.com/~r/fidalit/~3/CnCbNVdIesY/125154" target="_blank" />Tamberi: ''In Sudafrica per il sogno Tokyo''</a>
							</h4>
						</header>
					</article>
										<article id="pp-secondary-0-5" class="pp-article pp-secondary">
						<div class="pp-secondary-etichetta">
							<span class="pp-secondary-etichetta">Sport Invernali - Alpino</span>
						</div>
						<div class="pp-secondary-date">
							<time class="pp-secondary-date">12-12-2019</time>
						</div>
						<header class="pp-header">
							<h4 class="pp-header">
								<a href="https://www.fisi.org/sci-alpino/news/20353-gli-slalomgigantisti-per-val-d-isere-per-la-due-giorni-di-gare-tecniche-torna-nani" target="_blank" />Gli slalomgigantisti per Val d'Isère per la due giorni di gare tecniche. Torna Nani</a>
							</h4>
						</header>
					</article>
									</div>
			</div>
		</div>
				<div class="moduletable-ultimora">
			<div class="pp-wrapper">
				<div class="pp-wrapper-secondary">
															<article id="pp-secondary-0-6" class="pp-article pp-secondary">
						<div class="pp-secondary-etichetta">
							<span class="pp-secondary-etichetta">Sport del Ghiaccio</span>
						</div>
						<div class="pp-secondary-date">
							<time class="pp-secondary-date">12-12-2019</time>
						</div>
						<header class="pp-header">
							<h4 class="pp-header">
								<a href="https://www.fisg.it/web/pista-lunga-in-giappone-la-quarta-tappa-di-coppa-del-mondo/" target="_blank" />Pista Lunga, in Giappone la quarta tappa di Coppa del Mondo</a>
							</h4>
						</header>
					</article>
										<article id="pp-secondary-0-7" class="pp-article pp-secondary">
						<div class="pp-secondary-etichetta">
							<span class="pp-secondary-etichetta">Scherma</span>
						</div>
						<div class="pp-secondary-date">
							<time class="pp-secondary-date">12-12-2019</time>
						</div>
						<header class="pp-header">
							<h4 class="pp-header">
								<a href="https://www.federscherma.it/homepage/media/news/14-news/top-news/30666-coppa-del-mondo-un-fine-settimana-senza-sosta-da-tokyo-a-salt-lake-city-passando-da-saint-maur.html" target="_blank" />Coppa del Mondo: un fine settimana senza sosta da Tokyo a Salt Lake City passando da Saint Maur</a>
							</h4>
						</header>
					</article>
										<article id="pp-secondary-0-8" class="pp-article pp-secondary">
						<div class="pp-secondary-etichetta">
							<span class="pp-secondary-etichetta">Sport Invernali - Snowboard</span>
						</div>
						<div class="pp-secondary-date">
							<time class="pp-secondary-date">12-12-2019</time>
						</div>
						<header class="pp-header">
							<h4 class="pp-header">
								<a href="https://www.fisi.org/snowboard/news/20371-qualificazioni-sbx-a-montafon-big-azzurri-promossi-in-massa-venerdi-tutti-a-caccia-della-prima-vittoria-in-palio" target="_blank" />Qualificazioni SBX a Montafon, big azzurri promossi in massa. Venerdì tutti a caccia della prima vittoria in palio</a>
							</h4>
						</header>
					</article>
									</div>
			</div>
		</div>
			</div>
</div>		</div>
			<div class="moduletable-label">
						

<div class="custom-label"  >
	<div id="icon">
<p>Ultim'ora</p>
</div></div>
		</div>
			<div class="moduletable-menu">
						<ul class="nav menu mod-list">
<li class="item-101 default"><a href="/it/" title="Comitato Olimpico Nazionale" class=" home"><img src="/media/postloadimages/transparent.gif" data-source="/images/casetta.png" alt="Comitato Olimpico Nazionale Italiano" /></a></li><li class="item-268"><a href="/it/italia-team.html" class=" ita">Italia Team</a></li><li class="item-678"><a href="/it/sport-e-salute.html" class=" coni-servizi">Sport e salute (già Coni Servizi)</a></li><li class="item-307"><a href="http://www.scuoladellosport.coni.it/" class=" formazione">Scuola dello Sport</a></li><li class="item-597"><a href="http://medicinaescienza.coni.it/" class=" ims">Istituto di Medicina dello Sport</a></li><li class="item-603"><a href="/it/home-territorio-promozione.html" class=" promo">Territorio e Promozione</a></li><li class="item-604"><a href="/it/impianti.html" class=" impianti">Impianti</a></li><li class="item-608"><a href="/it/registro-societa-sportive.html" class=" registro">Società Sportive</a></li><li class="item-1389"><a href="/it/centri-di-preparazione-olimpica.html" class=" cpo">Centri di preparazione olimpica</a></li><li class="item-1390"><a href="/it/responsabilita-sociale.html" class=" responsabilita">Responsabilità Sociale e Scuola</a></li><li class="item-2037"><a href="http://www.nadoitalia.it/it/" class=" nado" target="_blank" rel="noopener noreferrer">Nado Italia - Antidoping</a></li></ul>
		</div>
			<div class="moduletable-cerca">
						<div class="search-cerca mod_search92">
	<form action="/it/news/primo-piano.html" method="post" class="form-inline" role="search">
		<label for="mod-search-searchword92" class="element-invisible">  </label> <input name="searchword" id="mod-search-searchword92" maxlength="200"  class="inputbox search-query input-medium" type="search" size="20" placeholder="Cerca..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="976" />
	</form>
</div>
		</div>
			<div class="moduletable-lingua">
						<div class="mod-languages-lingua">

	<ul class="lang-inline" dir="ltr">
									<li class="lang-active">
			<a href="http://www.coni.it/it/news/primo-piano/16789-luned%C3%AC-16-dicembre-la-cerimonia-dei-collari-d-oro-con-il-premier-conte-diretta-rai2-dalle-11.html">
												<img src="/media/postloadimages/transparent.gif" data-source="/media/mod_languages/images/it.gif" alt="Italian (IT)" title="Italian (IT)" />										</a>
			</li>
								<li>
			<a href="/en/news/primo-piano.html">
												<img src="/media/postloadimages/transparent.gif" data-source="/media/mod_languages/images/en.gif" alt="English (UK)" title="English (UK)" />										</a>
			</li>
				</ul>

</div>
		</div>
	
        </section>
	</div>
    
    <div id="wrapper">
        <!-- Toolbar -->
            
        <!-- Header -->
        	<header id="header">
				<div class="moduletable-logo">
						

<div class="custom-logo"  >
	<p><a href="/it/"><img src="/media/postloadimages/transparent.gif" data-source="/templates/bahamut/images/Logo-coni-2014.png" alt="Logo-coni-2014" /></a></p></div>
		</div>
			<div class="moduletable-testata">
						

<div class="custom-testata"  >
	<p>Comitato Olimpico Nazionale Italiano</p></div>
		</div>
			<div class="moduletable-social">
						

<div class="custom-social"  >
	<p><a href="https://twitter.com/Coninews" target="_blank" rel="noopener noreferrer" class="twit">&nbsp; </a> <a href="http://open.spotify.com/user/italiateam" target="_blank" rel="noopener noreferrer" class="spoti">&nbsp; </a> <a href="https://www.facebook.com/ConiNews?fref=ts" target="_blank" rel="noopener noreferrer" class="face">&nbsp; </a> <a href="https://www.youtube.com/channel/UCrIKiyoR5ow7bEUF5OstxRw" target="_blank" rel="noopener noreferrer" class="you">&nbsp; </a> <a href="https://www.instagram.com/conisocial/?hl=it" target="_blank" rel="noopener noreferrer" class="ig">&nbsp; </a> <a href="https://www.snapchat.com/add/conisocial" target="_blank" rel="noopener noreferrer" class="snap">&nbsp; </a></p></div>
		</div>
	
	</header>
    
        <!-- Nav -->
        	<nav id="menu">
    	<div id="menu-mobile-icon"></div>
				<div class="moduletable-menu">
						<ul class="nav menu mod-list">
<li class="item-661 parent"><a href="/it/coni.html" >CONI</a></li><li class="item-135 parent"><a href="/it/federazioni-sportive-nazionali.html" class=" fed-sportive">Federazioni Sportive Nazionali</a></li><li class="item-136 parent"><a href="/it/discipline-associate.html" class="discipline">Discipline Sportive Associate </a></li><li class="item-137 parent"><a href="/it/enti-di-promozione-sportiva.html" class=" enti">Enti di Promozione Sportiva</a></li><li class="item-138 parent"><a href="/it/associazioni-benemerite.html" class=" associazioni">Associazioni Benemerite</a></li><li class="item-139 parent"><a href="/it/corpi-militari-e-civili.html" >Corpi Militari e Civili</a></li><li class="item-140 parent"><a href="/it/attivita-istituzionali.html" >Attività Istituzionali </a></li></ul>
		</div>
	
	</nav>
        
        <!-- Sponsor -->
                
        <!-- Breadcrumb -->
        	<section id="breadcrumb">
				<div class="moduletable-breadcrumb">
						<div aria-label="breadcrumbs" role="navigation">
	<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb-breadcrumb">
					<li class="active">
				<span class="divider icon-location"></span>
			</li>
		
						<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/it/" class="pathway"><span itemprop="name">Home</span></a>
					
											<span class="divider">
							<img src="/media/postloadimages/transparent.gif" data-source="/media/system/images/arrow.png" alt="" />						</span>
										<meta itemprop="position" content="1">
				</li>
							<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/it/news.html" class="pathway"><span itemprop="name">News</span></a>
					
											<span class="divider">
							<img src="/media/postloadimages/transparent.gif" data-source="/media/system/images/arrow.png" alt="" />						</span>
										<meta itemprop="position" content="2">
				</li>
							<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/it/news/primo-piano.html" class="pathway"><span itemprop="name">Primo Piano</span></a>
					
											<span class="divider">
							<img src="/media/postloadimages/transparent.gif" data-source="/media/system/images/arrow.png" alt="" />						</span>
										<meta itemprop="position" content="3">
				</li>
							<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
					<span itemprop="name">
						Lunedì 16 dicembre la Cerimonia dei Collari d'Oro con il Premier Conte. Diretta Rai2 dalle 11					</span>
					<meta itemprop="position" content="4">
				</li>
				</ul>
</div>
		</div>
	
	</section>
        
        <!-- Message -->
        <section id="message">
    <div id="system-message-container">
	</div>

</section>        
        <!-- Top A -->
                
        <!-- Top B -->
                
        <!-- Top C -->
                
        <!-- Main -->
        <main>
    <!-- Left + Main + Right -->
            <div id="main-content-l">
            <div id="main-container">
				                    <section id="content">
                        
<div class="article  ">

<div class="item-page">
				<div class="page-header">
		<h2>
							
				Lunedì 16 dicembre la Cerimonia dei Collari d'Oro con il Premier Conte. Diretta Rai2 dalle 11					</h2>
				<div class="article-etichetta"><span>CONI</span></div>
				<div class="share" data-mod="share" data-share-api="AIzaSyB9Z_0jbJ4-cZAis8KkEgZE2iGWFTQd8nE" data-share-url="http://www.coni.it/it/news/primo-piano/16789-luned%C3%AC-16-dicembre-la-cerimonia-dei-collari-d-oro-con-il-premier-conte-diretta-rai2-dalle-11.html">    <ul class="pp-secondary-share-link">		<li class="li-fb">
											<a href="https://www.facebook.com/dialog/share?app_id=1489745797906056&display=popup&href=http://www.coni.it/it/news/primo-piano/16789-luned%C3%AC-16-dicembre-la-cerimonia-dei-collari-d-oro-con-il-premier-conte-diretta-rai2-dalle-11.html&caption=Appuntamento+con+le+stelle+dello+sport.+Luned%C3%AC+16+dicembre%2C+a+partire+dalle+ore+11.00%2C+nella+palestra+monumentale+di+Palazzo+H+all%E2%80%99interno+dell%E2%80%99Universit%C3%A0+degli+Studi+del+Foro+Italico+%28ingresso+dal...&picture=http://www.coni.it/images/1-Primo-Piano/Riserva-foto-archivio/FORO12.jpg&name=Luned%C3%AC+16+dicembre+la+Cerimonia+dei+Collari+d%27Oro+con+il+Premier+Conte.+Diretta+Rai2+dalle+11&description=Appuntamento+con+le+stelle+dello+sport.+Luned%C3%AC+16+dicembre%2C+a+partire+dalle+ore+11.00%2C+nella+palestra+monumentale+di+Palazzo+H+all%E2%80%99interno+dell%E2%80%99Universit%C3%A0+degli+Studi+del+Foro+Italico+%28ingresso+dal+Giardino+del+Cinghiale+-+Piazza+Lauro+de+Bosis%29+si+svolger%C3%A0+l%E2%80%99annuale+cerimonia+di+consegna+dei+Collari+d%E2%80%99Oro%2C+la+massima+onorificenza+dello+sport+italiano.+All%E2%80%99evento+parteciper%C3%A0+il+Presidente+del...&redirect_uri=http://www.coni.it/facebook.html?display=popup"  onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
											<span class="icon-facebook"></span>
											</a>
										</li>		<li class="li-tw">
										  <a  id="twitterhref" data-share-social="tw" href="https://twitter.com/share?text=Luned%C3%AC+16+dicembre+la+Cerimonia+dei+Collari+d%27Oro+con+il+Premier+Conte.+Diretta+Rai2+dalle+11&hashtags=" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
								                <span class="icon-twitter"></span>
										  </a>
										</li>		<li class="li-email">
											<a href="mailto:?subject=Lunedì 16 dicembre la Cerimonia dei Collari d'Oro con il Premier Conte. Diretta Rai2 dalle 11&body=Leggi l'articolo http://www.coni.it/it/news/primo-piano/16789-luned%C3%AC-16-dicembre-la-cerimonia-dei-collari-d-oro-con-il-premier-conte-diretta-rai2-dalle-11.html" >
												<span class="icon-email"></span>
											</a>
				 						</li>
									</ul>
						</div>
								
		
		
							</div>
					
			<div class="article-info muted">
			<dl class="article-info">
			<!--<dt class="article-info-term">Dettagli</dt>-->

									
							<dd class="published">
					<span class="icon-calendar"></span> Pubblicato: 13 Dicembre 2019				</dd>
			
											
										</dl>
		</div>
	


		
								<p><img class="noload" style="margin: 0px 5px 5px 0px; float: left;" src="/images/1-Primo-Piano/Riserva-foto-archivio/FORO12.jpg" alt="FORO12" />Appuntamento con le stelle dello sport. Lunedì 16 dicembre, a partire dalle ore 11.00, nella palestra monumentale di Palazzo H all’interno dell’Università degli Studi del Foro Italico (ingresso dal Giardino del Cinghiale - Piazza Lauro de Bosis) si svolgerà l’annuale cerimonia di consegna dei Collari d’Oro, la massima onorificenza dello sport italiano. All’evento parteciperà il Presidente del Consiglio, Giuseppe Conte, che consegnerà i Collari agli insigniti. Sul palco con lui ci saranno il Ministro per le politiche giovanili e per lo Sport, Vincenzo Spadafora, il Presidente del CONI, Giovanni Malagò e il Presidente del Comitato Italiano Paralimpico, Luca Pancalli. Anche in questa occasione, come già accaduto negli scorsi anni, oltre ai campioni mondiali delle discipline olimpiche e paralimpiche, saranno insigniti con il prestigioso riconoscimento anche numerosi atleti che si sono fregiati del titolo iridato prima del 1995.</p>
<p>&nbsp;</p>
<p>Tra le personalità premiate ci saranno i sindaci di Milano e Cortina, Giuseppe Sala e Gianpietro Ghedina, e i governatori di Lombardia e Veneto, Attilio Fontana e Luca Zaia, protagonisti dell’assegnazione a Milano Cortina dei Giochi Olimpici Invernali 2026. Saranno invece l’Accademia D’Armi Musumeci Greco, il Tiro a Volo Pieve a Nievole di Montecatini, la Spal, lo Sci Club Courmayer Monte Bianco e il Circolo Canottieri Roma le società ultracentenarie che riceveranno il Collare d’Oro.</p>
<p>&nbsp;</p>
<p><em>Per i rappresentanti degli organi di informazione è obbligatorio l’accredito che dovrà pervenire&nbsp;</em><strong>entro e non oltre le ore 16.00 di sabato 14 dicembre 2019 </strong><em>alla email&nbsp;</em><a href="mailto:comunicazione@coni.it">comunicazione@coni.it</a><em>&nbsp;comprensivo di nome, cognome e te</em><em>stata. I cineoperatori non saranno ammessi all’interno in quanto la cerimonia sarà trasmessa in diretta su Rai 2 dalle 11 alle 12.55. </em><em></em></p>
<p>&nbsp;</p>
<p>Questo l’elenco dei premiati:</p>
<p><strong>CAMPIONI MONDIALI 2019</strong></p>
<p>ARRAMPICATA SPORTIVA</p>
<p>Ludovico Fossali (Speed)</p>
<p>CICLISMO</p>
<p>Vittoria Bussi (Primatista dell’ora femminile – record conquistato il 13 settembre 2018)</p>
<p>MOTOCICLISMO</p>
<p>Lorenzo Dalla Porta (Moto 3)</p>
<p>NUOTO</p>
<p>Simona Quadarella (1500 sl), Gregorio Paltrinieri (800 sl), Federica Pellegrini (200 sl)</p>
<p>PALLANUOTO</p>
<p>Matteo Aicardi, Michael Alexandre Bodegas, Marco Del Lungo, Francesco Di Fulvio, Edoardo Di Somma, Vincenzo Dolce, Oscar Gonzalo Echenique, Niccolò Figari, Pietro Figlioli, Vincenzo Renzuto Iodice, Stefano Luongo, Gianmarco Nicosia, Alessandro Velotto</p>
<p>SPORT INVERNALI</p>
<p>Dominik Paris (SuperG, Sci Alpino), Dorothea Wierer e Dominik Windisch (Biathlon, Mass Start)</p>
<p>TAEKWONDO</p>
<p>Simone Alessio (-74 kg)</p>
<p>TIRO A VOLO</p>
<p>Diana Bacosi (Skeet)</p>
<p>&nbsp;</p>
<p><strong>ATLETI PARALIMPICI CAMPIONI MONDIALI 2019</strong></p>
<p>ATLETICA LEGGERA</p>
<p>Assunta Legnante</p>
<p>CICLISMO</p>
<p>Luca Mazzone, Andrea Tarlao, Fabrizio Cornegliani, Alessandro Zanardi, Paolo Cecchetto</p>
<p>NUOTO</p>
<p>Simone Barlaam, Francesco Bocciardo, Antonio Fantin, Carlotta Gilli, Efrem Morelli, Federico Morlacchi, Stefano Raimondi, Arianna Talamona, Arjola Trimi.</p>
<p>SCHERMA</p>
<p>Beatrice Maria Vio</p>
<p>SPORT INVERNALI</p>
<p>Giacomo Bertagnolli, Fabrizio Casal</p>
<p>SCI NAUTICO</p>
<p>Daniele Cassioli</p>
<p><strong>CAMPIONI GLOBAL GAMES</strong></p>
<p>ATLETICA: Raffaele Di Maggio, Mario Alberto Bertolaso, Ruud Lorain Flovany Koutiki, Gaetano Schimmenti, Ndiaga Dieng</p>
<p>&nbsp;</p>
<p><strong>CAMPIONI MONDIALI PRIMA DEL 1995</strong></p>
<p>AUTOMOBILISMO</p>
<p>Sandro Munari (Rally- 1977), Massimo Miki Biasion (Rally – 1988 e 1989), Tiziano Siviero (Rally copilota – 1988 e 1989)</p>
<p>ATLETICA</p>
<p>Francesco Panetta (3000 siepi - 1987)</p>
<p>CANOA – KAYAK</p>
<p>Oreste Perri (K1 1000 – 1975)</p>
<p>CANOTTAGGIO</p>
<p>Alberto Belgeri (Due di coppia – 1986), Igor Pescialli (Due di coppia – 1986), Francesco Esposito (Doppio Pesi Leggeri – 1994)</p>
<p>MOTOCICLISMO</p>
<p>Carlo Ubbiali (Vincitore di 9 titoli iridati CL.125 e 250&nbsp; - Dal 1951 al 1960), Pier Paolo Bianchi (CL.125 – 1976, 1977 e 1980), Mario Lega (CL.250 - 1977), Eugenio Lazzarini (CL.125 – 1978), Marco Lucchinelli (CL.500 – 1981), Franco Uncini (CL.500 – 1982), Fausto Gresini (CL.125 - 1985-1987), Luca Cadalora (CL. 125 e CL. 250 – 1986, 1991 e 1992), Alessandro Gramigni (CL.125 - 1992)</p>
<p>NUOTO</p>
<p>Novella Calligaris (800 sl – 1973), Giorgio Lamberti&nbsp;&nbsp; (200 sl – 1991)</p>
<p>PENTATHLON MODERNO</p>
<p>Cesare Toraldo (Campione mondiale a squadre - 1986), Gianluca Tiberti (Campione mondiale individuale - 1990),</p>
<p>PUGILATO</p>
<p>Alessandro Mazzinghi (Pesi Superwelter – 1963 e 1968), Bruno Arcari (Pesi Welter - 1970), Franco Udella (Pesi Minimosca - 1975), Rocco Mattioli (Pesi Superwelter - 1977), Vito Antuofermo (Pesi Medi - 1979), Sumbu Kalambay (Pesi medi - 1987), Gianfranco Rosi (Pesi Superwelter - 1987 e 1989), Valerio Nati (Pesi Supergallo - 1989), Francesco Damiani (Pesi Massimi - 1989 e 1991), Massimiliano Duran (Pesi Massimi Leggeri - 1990), Tommaso Russo (Cat. -75 KG - 1991), Emanuela Pantani (Pesi Gallo - 2008)</p>
<p>SCHERMA</p>
<p>Leopolda Predaroli (Fioretto a squadre - 1957), Cristiana Bortolotti (Fioretto a squadre - 1957), Carola Cicconetti, Clara Mochi e Anna Rita Sparaciari (Fioretto a squadre - 1982 e 1983), Lucia Traversa (Fioretto a squadre - 1983 e 1990), Federico Cervi (Fioretto a squadre - 1985, 1986 e 1990), Sandro Resegotti (Spada a squadre - 1989 e 1990), Stefano Pantano (Spada a squadre - 1989, 1990 e 1993), Marco Arpino (Fioretto a squadre - 1994), Laura Chiesa (Spada individuale - 1994)</p>
<p>SPORT DEL GHIACCIO</p>
<p>Roberto Sighel (Pattinaggio di velocità - 1992)</p>
<p>SPORT INVERNALI</p>
<p>Carlo Senoner (Sci Alpino, Slalom - 1966), Carlo Prinoth (Slittino biposto - 1961), Giampaolo Ambrosi -Giovanni Graber (Slittino biposto - 1962), Norbert Huber-Hansjorg Raffl (Slittino biposto – 1990), Karl Brunner (Slittino – 1971), Arnold Huber (Slittino - 1991), Enrico De Lorenzo e Rinaldo Ruatti (Bob A 2 – 1962), Adriano Frassinelli (Bob a 2 – 1969), Gianfranco Gaspari (Bob a 2 – 1971), Franco Perruquet (Bob a 2 – 1975), Sergio Siorpaes (Bob a 2 – 1963 e 1966 e Bob a 4 - 1960 e1961), Pieralberto Carrara (Biathlon staffetta 4X 7,5 1990 e 1993), Johann Passler (Biathlon staffetta 4x7,5 – 1990 e 1993), Andreas Zingerle (Biathlon staffetta 4X7,5 e biatlon individuale - 1990-1993),</p>
<p>TIRO A VOLO</p>
<p>Bina Guiducci (Trap – 1969), Pia Lucia Baldisserri (Trap - 1990), Marco Venturini (Trap - 1991, 1993), Paola Tattini (Trap – 1994), Luciano Brunetti (Skeet – 1978), Bianca Rose Hansberg (Skeet – 1978)</p>
<p>CANOTTAGGIO</p>
<p>Francesco Saverio Di Donato</p>
<p>&nbsp;</p>
<p><strong>PERSONALITÀ</strong></p>
<p>Attilio Fontana (Presidente Regione Lombardia), Gianpietro Ghedina (Sindaco di Cortina), Giuseppe Sala (Sindaco di Milano), Luca Zaia (Presidente Regione Veneto)</p>
<p>&nbsp;</p>
<p><strong>SOCIETÀ’ SPORTIVE</strong></p>
<p>SPAL Società Polisportiva Ars et Labor (Fondata nel 1907), Circolo Canottieri Roma (Fondata nel 1919), Accademia d’Armi Musumeci Greco (Fondata nel 1978), Tiro a Volo Pieve a Nievole-Montecatini (Fondata nel 1907), Sci Club Courmayer Monte Bianco (Fondata nel 1912)</p>
<p>&nbsp;</p>
<p><strong>PALMA D’ORO AL MERITO TECNICO</strong></p>
<p>Marco Andreatta (Sport Invernali), Massimo Barbolini (Pallavolo), Giorgio Cagnotto (Tuffi), Mirco Cenci (Tiro a Volo), Giuseppe Coan (Canoa-Kayak), Salvatore Di Naro, Attilio Fini e Andrea Magro (Scherma), Gianfranco Pizio (Sport Invernali, Sci di Fondo), Giuseppe Polti (Canottaggio), Carlo Recalcati e Sergio Scariolo (Pallacanestro), Fulvio Vailati (Ginnastica).</p>
<p>&nbsp;</p>
<p><strong>PREMIO AL VINCITORE TROFEO CONI 2019</strong></p>
<p>Comitato Regionale CONI Veneto</p> 
	
						 </div>
	
	 <div class="modules-bottom-article">	 
	 	 </div>
	 
	</div><!--fine div article  --> 
		<div class="side">
		 <div class="modules-side-article">	 
		 <h3>Archivio Primo piano</h3><div class="moduletable-coni-accordion ">
<form class="form-archivio" action="/it/news.html" method="get">
	   		   		<h4 class="bottone-anno ">2019</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="12" data-anno="2019">DICEMBRE</li>
					            <li class="bottone-mese " data-mese="11" data-anno="2019">NOVEMBRE</li>
					            <li class="bottone-mese " data-mese="10" data-anno="2019">OTTOBRE</li>
					            <li class="bottone-mese " data-mese="9" data-anno="2019">SETTEMBRE</li>
					            <li class="bottone-mese " data-mese="8" data-anno="2019">AGOSTO</li>
					            <li class="bottone-mese " data-mese="7" data-anno="2019">LUGLIO</li>
					            <li class="bottone-mese " data-mese="6" data-anno="2019">GIUGNO</li>
					            <li class="bottone-mese " data-mese="5" data-anno="2019">MAGGIO</li>
					            <li class="bottone-mese " data-mese="4" data-anno="2019">APRILE</li>
					            <li class="bottone-mese " data-mese="3" data-anno="2019">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2019">FEBBRAIO</li>
					            <li class="bottone-mese " data-mese="1" data-anno="2019">GENNAIO</li>
		        </ul>
	   		   		<h4 class="bottone-anno ">2018</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="12" data-anno="2018">DICEMBRE</li>
					            <li class="bottone-mese " data-mese="11" data-anno="2018">NOVEMBRE</li>
					            <li class="bottone-mese " data-mese="10" data-anno="2018">OTTOBRE</li>
					            <li class="bottone-mese " data-mese="9" data-anno="2018">SETTEMBRE</li>
					            <li class="bottone-mese " data-mese="8" data-anno="2018">AGOSTO</li>
					            <li class="bottone-mese " data-mese="7" data-anno="2018">LUGLIO</li>
					            <li class="bottone-mese " data-mese="6" data-anno="2018">GIUGNO</li>
					            <li class="bottone-mese " data-mese="5" data-anno="2018">MAGGIO</li>
					            <li class="bottone-mese " data-mese="4" data-anno="2018">APRILE</li>
					            <li class="bottone-mese " data-mese="3" data-anno="2018">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2018">FEBBRAIO</li>
					            <li class="bottone-mese " data-mese="1" data-anno="2018">GENNAIO</li>
		        </ul>
	   		   		<h4 class="bottone-anno ">2017</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="12" data-anno="2017">DICEMBRE</li>
					            <li class="bottone-mese " data-mese="11" data-anno="2017">NOVEMBRE</li>
					            <li class="bottone-mese " data-mese="10" data-anno="2017">OTTOBRE</li>
					            <li class="bottone-mese " data-mese="9" data-anno="2017">SETTEMBRE</li>
					            <li class="bottone-mese " data-mese="8" data-anno="2017">AGOSTO</li>
					            <li class="bottone-mese " data-mese="7" data-anno="2017">LUGLIO</li>
					            <li class="bottone-mese " data-mese="6" data-anno="2017">GIUGNO</li>
					            <li class="bottone-mese " data-mese="5" data-anno="2017">MAGGIO</li>
					            <li class="bottone-mese " data-mese="4" data-anno="2017">APRILE</li>
					            <li class="bottone-mese " data-mese="3" data-anno="2017">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2017">FEBBRAIO</li>
					            <li class="bottone-mese " data-mese="1" data-anno="2017">GENNAIO</li>
		        </ul>
	   		   		<h4 class="bottone-anno ">2016</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="12" data-anno="2016">DICEMBRE</li>
					            <li class="bottone-mese " data-mese="11" data-anno="2016">NOVEMBRE</li>
					            <li class="bottone-mese " data-mese="10" data-anno="2016">OTTOBRE</li>
					            <li class="bottone-mese " data-mese="9" data-anno="2016">SETTEMBRE</li>
					            <li class="bottone-mese " data-mese="8" data-anno="2016">AGOSTO</li>
					            <li class="bottone-mese " data-mese="7" data-anno="2016">LUGLIO</li>
					            <li class="bottone-mese " data-mese="6" data-anno="2016">GIUGNO</li>
					            <li class="bottone-mese " data-mese="5" data-anno="2016">MAGGIO</li>
					            <li class="bottone-mese " data-mese="4" data-anno="2016">APRILE</li>
					            <li class="bottone-mese " data-mese="3" data-anno="2016">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2016">FEBBRAIO</li>
					            <li class="bottone-mese " data-mese="1" data-anno="2016">GENNAIO</li>
		        </ul>
	   		   		<h4 class="bottone-anno ">2015</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="12" data-anno="2015">DICEMBRE</li>
					            <li class="bottone-mese " data-mese="11" data-anno="2015">NOVEMBRE</li>
					            <li class="bottone-mese " data-mese="10" data-anno="2015">OTTOBRE</li>
					            <li class="bottone-mese " data-mese="9" data-anno="2015">SETTEMBRE</li>
					            <li class="bottone-mese " data-mese="8" data-anno="2015">AGOSTO</li>
					            <li class="bottone-mese " data-mese="7" data-anno="2015">LUGLIO</li>
					            <li class="bottone-mese " data-mese="6" data-anno="2015">GIUGNO</li>
					            <li class="bottone-mese " data-mese="5" data-anno="2015">MAGGIO</li>
					            <li class="bottone-mese " data-mese="4" data-anno="2015">APRILE</li>
					            <li class="bottone-mese " data-mese="3" data-anno="2015">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2015">FEBBRAIO</li>
					            <li class="bottone-mese " data-mese="1" data-anno="2015">GENNAIO</li>
		        </ul>
	   		   		<h4 class="bottone-anno ">2014</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="12" data-anno="2014">DICEMBRE</li>
					            <li class="bottone-mese " data-mese="11" data-anno="2014">NOVEMBRE</li>
					            <li class="bottone-mese " data-mese="10" data-anno="2014">OTTOBRE</li>
					            <li class="bottone-mese " data-mese="9" data-anno="2014">SETTEMBRE</li>
					            <li class="bottone-mese " data-mese="8" data-anno="2014">AGOSTO</li>
					            <li class="bottone-mese " data-mese="7" data-anno="2014">LUGLIO</li>
					            <li class="bottone-mese " data-mese="6" data-anno="2014">GIUGNO</li>
					            <li class="bottone-mese " data-mese="5" data-anno="2014">MAGGIO</li>
					            <li class="bottone-mese " data-mese="4" data-anno="2014">APRILE</li>
					            <li class="bottone-mese " data-mese="3" data-anno="2014">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2014">FEBBRAIO</li>
					            <li class="bottone-mese " data-mese="1" data-anno="2014">GENNAIO</li>
		        </ul>
	   		   		<h4 class="bottone-anno ">2013</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="12" data-anno="2013">DICEMBRE</li>
					            <li class="bottone-mese " data-mese="11" data-anno="2013">NOVEMBRE</li>
					            <li class="bottone-mese " data-mese="10" data-anno="2013">OTTOBRE</li>
					            <li class="bottone-mese " data-mese="9" data-anno="2013">SETTEMBRE</li>
					            <li class="bottone-mese " data-mese="8" data-anno="2013">AGOSTO</li>
					            <li class="bottone-mese " data-mese="7" data-anno="2013">LUGLIO</li>
					            <li class="bottone-mese " data-mese="6" data-anno="2013">GIUGNO</li>
					            <li class="bottone-mese " data-mese="5" data-anno="2013">MAGGIO</li>
					            <li class="bottone-mese " data-mese="4" data-anno="2013">APRILE</li>
					            <li class="bottone-mese " data-mese="3" data-anno="2013">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2013">FEBBRAIO</li>
					            <li class="bottone-mese " data-mese="1" data-anno="2013">GENNAIO</li>
		        </ul>
	   		   		<h4 class="bottone-anno ">2012</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="12" data-anno="2012">DICEMBRE</li>
					            <li class="bottone-mese " data-mese="11" data-anno="2012">NOVEMBRE</li>
					            <li class="bottone-mese " data-mese="10" data-anno="2012">OTTOBRE</li>
					            <li class="bottone-mese " data-mese="9" data-anno="2012">SETTEMBRE</li>
					            <li class="bottone-mese " data-mese="8" data-anno="2012">AGOSTO</li>
					            <li class="bottone-mese " data-mese="7" data-anno="2012">LUGLIO</li>
					            <li class="bottone-mese " data-mese="6" data-anno="2012">GIUGNO</li>
					            <li class="bottone-mese " data-mese="5" data-anno="2012">MAGGIO</li>
					            <li class="bottone-mese " data-mese="4" data-anno="2012">APRILE</li>
					            <li class="bottone-mese " data-mese="3" data-anno="2012">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2012">FEBBRAIO</li>
					            <li class="bottone-mese " data-mese="1" data-anno="2012">GENNAIO</li>
		        </ul>
	   		   		<h4 class="bottone-anno ">2011</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="12" data-anno="2011">DICEMBRE</li>
					            <li class="bottone-mese " data-mese="11" data-anno="2011">NOVEMBRE</li>
					            <li class="bottone-mese " data-mese="10" data-anno="2011">OTTOBRE</li>
					            <li class="bottone-mese " data-mese="9" data-anno="2011">SETTEMBRE</li>
					            <li class="bottone-mese " data-mese="8" data-anno="2011">AGOSTO</li>
					            <li class="bottone-mese " data-mese="7" data-anno="2011">LUGLIO</li>
					            <li class="bottone-mese " data-mese="6" data-anno="2011">GIUGNO</li>
					            <li class="bottone-mese " data-mese="5" data-anno="2011">MAGGIO</li>
					            <li class="bottone-mese " data-mese="4" data-anno="2011">APRILE</li>
					            <li class="bottone-mese " data-mese="3" data-anno="2011">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2011">FEBBRAIO</li>
					            <li class="bottone-mese " data-mese="1" data-anno="2011">GENNAIO</li>
		        </ul>
	   		   		<h4 class="bottone-anno ">2010</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="12" data-anno="2010">DICEMBRE</li>
					            <li class="bottone-mese " data-mese="11" data-anno="2010">NOVEMBRE</li>
					            <li class="bottone-mese " data-mese="10" data-anno="2010">OTTOBRE</li>
					            <li class="bottone-mese " data-mese="9" data-anno="2010">SETTEMBRE</li>
					            <li class="bottone-mese " data-mese="8" data-anno="2010">AGOSTO</li>
					            <li class="bottone-mese " data-mese="7" data-anno="2010">LUGLIO</li>
					            <li class="bottone-mese " data-mese="6" data-anno="2010">GIUGNO</li>
					            <li class="bottone-mese " data-mese="5" data-anno="2010">MAGGIO</li>
					            <li class="bottone-mese " data-mese="4" data-anno="2010">APRILE</li>
					            <li class="bottone-mese " data-mese="3" data-anno="2010">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2010">FEBBRAIO</li>
					            <li class="bottone-mese " data-mese="1" data-anno="2010">GENNAIO</li>
		        </ul>
	   		   		<h4 class="bottone-anno ">2009</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="12" data-anno="2009">DICEMBRE</li>
					            <li class="bottone-mese " data-mese="11" data-anno="2009">NOVEMBRE</li>
					            <li class="bottone-mese " data-mese="10" data-anno="2009">OTTOBRE</li>
					            <li class="bottone-mese " data-mese="9" data-anno="2009">SETTEMBRE</li>
					            <li class="bottone-mese " data-mese="8" data-anno="2009">AGOSTO</li>
					            <li class="bottone-mese " data-mese="7" data-anno="2009">LUGLIO</li>
					            <li class="bottone-mese " data-mese="6" data-anno="2009">GIUGNO</li>
					            <li class="bottone-mese " data-mese="5" data-anno="2009">MAGGIO</li>
					            <li class="bottone-mese " data-mese="4" data-anno="2009">APRILE</li>
					            <li class="bottone-mese " data-mese="3" data-anno="2009">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2009">FEBBRAIO</li>
					            <li class="bottone-mese " data-mese="1" data-anno="2009">GENNAIO</li>
		        </ul>
	   		   		<h4 class="bottone-anno ">2008</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="12" data-anno="2008">DICEMBRE</li>
					            <li class="bottone-mese " data-mese="11" data-anno="2008">NOVEMBRE</li>
					            <li class="bottone-mese " data-mese="10" data-anno="2008">OTTOBRE</li>
					            <li class="bottone-mese " data-mese="9" data-anno="2008">SETTEMBRE</li>
					            <li class="bottone-mese " data-mese="8" data-anno="2008">AGOSTO</li>
					            <li class="bottone-mese " data-mese="7" data-anno="2008">LUGLIO</li>
					            <li class="bottone-mese " data-mese="6" data-anno="2008">GIUGNO</li>
					            <li class="bottone-mese " data-mese="5" data-anno="2008">MAGGIO</li>
					            <li class="bottone-mese " data-mese="4" data-anno="2008">APRILE</li>
					            <li class="bottone-mese " data-mese="3" data-anno="2008">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2008">FEBBRAIO</li>
					            <li class="bottone-mese " data-mese="1" data-anno="2008">GENNAIO</li>
		        </ul>
	   		   		<h4 class="bottone-anno ">2007</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="12" data-anno="2007">DICEMBRE</li>
					            <li class="bottone-mese " data-mese="11" data-anno="2007">NOVEMBRE</li>
					            <li class="bottone-mese " data-mese="10" data-anno="2007">OTTOBRE</li>
					            <li class="bottone-mese " data-mese="9" data-anno="2007">SETTEMBRE</li>
					            <li class="bottone-mese " data-mese="8" data-anno="2007">AGOSTO</li>
					            <li class="bottone-mese " data-mese="7" data-anno="2007">LUGLIO</li>
					            <li class="bottone-mese " data-mese="6" data-anno="2007">GIUGNO</li>
					            <li class="bottone-mese " data-mese="5" data-anno="2007">MAGGIO</li>
					            <li class="bottone-mese " data-mese="4" data-anno="2007">APRILE</li>
					            <li class="bottone-mese " data-mese="3" data-anno="2007">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2007">FEBBRAIO</li>
					            <li class="bottone-mese " data-mese="1" data-anno="2007">GENNAIO</li>
		        </ul>
	   		   		<h4 class="bottone-anno ">2006</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="12" data-anno="2006">DICEMBRE</li>
					            <li class="bottone-mese " data-mese="11" data-anno="2006">NOVEMBRE</li>
					            <li class="bottone-mese " data-mese="10" data-anno="2006">OTTOBRE</li>
					            <li class="bottone-mese " data-mese="9" data-anno="2006">SETTEMBRE</li>
					            <li class="bottone-mese " data-mese="8" data-anno="2006">AGOSTO</li>
					            <li class="bottone-mese " data-mese="7" data-anno="2006">LUGLIO</li>
					            <li class="bottone-mese " data-mese="6" data-anno="2006">GIUGNO</li>
					            <li class="bottone-mese " data-mese="5" data-anno="2006">MAGGIO</li>
					            <li class="bottone-mese " data-mese="4" data-anno="2006">APRILE</li>
					            <li class="bottone-mese " data-mese="3" data-anno="2006">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2006">FEBBRAIO</li>
		        </ul>
		<input type="hidden" name="anno" value="">
	<input type="hidden" name="mese" value="">
</form>
</div>
<script type="text/javascript">
jQuery(document).ready(function() {

	jQuery(".bottone-mese").click(function(e) {	 
		
		jQuery( ".form-archivio input:hidden[name=mese]" ).val(jQuery(this).attr('data-mese'));
		jQuery( ".form-archivio input:hidden[name=anno]" ).val(jQuery(this).attr('data-anno'));
		jQuery(".form-archivio").submit();
   
  });
});
</script>		</div>
		
							                    	
	</div>
	
                    </section>
                            </div>
        </div>
    </main>
        
		<!-- Sponsor2 -->
                
        
        <!-- Bottom A --> 
                
        <!-- Bottom B --> 
                
        <!-- Bottom C --> 
                
        <!-- Sponsor3 -->
                
        <!-- Footer -->
        	<footer>
				<div class="moduletable-logofooter">
						

<div class="custom-logofooter"  >
	<p><img src="/media/postloadimages/transparent.gif" data-source="/templates/bahamut/images/logo-coni-footer.png" alt="logo-coni-footer" /></p>
<p><span>Comitato Olimpico Nazionale Italiano</span><br />Piazza Lauro de Bosis, 15 00135 - Roma - Italia<br /><br />P.I. 00993181007</p></div>
		</div>
			<div class="moduletable-menu-footer">
						<ul class="nav menu mod-list">
<li class="item-1068"><a href="/it/ufficio-stampa.html" >Ufficio Stampa</a></li><li class="item-1132"><a href="/it/coni/concorso-letterario-e-racconto-sportivo.html" >Concorso Letterario e Racconto sportivo</a></li><li class="item-1095"><a href="/it/coni/amministrazione-trasparente.html" >Amministrazione Trasparente</a></li><li class="item-1133"><a href="/it/coni/i-numeri-dello-sport.html" >I numeri dello sport</a></li><li class="item-881 active parent"><a href="/it/news.html" >News</a></li><li class="item-974"><a href="/it/archivio-video.html" >Archivio Video</a></li><li class="item-975 parent"><a href="/it/archivio-foto.html" >Archivio Foto</a></li><li class="item-976"><a href="/it/ricerca-com-search.html" >Cerca nel sito</a></li><li class="item-1019"><a href="/it/contattaci.html" >Contattaci</a></li><li class="item-1097"><a href="http://areariservata.coni.it" >Lavora con noi</a></li><li class="item-1098 parent"><a href="/it/link-utili.html" >Link utili</a></li><li class="item-728"><a href="/it/mappasito.html" >Mappa del Sito</a></li><li class="item-1157"><a href="/images/Documento_Destinazione_Sport_09-01.pdf" >Destinazione Sport</a></li><li class="item-1914"><a href="http://www.comitatopariopportunita.coni.it/" target="_blank" rel="noopener noreferrer">Comitato Pari Opportunità</a></li><li class="item-1836"><a href="/it/privacy-policy.html" >Privacy policy</a></li><li class="item-2219"><a href="/it/news.feed?type=rss" target="_blank" rel="noopener noreferrer">Feed RSS</a></li><li class="item-1052"><a href="/it/note-legali-condizioni-di-utilizzo-del-sito-“www-coni-it”.html" >Note legali - Condizioni di utilizzo del sito</a></li></ul>
		</div>
	
        
	</footer>
    </div>   
</body>
</html>