<!DOCTYPE html>
<html>
<head>
	<base href="http://www.coni.it/it/news/primo-piano/15620-milano-cortina-2026,-domani-a-tokyo-la-prima-presentazione-internazionale-della-candidatura-per-i-giochi-olimpici-invernali.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="sport, comitato, olimpico, nazionale, italiano, federazioni, enti, promozione, sportiva, territorio, comitati" />
	<meta name="og:image" content="http://www.coni.it/images/1-Primo-Piano-2018/olympic-flag.jpg" />
	<meta name="og:title" content="Milano Cortina 2026, domani a Tokyo la 1ª presentazione della candidatura per i Giochi Olimpici Invernali" />
	<meta name="og:description" content="Domani mattina alle 6.30 italiane (le 14.30 in Giappone) la candidatura Milano-Cortina ai Giochi Olimpici e Paralimpici Invernali 2026 verrà presentata per la prima volta sulla scena internazionale. Succederà a Tokyo all’Assemblea Generale dell’Associazione dei Comitati Olimpici Mondiali (ANOC) e sa..." />
	<meta name="description" content="Il sito ufficiale del Comitato Olimpico Nazionale Italiano – CONI, con  tutte le news aggiornate, il programma degli eventi, documenti, foto e video" />
	<title>Milano Cortina 2026, domani a Tokyo la 1ª presentazione della candidatura per i Giochi Olimpici Invernali</title>
	<link href="/templates/bahamut/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.coni.it/it/component/search/?Itemid=965&amp;catid=36&amp;id=15620&amp;format=opensearch" rel="search" title="Vai Comitato Olimpico Nazionale Italiano" type="application/opensearchdescription+xml" />
	<script src="/media/jui/js/jquery.min.js?ee230f3018a08e93fff001f5971be214" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?ee230f3018a08e93fff001f5971be214" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?ee230f3018a08e93fff001f5971be214" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?ee230f3018a08e93fff001f5971be214" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?ee230f3018a08e93fff001f5971be214" type="text/javascript"></script><![endif]-->
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
	</script>
	<!-- Perfect Link with Article Images on Facebook -->
	<meta property="og:title" content="Milano Cortina 2026, domani a Tokyo la 1&ordf; presentazione della candidatura per i Giochi Olimpici Invernali"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="http://www.coni.it/it/news/primo-piano/15620-milano-cortina-2026,-domani-a-tokyo-la-prima-presentazione-internazionale-della-candidatura-per-i-giochi-olimpici-invernali.html"/>
	<meta property="og:site_name" content="Comitato Olimpico Nazionale Italiano"/>
	<meta property="og:image" content="http://www.coni.it/images/1-Primo-Piano-2018/olympic-flag.jpg"/>

<!-- Viewport definition for responsive style sheets -->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name=apple-mobile-web-app-capable content=yes>
<meta name=apple-mobile-web-app-status-bar-style content=black>
<!-- codice verifica google youtube -->
<meta name="google-site-verification" content="3zrUi2UGnvvVKrNKdXaObQIAtrwS4RM7jG27cO2-37Q" />

<meta property="fb:pages" content="1451851021724531" />

<link rel="shortcut icon" type="image/x-icon" href="/templates/bahamut/favicon.ico" />
<!-- iPhone standard bookmark icon (57x57px) home screen -->
<link rel="apple-touch-icon" href="/templates/bahamut/icon.png" />
<!-- iPhone Retina display icon (114x114px) home screen -->
<link rel="apple-touch-icon" href="/templates/bahamut/icon@2x.png" size="114x114" />
<!-- template css -->
<link rel="stylesheet" href="/templates/bahamut/css/magnific-popup.css" type="text/css" />
<link rel="stylesheet" href="/templates/bahamut/css/style.css" type="text/css" />
<link rel="stylesheet" href="/templates/bahamut/css/cookies.css" type="text/css" />

<!-- template js -->
<!-- HTML5 Shiv and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lte IE 9]>
	<link rel="stylesheet" href="/templates/bahamut/css/ie.css" type="text/css" />
    <script src="/templates/bahamut/js/html5shiv.js"></script>
    <script src="/templates/bahamut/js/respond.js"></script>
<![endif]-->
<script type="text/javascript" src="/templates/bahamut/js/jquery.magnific-popup.min.js"></script>
<script type="text/javascript" src="/templates/bahamut/js/script.js"></script>
<script type="text/javascript" src="/templates/bahamut/js/jquery.urlshortener.min.js"></script>




<!-- Google Analytics -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-32472598-1', 'auto');
    ga('create', 'UA-63515106-1', 'auto', {'name': 'newTracker'});  // New tracker (Global Analytics)
    ga('send', 'pageview');
    ga('newTracker.send', 'pageview'); // Send page view for new tracker (Global Analytics)
</script></head>


<body class="default it-it">

    <!-- Privacy -->
    	<section id="privacy">
				<div class="moduletable">
						<!--googleoff: all-->
<div id="ca_banner" 
    style="top:0px;
    background:url('http://www.coni.it/modules/mod_cookiesaccept/img/przez_b.png');border-color:#000;color:#fff;        ">
    <h2 style="
	color:#fff;	">Questo sito web utilizza i cookies per offrire una migliore esperienza di navigazione, gestire l'autenticazione e altre funzioni.</h2> 
    <p style="
		color:#fff;		">Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento, l'utente esprime il suo consenso all’utilizzo dei cookies sul suo dispositivo.        							<span class="infoplus" style=""><a href="http://www.coni.it/privacy.html">Visualizza la Privacy Policy</a></span>
					        </p>
    <div class="accept" style="">Approvo</div>
</div>


<script type="text/javascript">
    jQuery(document).ready(function () { 
	
	function setCookie(c_name,value,exdays)
	{
		var exdate=new Date();
		exdate.setDate(exdate.getDate() + exdays);
		var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString()) + "; path=/";
		document.cookie=c_name + "=" + c_value;
	}
	
	function readCookie(name) {
		var nameEQ = name + "=";
		var ca = document.cookie.split(';');
		for(var i=0;i < ca.length;i++) {
			var c = ca[i];
			while (c.charAt(0)==' ') c = c.substring(1,c.length);
			if (c.indexOf(nameEQ) == 0) return "yes";/*c.substring(nameEQ.length,c.length);*/
			}
		return null;
	}
    
	var $ca_banner = jQuery('#ca_banner');
    var $ca_infoplus = jQuery('.infoplus.info_modal');
    var $ca_info = jQuery('#ca_info');
    var $ca_info_close = jQuery('.ca_info_close');
    var $ca_infoaccept = jQuery('.accept');
    
	var cookieaccept = readCookie('cookieaccept');
	if(!(cookieaccept == "yes")){
	
		$ca_banner.delay(1000).slideDown('fast'); 
        $ca_infoplus.click(function(){
            $ca_info.fadeIn("fast");
        });
        $ca_info_close.click(function(){
            $ca_info.fadeOut("slow");
        });
        $ca_infoaccept.click(function(){
			setCookie("cookieaccept","yes",365);
            jQuery.post('http://www.coni.it/it/news/primo-piano/15620-milano-cortina-2026,-domani-a-tokyo-la-prima-presentazione-internazionale-della-candidatura-per-i-giochi-olimpici-invernali.html', 'set_cookie=1', function(){});
            $ca_banner.slideUp('slow');
            $ca_info.fadeOut("slow");
        });
       } 
    });
</script>
<!--googleon: all-->
		</div>
	
	</section>
    
    <!-- Absolute -->
        <div id="absolute-wrapper">
        <section id="absolute">
            		<div class="moduletable-ultimora-wrapper">
						<div class="custom-ultimora-wrapper">
	<div class="ultimora-row">
		<h3>Ultim'ora</h3>
				<div class="moduletable-ultimora">
			<div class="pp-wrapper">
				<div class="pp-wrapper-secondary">
															<article id="pp-secondary-0-0" class="pp-article pp-secondary">
						<div class="pp-secondary-etichetta">
							<span class="pp-secondary-etichetta">ALL'ASSEMBLEA ANOC</span>
						</div>
						<div class="pp-secondary-date">
							<time class="pp-secondary-date">27-11-2018</time>
						</div>
						<header class="pp-header">
							<h4 class="pp-header">
								<a href="/it/news/primo-piano/15620-milano-cortina-2026,-domani-a-tokyo-la-prima-presentazione-internazionale-della-candidatura-per-i-giochi-olimpici-invernali.html" >Milano Cortina 2026, domani a Tokyo la 1ª presentazione della candidatura per i Giochi Olimpici Invernali</a>
							</h4>
						</header>
					</article>
										<article id="pp-secondary-0-1" class="pp-article pp-secondary">
						<div class="pp-secondary-etichetta">
							<span class="pp-secondary-etichetta">Sport Invernali - Federazione</span>
						</div>
						<div class="pp-secondary-date">
							<time class="pp-secondary-date">26-11-2018</time>
						</div>
						<header class="pp-header">
							<h4 class="pp-header">
								<a href="https://www.fisi.org/federazione/news/17380-tutti-gli-appuntamenti-della-settimana-con-gli-sport-invernali-sei-discipline-impegnate-in-coppa-del-mondo" target="_blank" />Tutti gli appuntamenti della settimana con gli sport invernali: sei discipline impegnate in Coppa del mondo</a>
							</h4>
						</header>
					</article>
										<article id="pp-secondary-0-2" class="pp-article pp-secondary">
						<div class="pp-secondary-etichetta">
							<span class="pp-secondary-etichetta">Sport Invernali - Biathlon</span>
						</div>
						<div class="pp-secondary-date">
							<time class="pp-secondary-date">26-11-2018</time>
						</div>
						<header class="pp-header">
							<h4 class="pp-header">
								<a href="https://www.fisi.org/biathlon/news/17376-undici-azzurri-nella-tappa-d-apertura-di-coppa-del-mondo-a-pokljuka-al-via-domenica-2-dicembre-con-staffetta-singola-e-staffetta-mista" target="_blank" />Undici azzurri nella tappa d'apertura di Coppa del Mondo a Pokljuka. Al via domenica 2 dicembre con staffetta singola e mista</a>
							</h4>
						</header>
					</article>
									</div>
			</div>
		</div>
				<div class="moduletable-ultimora">
			<div class="pp-wrapper">
				<div class="pp-wrapper-secondary">
															<article id="pp-secondary-0-3" class="pp-article pp-secondary">
						<div class="pp-secondary-etichetta">
							<span class="pp-secondary-etichetta">SLITTINO</span>
						</div>
						<div class="pp-secondary-date">
							<time class="pp-secondary-date">26-11-2018</time>
						</div>
						<header class="pp-header">
							<h4 class="pp-header">
								<a href="/it/news/primo-piano/15618-dominik-fischnaller-secondo-a-igls-in-coppa-del-mondo.html" >Dominik Fischnaller 2° a Igls in Coppa del Mondo</a>
							</h4>
						</header>
					</article>
										<article id="pp-secondary-0-4" class="pp-article pp-secondary">
						<div class="pp-secondary-etichetta">
							<span class="pp-secondary-etichetta">PATTINAGGIO DI VELOCITÀ</span>
						</div>
						<div class="pp-secondary-date">
							<time class="pp-secondary-date">26-11-2018</time>
						</div>
						<header class="pp-header">
							<h4 class="pp-header">
								<a href="/it/news/primo-piano/15617-coppa-del-mondo,-lollobrigida-show-terza-nei-3-mila-metri,-e-seconda-con-bonazza-e-bettrone.html" >Coppa del Mondo, Lollobrigida show: 3ª nei 3 mila metri e 2ª con Bettrone e Bonazza nel Team Sprint</a>
							</h4>
						</header>
					</article>
										<article id="pp-secondary-0-5" class="pp-article pp-secondary">
						<div class="pp-secondary-etichetta">
							<span class="pp-secondary-etichetta">SCHERMA</span>
						</div>
						<div class="pp-secondary-date">
							<time class="pp-secondary-date">26-11-2018</time>
						</div>
						<header class="pp-header">
							<h4 class="pp-header">
								<a href="/it/news/primo-piano/15616-coppa-del-mondo,-spadisti-azzurri-secondi-a-berna-fiorettiste-terze-ad-algeri.html" >Coppa del Mondo, spadisti azzurri secondi a Berna. Fiorettiste terze ad Algeri</a>
							</h4>
						</header>
					</article>
									</div>
			</div>
		</div>
				<div class="moduletable-ultimora">
			<div class="pp-wrapper">
				<div class="pp-wrapper-secondary">
															<article id="pp-secondary-0-6" class="pp-article pp-secondary">
						<div class="pp-secondary-etichetta">
							<span class="pp-secondary-etichetta">Ginnastica</span>
						</div>
						<div class="pp-secondary-date">
							<time class="pp-secondary-date">25-11-2018</time>
						</div>
						<header class="pp-header">
							<h4 class="pp-header">
								<a href="http://www.federginnastica.it/news/26-world-cup/24606-cottbus-%E2%80%93-mori-quarta-in-finale-al-corpo-libero-macchini-ottavo-alla-sbarra.html" target="_blank" />Cottbus: la Mori sfiora il podio al corpo libero. Macchini cade alla sbarra e chiude ottavo</a>
							</h4>
						</header>
					</article>
										<article id="pp-secondary-0-7" class="pp-article pp-secondary">
						<div class="pp-secondary-etichetta">
							<span class="pp-secondary-etichetta">Rugby</span>
						</div>
						<div class="pp-secondary-date">
							<time class="pp-secondary-date">25-11-2018</time>
						</div>
						<header class="pp-header">
							<h4 class="pp-header">
								<a href="https://www.federugby.it/index.php?option=com_content&view=article&id=12639%3Aitaldonne-travolgenti-a-prato-battuto-il-sudafrica-35-10&catid=111%3Aitalia-femminile&Itemid=1024&lang=it" target="_blank" />Italdonne travolgenti, a Prato battuto il SudAfrica 35-10</a>
							</h4>
						</header>
					</article>
										<article id="pp-secondary-0-8" class="pp-article pp-secondary">
						<div class="pp-secondary-etichetta">
							<span class="pp-secondary-etichetta">Atletica Leggera</span>
						</div>
						<div class="pp-secondary-date">
							<time class="pp-secondary-date">25-11-2018</time>
						</div>
						<header class="pp-header">
							<h4 class="pp-header">
								<a href="http://feedproxy.google.com/~r/fidalit/~3/4kZbEFurrM8/118014" target="_blank" />Che rientro Yeman! Crippa vince a Tilburg</a>
							</h4>
						</header>
					</article>
									</div>
			</div>
		</div>
			</div>
</div>		</div>
			<div class="moduletable-label">
						

<div class="custom-label"  >
	<div id="icon">
<p>Ultim'ora</p>
</div></div>
		</div>
			<div class="moduletable-menu">
						<ul class="nav menu">
<li class="item-101 default"><a href="/it/" title="Comitato Olimpico Nazionale" class=" home"><img src="/media/postloadimages/transparent.gif" data-source="/images/casetta.png" alt="Comitato Olimpico Nazionale Italiano" /></a></li><li class="item-268"><a href="/it/italia-team.html" class=" ita">Italia Team</a></li><li class="item-678"><a href="/it/coni-servizi.html" class=" coni-servizi">Coni Servizi</a></li><li class="item-307"><a href="http://www.scuoladellosport.coni.it/" class=" formazione">Scuola dello Sport</a></li><li class="item-597"><a href="http://medicinaescienza.coni.it/" class=" ims">Istituto di Medicina dello Sport</a></li><li class="item-603"><a href="/it/home-territorio-promozione.html" class=" promo">Territorio e Promozione</a></li><li class="item-604"><a href="/it/impianti.html" class=" impianti">Impianti</a></li><li class="item-608"><a href="/it/registro-societa-sportive.html" class=" registro">Società Sportive</a></li><li class="item-1389"><a href="/it/centri-di-preparazione-olimpica.html" class=" cpo">Centri di preparazione olimpica</a></li><li class="item-1390"><a href="/it/responsabilita-sociale.html" class=" responsabilita">Responsabilità Sociale e Scuola</a></li><li class="item-2037"><a href="http://www.nadoitalia.it/it/" class=" nado" target="_blank" rel="noopener noreferrer">Nado Italia - Antidoping</a></li></ul>
		</div>
			<div class="moduletable-cerca">
						<div class="search-cerca mod_search92">
	<form action="/it/news/primo-piano.html" method="post" class="form-inline">
		<label for="mod-search-searchword92" class="element-invisible">  </label> <input name="searchword" id="mod-search-searchword92" maxlength="200"  class="inputbox search-query input-medium" type="search" size="20" placeholder="Cerca..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="976" />
	</form>
</div>
		</div>
			<div class="moduletable-lingua">
						<div class="mod-languages-lingua">

	<ul class="lang-inline">
						<li class="lang-active" dir="ltr">
			<a href="/it/news/primo-piano.html">
												<img src="/media/postloadimages/transparent.gif" data-source="/media/mod_languages/images/it.gif" alt="Italian (IT)" title="Italian (IT)" />										</a>
			</li>
								<li dir="ltr">
			<a href="/en/news/primo-piano.html">
												<img src="/media/postloadimages/transparent.gif" data-source="/media/mod_languages/images/en.gif" alt="English (UK)" title="English (UK)" />										</a>
			</li>
				</ul>

</div>		</div>
	
        </section>
	</div>
    
    <div id="wrapper">
        <!-- Toolbar -->
            
        <!-- Header -->
        	<header id="header">
				<div class="moduletable-logo">
						

<div class="custom-logo"  >
	<p><a href="/it/"><img src="/media/postloadimages/transparent.gif" data-source="/templates/bahamut/images/Logo-coni-2014.png" alt="Logo-coni-2014" /></a></p></div>
		</div>
			<div class="moduletable-testata">
						

<div class="custom-testata"  >
	<p>Comitato Olimpico Nazionale Italiano</p></div>
		</div>
			<div class="moduletable-social">
						

<div class="custom-social"  >
	<p><a href="https://twitter.com/Coninews" target="_blank" rel="noopener noreferrer" class="twit">&nbsp; </a> <a href="http://open.spotify.com/user/italiateam" target="_blank" rel="noopener noreferrer" class="spoti">&nbsp; </a> <a href="https://www.facebook.com/ConiNews?fref=ts" target="_blank" rel="noopener noreferrer" class="face">&nbsp; </a> <a href="https://www.youtube.com/channel/UCrIKiyoR5ow7bEUF5OstxRw" target="_blank" rel="noopener noreferrer" class="you">&nbsp; </a> <a href="https://www.instagram.com/conisocial/?hl=it" target="_blank" rel="noopener noreferrer" class="ig">&nbsp; </a> <a href="https://www.snapchat.com/add/conisocial" target="_blank" rel="noopener noreferrer" class="snap">&nbsp; </a></p></div>
		</div>
	
	</header>
    
        <!-- Nav -->
        	<nav id="menu">
    	<div id="menu-mobile-icon"></div>
				<div class="moduletable-menu">
						<ul class="nav menu">
<li class="item-661 parent"><a href="/it/coni.html" >CONI</a></li><li class="item-135 parent"><a href="/it/federazioni-sportive-nazionali.html" class=" fed-sportive">Federazioni Sportive Nazionali</a></li><li class="item-136 parent"><a href="/it/discipline-associate.html" class="discipline">Discipline Sportive Associate </a></li><li class="item-137 parent"><a href="/it/enti-di-promozione-sportiva.html" class=" enti">Enti di Promozione Sportiva</a></li><li class="item-138 parent"><a href="/it/associazioni-benemerite.html" class=" associazioni">Associazioni Benemerite</a></li><li class="item-139 parent"><a href="/it/corpi-militari-e-civili.html" >Corpi Militari e Civili</a></li><li class="item-140 parent"><a href="/it/attivita-istituzionali.html" >Attività Istituzionali </a></li></ul>
		</div>
	
	</nav>
        
        <!-- Sponsor -->
                
        <!-- Breadcrumb -->
        	<section id="breadcrumb">
				<div class="moduletable-breadcrumb">
						
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb-breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/it/" class="pathway"><span itemprop="name">Home</span></a>
				
									<span class="divider">
						<img src="/media/postloadimages/transparent.gif" data-source="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/it/news.html" class="pathway"><span itemprop="name">News</span></a>
				
									<span class="divider">
						<img src="/media/postloadimages/transparent.gif" data-source="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/it/news/primo-piano.html" class="pathway"><span itemprop="name">Primo Piano</span></a>
				
									<span class="divider">
						<img src="/media/postloadimages/transparent.gif" data-source="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="3">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					Milano Cortina 2026, domani a Tokyo la 1ª presentazione della candidatura per i Giochi Olimpici Invernali				</span>
				<meta itemprop="position" content="4">
			</li>
		</ul>
		</div>
	
	</section>
        
        <!-- Message -->
        <section id="message">
    <div id="system-message-container">
	</div>

</section>        
        <!-- Top A -->
                
        <!-- Top B -->
                
        <!-- Top C -->
                
        <!-- Main -->
        <main>
    <!-- Left + Main + Right -->
            <div id="main-content-l">
            <div id="main-container">
				                    <section id="content">
                        <!-- 
<script type="text/javascript">

jQuery.urlShortener.settings.apiKey='AIzaSyB9Z_0jbJ4-cZAis8KkEgZE2iGWFTQd8nE';

jQuery.urlShortener({
    longUrl: "",
    success: function (shortUrl) {
        //shortUrl ->  Shortened URL    	 	
    	jQuery("meta[property='og:url']").attr('content',shortUrl);    	
    	href=jQuery("#twitterhref").attr('href');
    	jQuery("#twitterhref").attr('href',href+'&url='+shortUrl);   
    },
    error: function(err)
    {
        alert(JSON.stringify(err));
    }
});
</script>
 -->

<div class="article ">

<div class="item-page">
				<div class="page-header">
		<h2>
											Milano Cortina 2026, domani a Tokyo la 1ª presentazione della candidatura per i Giochi Olimpici Invernali					</h2>
				<div class="article-etichetta"><span>ALL'ASSEMBLEA ANOC</span></div>
				<div class="share" data-mod="share" data-share-api="AIzaSyB9Z_0jbJ4-cZAis8KkEgZE2iGWFTQd8nE" data-share-url="http://www.coni.it/it/news/primo-piano/15620-milano-cortina-2026,-domani-a-tokyo-la-prima-presentazione-internazionale-della-candidatura-per-i-giochi-olimpici-invernali.html">    <ul class="pp-secondary-share-link">		<li class="li-fb">
											<a href="https://www.facebook.com/dialog/share?app_id=1489745797906056&display=popup&href=http://www.coni.it/it/news/primo-piano/15620-milano-cortina-2026,-domani-a-tokyo-la-prima-presentazione-internazionale-della-candidatura-per-i-giochi-olimpici-invernali.html&caption=Domani+mattina+alle+6.30+italiane+%28le+14.30+in+Giappone%29+la+candidatura+Milano-Cortina+ai+Giochi+Olimpici+e+Paralimpici+Invernali+2026+verr%C3%A0+presentata+per+la+prima+volta+sulla+scena+internazionale....&picture=http://www.coni.it/images/1-Primo-Piano-2018/olympic-flag.jpg&name=Milano+Cortina+2026%2C+domani+a+Tokyo+la+1%C2%AA+presentazione+della+candidatura+per+i+Giochi+Olimpici+Invernali&description=Domani+mattina+alle+6.30+italiane+%28le+14.30+in+Giappone%29+la+candidatura+Milano-Cortina+ai+Giochi+Olimpici+e+Paralimpici+Invernali+2026+verr%C3%A0+presentata+per+la+prima+volta+sulla+scena+internazionale.+Succeder%C3%A0+a+Tokyo+all%E2%80%99Assemblea+Generale+dell%E2%80%99Associazione+dei+Comitati+Olimpici+Mondiali+%28ANOC%29+e+sar%C3%A0+anche+la+prima+occasione+per+misurare+l%E2%80%99attrattivit%C3%A0+di+questo+progetto+innovativo+che+vede...&redirect_uri=http://www.coni.it/facebook.html?display=popup"  onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
											<span class="icon-facebook"></span>
											</a>
										</li>		<li class="li-tw">
										  <a  id="twitterhref" data-share-social="tw" href="https://twitter.com/share?text=Milano+Cortina+2026%2C+domani+a+Tokyo+la+1%C2%AA+presentazione+della+candidatura+per+i+Giochi+Olimpici+Invernali&hashtags=" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
								                <span class="icon-twitter"></span>
										  </a>
										</li>		<li class="li-email">
											<a href="mailto:?subject=Milano Cortina 2026, domani a Tokyo la 1ª presentazione della candidatura per i Giochi Olimpici Invernali&body=Leggi l'articolo http://www.coni.it/it/news/primo-piano/15620-milano-cortina-2026,-domani-a-tokyo-la-prima-presentazione-internazionale-della-candidatura-per-i-giochi-olimpici-invernali.html" >
												<span class="icon-email"></span>
											</a>
				 						</li>
									</ul>
						</div>
										
		
							</div>
					
			<div class="article-info muted">
			<dl class="article-info">
			<!--<dt class="article-info-term">Dettagli</dt>-->

									
							<dd class="published">
					<span class="icon-calendar"></span> Pubblicato: 27 Novembre 2018				</dd>
			
											
										</dl>
		</div>
	


		
								<p><img class="noload" style="margin: 0px 5px 5px 0px; float: left;" src="/images/1-Primo-Piano-2018/olympic-flag.jpg" alt="olympic flag" />Domani mattina alle 6.30 italiane (le 14.30 in Giappone) la candidatura Milano-Cortina ai Giochi Olimpici e Paralimpici Invernali 2026 verrà presentata per la prima volta sulla scena internazionale. Succederà a Tokyo all’Assemblea Generale dell’Associazione dei Comitati Olimpici Mondiali (ANOC) e sarà anche la prima occasione per misurare l’attrattività di questo progetto innovativo che vede coinvolte due città, Milano e Cortina, supportate dalle rispettive Regioni, Lombardia e Veneto.</p>
<p>&nbsp;</p>
<p>Davanti agli oltre 1000 delegati di tutto il mondo, il via alle presentazioni verrà dato subito dopo pranzo, presumibilmente intorno alle 14.30 (orario giapponese) quando salirà sul palco la delegazione italiana, formata dal Presidente del CONI, Giovanni Malagò, dal Sindaco di Milano, Giuseppe Sala, dal Presidente della Regione Veneto, Luca Zaia, e dalla campionessa olimpica, plurimedagliata di Short Track, Arianna Fontana. Con i quattro relatori saranno sul palco anche i membri italiani del CIO, Mario Pescante e Ivo Ferriani, il Segretario Generale del CONI, Carlo Mornati, e Diana Bianchedi, una delle leader della candidatura.</p>
<p>&nbsp;</p>
<p>In quest’occasione verrà proiettato un video emozionale al termine del quale verrà svelato per la prima volta al pubblico il logo di Milano-Cortina 2026.</p>
<p>&nbsp;</p>
<p>A seguire toccherà alla delegazione di Stoccolma che è l’altra città candidata. Non sarà ufficializzato il Masterplan degli impianti perché ancora in attesa dell’approvazione da parte del Comitato Olimpico Internazionale. Il Masterplan sarà reso noto soltanto dopo l’11 gennaio, prossima data di scadenza per presentare il dossier.</p>
<p>&nbsp;</p>
<p>All’Assemblea Generale dell’ANOC sono presenti il Presidente del CIO, Thomas Bach, il Vice Presidente Vicario dell’ANOC, Julio Cesar Maglione, oltre 60 membri del CIO e i delegati dei 206 Comitati Olimpici di tutto il mondo. Quella di Tokyo è una delle due opportunità che il CIO offre alle città candidate per presentarsi al mondo olimpico. La prossima sarà in Australia alla Gold Coast dal 5 al 10 maggio prossimi, ultimo passaggio prima della Sessione, in programma a Losanna nell’ultima settimana di giugno quando si assegneranno i Giochi Olimpici e Paralimpici Invernali 2026.</p>
<p>&nbsp;</p>
<p>&nbsp;</p> 
	
						 </div>
	
	 <div class="modules-bottom-article">	 
	 	 </div>
	 
	</div><!--fine div article  --> 
		<div class="side">
		 <div class="modules-side-article">	 
		 <h3>Archivio Primo piano</h3><div class="moduletable-coni-accordion ">
<form class="form-archivio" action="/it/news.html" method="get">
	   		   		<h4 class="bottone-anno ">2018</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="11" data-anno="2018">NOVEMBRE</li>
					            <li class="bottone-mese " data-mese="10" data-anno="2018">OTTOBRE</li>
					            <li class="bottone-mese " data-mese="9" data-anno="2018">SETTEMBRE</li>
					            <li class="bottone-mese " data-mese="8" data-anno="2018">AGOSTO</li>
					            <li class="bottone-mese " data-mese="7" data-anno="2018">LUGLIO</li>
					            <li class="bottone-mese " data-mese="6" data-anno="2018">GIUGNO</li>
					            <li class="bottone-mese " data-mese="5" data-anno="2018">MAGGIO</li>
					            <li class="bottone-mese " data-mese="4" data-anno="2018">APRILE</li>
					            <li class="bottone-mese " data-mese="3" data-anno="2018">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2018">FEBBRAIO</li>
					            <li class="bottone-mese " data-mese="1" data-anno="2018">GENNAIO</li>
		        </ul>
	   		   		<h4 class="bottone-anno ">2017</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="12" data-anno="2017">DICEMBRE</li>
					            <li class="bottone-mese " data-mese="11" data-anno="2017">NOVEMBRE</li>
					            <li class="bottone-mese " data-mese="10" data-anno="2017">OTTOBRE</li>
					            <li class="bottone-mese " data-mese="9" data-anno="2017">SETTEMBRE</li>
					            <li class="bottone-mese " data-mese="8" data-anno="2017">AGOSTO</li>
					            <li class="bottone-mese " data-mese="7" data-anno="2017">LUGLIO</li>
					            <li class="bottone-mese " data-mese="6" data-anno="2017">GIUGNO</li>
					            <li class="bottone-mese " data-mese="5" data-anno="2017">MAGGIO</li>
					            <li class="bottone-mese " data-mese="4" data-anno="2017">APRILE</li>
					            <li class="bottone-mese " data-mese="3" data-anno="2017">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2017">FEBBRAIO</li>
					            <li class="bottone-mese " data-mese="1" data-anno="2017">GENNAIO</li>
		        </ul>
	   		   		<h4 class="bottone-anno ">2016</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="12" data-anno="2016">DICEMBRE</li>
					            <li class="bottone-mese " data-mese="11" data-anno="2016">NOVEMBRE</li>
					            <li class="bottone-mese " data-mese="10" data-anno="2016">OTTOBRE</li>
					            <li class="bottone-mese " data-mese="9" data-anno="2016">SETTEMBRE</li>
					            <li class="bottone-mese " data-mese="8" data-anno="2016">AGOSTO</li>
					            <li class="bottone-mese " data-mese="7" data-anno="2016">LUGLIO</li>
					            <li class="bottone-mese " data-mese="6" data-anno="2016">GIUGNO</li>
					            <li class="bottone-mese " data-mese="5" data-anno="2016">MAGGIO</li>
					            <li class="bottone-mese " data-mese="4" data-anno="2016">APRILE</li>
					            <li class="bottone-mese " data-mese="3" data-anno="2016">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2016">FEBBRAIO</li>
					            <li class="bottone-mese " data-mese="1" data-anno="2016">GENNAIO</li>
		        </ul>
	   		   		<h4 class="bottone-anno ">2015</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="12" data-anno="2015">DICEMBRE</li>
					            <li class="bottone-mese " data-mese="11" data-anno="2015">NOVEMBRE</li>
					            <li class="bottone-mese " data-mese="10" data-anno="2015">OTTOBRE</li>
					            <li class="bottone-mese " data-mese="9" data-anno="2015">SETTEMBRE</li>
					            <li class="bottone-mese " data-mese="8" data-anno="2015">AGOSTO</li>
					            <li class="bottone-mese " data-mese="7" data-anno="2015">LUGLIO</li>
					            <li class="bottone-mese " data-mese="6" data-anno="2015">GIUGNO</li>
					            <li class="bottone-mese " data-mese="5" data-anno="2015">MAGGIO</li>
					            <li class="bottone-mese " data-mese="4" data-anno="2015">APRILE</li>
					            <li class="bottone-mese " data-mese="3" data-anno="2015">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2015">FEBBRAIO</li>
					            <li class="bottone-mese " data-mese="1" data-anno="2015">GENNAIO</li>
		        </ul>
	   		   		<h4 class="bottone-anno ">2014</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="12" data-anno="2014">DICEMBRE</li>
					            <li class="bottone-mese " data-mese="11" data-anno="2014">NOVEMBRE</li>
					            <li class="bottone-mese " data-mese="10" data-anno="2014">OTTOBRE</li>
					            <li class="bottone-mese " data-mese="9" data-anno="2014">SETTEMBRE</li>
					            <li class="bottone-mese " data-mese="8" data-anno="2014">AGOSTO</li>
					            <li class="bottone-mese " data-mese="7" data-anno="2014">LUGLIO</li>
					            <li class="bottone-mese " data-mese="6" data-anno="2014">GIUGNO</li>
					            <li class="bottone-mese " data-mese="5" data-anno="2014">MAGGIO</li>
					            <li class="bottone-mese " data-mese="4" data-anno="2014">APRILE</li>
					            <li class="bottone-mese " data-mese="3" data-anno="2014">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2014">FEBBRAIO</li>
					            <li class="bottone-mese " data-mese="1" data-anno="2014">GENNAIO</li>
		        </ul>
	   		   		<h4 class="bottone-anno ">2013</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="12" data-anno="2013">DICEMBRE</li>
					            <li class="bottone-mese " data-mese="11" data-anno="2013">NOVEMBRE</li>
					            <li class="bottone-mese " data-mese="10" data-anno="2013">OTTOBRE</li>
					            <li class="bottone-mese " data-mese="9" data-anno="2013">SETTEMBRE</li>
					            <li class="bottone-mese " data-mese="8" data-anno="2013">AGOSTO</li>
					            <li class="bottone-mese " data-mese="7" data-anno="2013">LUGLIO</li>
					            <li class="bottone-mese " data-mese="6" data-anno="2013">GIUGNO</li>
					            <li class="bottone-mese " data-mese="5" data-anno="2013">MAGGIO</li>
					            <li class="bottone-mese " data-mese="4" data-anno="2013">APRILE</li>
					            <li class="bottone-mese " data-mese="3" data-anno="2013">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2013">FEBBRAIO</li>
					            <li class="bottone-mese " data-mese="1" data-anno="2013">GENNAIO</li>
		        </ul>
	   		   		<h4 class="bottone-anno ">2012</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="12" data-anno="2012">DICEMBRE</li>
					            <li class="bottone-mese " data-mese="11" data-anno="2012">NOVEMBRE</li>
					            <li class="bottone-mese " data-mese="10" data-anno="2012">OTTOBRE</li>
					            <li class="bottone-mese " data-mese="9" data-anno="2012">SETTEMBRE</li>
					            <li class="bottone-mese " data-mese="8" data-anno="2012">AGOSTO</li>
					            <li class="bottone-mese " data-mese="7" data-anno="2012">LUGLIO</li>
					            <li class="bottone-mese " data-mese="6" data-anno="2012">GIUGNO</li>
					            <li class="bottone-mese " data-mese="5" data-anno="2012">MAGGIO</li>
					            <li class="bottone-mese " data-mese="4" data-anno="2012">APRILE</li>
					            <li class="bottone-mese " data-mese="3" data-anno="2012">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2012">FEBBRAIO</li>
					            <li class="bottone-mese " data-mese="1" data-anno="2012">GENNAIO</li>
		        </ul>
	   		   		<h4 class="bottone-anno ">2011</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="12" data-anno="2011">DICEMBRE</li>
					            <li class="bottone-mese " data-mese="11" data-anno="2011">NOVEMBRE</li>
					            <li class="bottone-mese " data-mese="10" data-anno="2011">OTTOBRE</li>
					            <li class="bottone-mese " data-mese="9" data-anno="2011">SETTEMBRE</li>
					            <li class="bottone-mese " data-mese="8" data-anno="2011">AGOSTO</li>
					            <li class="bottone-mese " data-mese="7" data-anno="2011">LUGLIO</li>
					            <li class="bottone-mese " data-mese="6" data-anno="2011">GIUGNO</li>
					            <li class="bottone-mese " data-mese="5" data-anno="2011">MAGGIO</li>
					            <li class="bottone-mese " data-mese="4" data-anno="2011">APRILE</li>
					            <li class="bottone-mese " data-mese="3" data-anno="2011">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2011">FEBBRAIO</li>
					            <li class="bottone-mese " data-mese="1" data-anno="2011">GENNAIO</li>
		        </ul>
	   		   		<h4 class="bottone-anno ">2010</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="12" data-anno="2010">DICEMBRE</li>
					            <li class="bottone-mese " data-mese="11" data-anno="2010">NOVEMBRE</li>
					            <li class="bottone-mese " data-mese="10" data-anno="2010">OTTOBRE</li>
					            <li class="bottone-mese " data-mese="9" data-anno="2010">SETTEMBRE</li>
					            <li class="bottone-mese " data-mese="8" data-anno="2010">AGOSTO</li>
					            <li class="bottone-mese " data-mese="7" data-anno="2010">LUGLIO</li>
					            <li class="bottone-mese " data-mese="6" data-anno="2010">GIUGNO</li>
					            <li class="bottone-mese " data-mese="5" data-anno="2010">MAGGIO</li>
					            <li class="bottone-mese " data-mese="4" data-anno="2010">APRILE</li>
					            <li class="bottone-mese " data-mese="3" data-anno="2010">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2010">FEBBRAIO</li>
					            <li class="bottone-mese " data-mese="1" data-anno="2010">GENNAIO</li>
		        </ul>
	   		   		<h4 class="bottone-anno ">2009</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="12" data-anno="2009">DICEMBRE</li>
					            <li class="bottone-mese " data-mese="11" data-anno="2009">NOVEMBRE</li>
					            <li class="bottone-mese " data-mese="10" data-anno="2009">OTTOBRE</li>
					            <li class="bottone-mese " data-mese="9" data-anno="2009">SETTEMBRE</li>
					            <li class="bottone-mese " data-mese="8" data-anno="2009">AGOSTO</li>
					            <li class="bottone-mese " data-mese="7" data-anno="2009">LUGLIO</li>
					            <li class="bottone-mese " data-mese="6" data-anno="2009">GIUGNO</li>
					            <li class="bottone-mese " data-mese="5" data-anno="2009">MAGGIO</li>
					            <li class="bottone-mese " data-mese="4" data-anno="2009">APRILE</li>
					            <li class="bottone-mese " data-mese="3" data-anno="2009">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2009">FEBBRAIO</li>
					            <li class="bottone-mese " data-mese="1" data-anno="2009">GENNAIO</li>
		        </ul>
	   		   		<h4 class="bottone-anno ">2008</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="12" data-anno="2008">DICEMBRE</li>
					            <li class="bottone-mese " data-mese="11" data-anno="2008">NOVEMBRE</li>
					            <li class="bottone-mese " data-mese="10" data-anno="2008">OTTOBRE</li>
					            <li class="bottone-mese " data-mese="9" data-anno="2008">SETTEMBRE</li>
					            <li class="bottone-mese " data-mese="8" data-anno="2008">AGOSTO</li>
					            <li class="bottone-mese " data-mese="7" data-anno="2008">LUGLIO</li>
					            <li class="bottone-mese " data-mese="6" data-anno="2008">GIUGNO</li>
					            <li class="bottone-mese " data-mese="5" data-anno="2008">MAGGIO</li>
					            <li class="bottone-mese " data-mese="4" data-anno="2008">APRILE</li>
					            <li class="bottone-mese " data-mese="3" data-anno="2008">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2008">FEBBRAIO</li>
					            <li class="bottone-mese " data-mese="1" data-anno="2008">GENNAIO</li>
		        </ul>
	   		   		<h4 class="bottone-anno ">2007</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="12" data-anno="2007">DICEMBRE</li>
					            <li class="bottone-mese " data-mese="11" data-anno="2007">NOVEMBRE</li>
					            <li class="bottone-mese " data-mese="10" data-anno="2007">OTTOBRE</li>
					            <li class="bottone-mese " data-mese="9" data-anno="2007">SETTEMBRE</li>
					            <li class="bottone-mese " data-mese="8" data-anno="2007">AGOSTO</li>
					            <li class="bottone-mese " data-mese="7" data-anno="2007">LUGLIO</li>
					            <li class="bottone-mese " data-mese="6" data-anno="2007">GIUGNO</li>
					            <li class="bottone-mese " data-mese="5" data-anno="2007">MAGGIO</li>
					            <li class="bottone-mese " data-mese="4" data-anno="2007">APRILE</li>
					            <li class="bottone-mese " data-mese="3" data-anno="2007">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2007">FEBBRAIO</li>
					            <li class="bottone-mese " data-mese="1" data-anno="2007">GENNAIO</li>
		        </ul>
	   		   		<h4 class="bottone-anno ">2006</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="12" data-anno="2006">DICEMBRE</li>
					            <li class="bottone-mese " data-mese="11" data-anno="2006">NOVEMBRE</li>
					            <li class="bottone-mese " data-mese="10" data-anno="2006">OTTOBRE</li>
					            <li class="bottone-mese " data-mese="9" data-anno="2006">SETTEMBRE</li>
					            <li class="bottone-mese " data-mese="8" data-anno="2006">AGOSTO</li>
					            <li class="bottone-mese " data-mese="7" data-anno="2006">LUGLIO</li>
					            <li class="bottone-mese " data-mese="6" data-anno="2006">GIUGNO</li>
					            <li class="bottone-mese " data-mese="5" data-anno="2006">MAGGIO</li>
					            <li class="bottone-mese " data-mese="4" data-anno="2006">APRILE</li>
					            <li class="bottone-mese " data-mese="3" data-anno="2006">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2006">FEBBRAIO</li>
		        </ul>
		<input type="hidden" name="anno" value="">
	<input type="hidden" name="mese" value="">
</form>
</div>
<script type="text/javascript">
jQuery(document).ready(function() {

	jQuery(".bottone-mese").click(function(e) {	 
		
		jQuery( ".form-archivio input:hidden[name=mese]" ).val(jQuery(this).attr('data-mese'));
		jQuery( ".form-archivio input:hidden[name=anno]" ).val(jQuery(this).attr('data-anno'));
		jQuery(".form-archivio").submit();
   
  });
});
</script>		</div>
		
					
	</div>
	
                    </section>
                            </div>
        </div>
    </main>
        
		<!-- Sponsor2 -->
                
        
        <!-- Bottom A --> 
                
        <!-- Bottom B --> 
                
        <!-- Bottom C --> 
                
        <!-- Sponsor3 -->
                
        <!-- Footer -->
        	<footer>
				<div class="moduletable-logofooter">
						

<div class="custom-logofooter"  >
	<p><img src="/media/postloadimages/transparent.gif" data-source="/templates/bahamut/images/logo-coni-footer.png" alt="logo-coni-footer" /></p>
<p><span>Comitato Olimpico Nazionale Italiano</span><br />Piazza Lauro de Bosis, 15 00135 - Roma - Italia<br /><br />P.I. 00993181007</p></div>
		</div>
			<div class="moduletable-menu-footer">
						<ul class="nav menu">
<li class="item-1068"><a href="/it/ufficio-stampa.html" >Ufficio Stampa</a></li><li class="item-1132"><a href="/it/coni/concorso-letterario-e-racconto-sportivo.html" >Concorso Letterario e Racconto sportivo</a></li><li class="item-1095"><a href="/it/coni/amministrazione-trasparente.html" >Amministrazione Trasparente</a></li><li class="item-1133"><a href="/it/coni/i-numeri-dello-sport.html" >I numeri dello sport</a></li><li class="item-881 active parent"><a href="/it/news.html" >News</a></li><li class="item-974"><a href="/it/archivio-video.html" >Archivio Video</a></li><li class="item-975 parent"><a href="/it/archivio-foto.html" >Archivio Foto</a></li><li class="item-964"><a href="/it/eventi.html" >Eventi</a></li><li class="item-976"><a href="/it/ricerca-com-search.html" >Cerca nel sito</a></li><li class="item-1019"><a href="/it/contattaci.html" >Contattaci</a></li><li class="item-1097"><a href="http://areariservata.coni.it" >Lavora con noi</a></li><li class="item-1098 parent"><a href="/it/link-utili.html" >Link utili</a></li><li class="item-728"><a href="/it/mappasito.html" >Mappa del Sito</a></li><li class="item-1157"><a href="/images/Documento_Destinazione_Sport_09-01.pdf" >Destinazione Sport</a></li><li class="item-1914"><a href="http://www.comitatopariopportunita.coni.it/" target="_blank" rel="noopener noreferrer">Comitato Pari Opportunità</a></li><li class="item-1191 parent"><a href="http://coniservizi.coni.it/it/coni-servizi/societ%C3%A0-trasparente/bandi-di-gara-e-contratti/sponsorizzazioni-partner-commerciali.html" >Avvisi sulle sponsorizzazioni e sulla ricerca di partner commerciali</a></li><li class="item-1836"><a href="/it/privacy-policy.html" >Privacy policy</a></li><li class="item-2219"><a href="/it/news.feed?type=rss" target="_blank" rel="noopener noreferrer">Feed RSS</a></li><li class="item-1052"><a href="/it/note-legali-condizioni-di-utilizzo-del-sito-“www-coni-it”.html" >Note legali - Condizioni di utilizzo del sito</a></li></ul>
		</div>
	
        
	</footer>
    </div>   
</body>
</html>