<!DOCTYPE html>
<html>
<head>
	<base href="https://www.coni.it/it/news/17290-inizia-l%E2%80%99olimpiade-che-affascin%C3%B2-il-mondo-il-miracolo-germania-e-la-protesta-di-taiwan.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="sport, comitato, olimpico, nazionale, italiano, federazioni, enti, promozione, sportiva, territorio, comitati" />
	<meta name="og:image" content="https://www.coni.it/images/1Primo_Piano_2020/Cerimonia_1960_-_Sfilata_Italia.jpg" />
	<meta name="og:title" content="Inizia l’Olimpiade che affascinò il mondo. Il miracolo della Germania unita" />
	<meta name="og:description" content="Sono passati sessant’anni da quell’indimenticabile pomeriggio del 25 agosto del 1960, entrato nella storia non solo dello sport italiano, ma di tutto il Paese. Alle 17.46 venivano ufficialmente aperti i Giochi della XVII Olimpiade di Roma, tra i più affascinanti e coinvolgenti del XX secolo. L’Itali..." />
	<meta name="description" content="Il sito ufficiale del Comitato Olimpico Nazionale Italiano – CONI, con  tutte le news aggiornate, il programma degli eventi, documenti, foto e video" />
	<title>Inizia l’Olimpiade che affascinò il mondo. Il miracolo della Germania unita</title>
	<link href="/templates/bahamut/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.coni.it/it/ricerca-com-search.opensearch?catid=36&amp;id=17290" rel="search" title="Vai Comitato Olimpico Nazionale Italiano" type="application/opensearchdescription+xml" />
	<script src="/media/jui/js/jquery.min.js?fb841f3e1f657e7447cb3f442a78111c" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?fb841f3e1f657e7447cb3f442a78111c" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?fb841f3e1f657e7447cb3f442a78111c" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?fb841f3e1f657e7447cb3f442a78111c" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?fb841f3e1f657e7447cb3f442a78111c" type="text/javascript"></script><![endif]-->
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
	</script>
	<!-- Perfect Link with Article Images on Facebook -->
	<meta property="og:title" content="Inizia l&rsquo;Olimpiade che affascin&ograve; il mondo. Il miracolo della Germania unita"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="https://www.coni.it/it/news/17290-inizia-l%E2%80%99olimpiade-che-affascin%C3%B2-il-mondo-il-miracolo-germania-e-la-protesta-di-taiwan.html"/>
	<meta property="og:site_name" content="Comitato Olimpico Nazionale Italiano"/>
	<meta property="og:image" content="https://www.coni.it/images/1Primo_Piano_2020/Cerimonia_1960_-_Sfilata_Italia.jpg"/>

<!-- Viewport definition for responsive style sheets -->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name=apple-mobile-web-app-capable content=yes>
<meta name=apple-mobile-web-app-status-bar-style content=black>
<!-- codice verifica google youtube -->
<meta name="google-site-verification" content="3zrUi2UGnvvVKrNKdXaObQIAtrwS4RM7jG27cO2-37Q" />

<meta property="fb:pages" content="1451851021724531" />

<link rel="shortcut icon" type="image/x-icon" href="/templates/bahamut/favicon.ico" />
<!-- iPhone standard bookmark icon (57x57px) home screen -->
<link rel="apple-touch-icon" href="/templates/bahamut/icon.png" />
<!-- iPhone Retina display icon (114x114px) home screen -->
<link rel="apple-touch-icon" href="/templates/bahamut/icon@2x.png" size="114x114" />
<!-- template css -->
<link rel="stylesheet" href="/templates/bahamut/css/magnific-popup.css" type="text/css" />
<link rel="stylesheet" href="/templates/bahamut/css/style.css" type="text/css" />
<link rel="stylesheet" href="/templates/bahamut/css/cookies.css" type="text/css" />

<!-- template js -->
<!-- HTML5 Shiv and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lte IE 9]>
	<link rel="stylesheet" href="/templates/bahamut/css/ie.css" type="text/css" />
    <script src="/templates/bahamut/js/html5shiv.js"></script>
    <script src="/templates/bahamut/js/respond.js"></script>
<![endif]-->
<script type="text/javascript" src="/templates/bahamut/js/jquery.magnific-popup.min.js"></script>
<script type="text/javascript" src="/templates/bahamut/js/script.js"></script>
<script type="text/javascript" src="/templates/bahamut/js/jquery.urlshortener.min.js"></script>




<!-- Google Analytics -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-32472598-1', 'auto');
    ga('create', 'UA-63515106-1', 'auto', {'name': 'newTracker'});  // New tracker (Global Analytics)
    ga('send', 'pageview');
    ga('newTracker.send', 'pageview'); // Send page view for new tracker (Global Analytics)
</script></head>


<body class="default it-it">

    <!-- Privacy -->
    	<section id="privacy">
				<div class="moduletable">
						<!--googleoff: all-->
<div id="ca_banner" 
    style="top:0px;
    background:url('https://www.coni.it/modules/mod_cookiesaccept/img/przez_b.png');border-color:#000;color:#fff;        ">
    <h2 style="
	color:#fff;	">Questo sito web utilizza i cookies per offrire una migliore esperienza di navigazione, gestire l'autenticazione e altre funzioni.</h2> 
    <p style="
		color:#fff;		">Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento, l'utente esprime il suo consenso all’utilizzo dei cookies sul suo dispositivo.        							<span class="infoplus" style=""><a href="http://www.coni.it/privacy.html">Visualizza la Privacy Policy</a></span>
					        </p>
    <div class="accept" style="">Approvo</div>
</div>


<script type="text/javascript">
    jQuery(document).ready(function () { 
	
	function setCookie(c_name,value,exdays)
	{
		var exdate=new Date();
		exdate.setDate(exdate.getDate() + exdays);
		var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString()) + "; path=/";
		document.cookie=c_name + "=" + c_value;
	}
	
	function readCookie(name) {
		var nameEQ = name + "=";
		var ca = document.cookie.split(';');
		for(var i=0;i < ca.length;i++) {
			var c = ca[i];
			while (c.charAt(0)==' ') c = c.substring(1,c.length);
			if (c.indexOf(nameEQ) == 0) return "yes";/*c.substring(nameEQ.length,c.length);*/
			}
		return null;
	}
    
	var $ca_banner = jQuery('#ca_banner');
    var $ca_infoplus = jQuery('.infoplus.info_modal');
    var $ca_info = jQuery('#ca_info');
    var $ca_info_close = jQuery('.ca_info_close');
    var $ca_infoaccept = jQuery('.accept');
    
	var cookieaccept = readCookie('cookieaccept');
	if(!(cookieaccept == "yes")){
	
		$ca_banner.delay(1000).slideDown('fast'); 
        $ca_infoplus.click(function(){
            $ca_info.fadeIn("fast");
        });
        $ca_info_close.click(function(){
            $ca_info.fadeOut("slow");
        });
        $ca_infoaccept.click(function(){
			setCookie("cookieaccept","yes",365);
            jQuery.post('https://www.coni.it/it/news/17290-inizia-l%E2%80%99olimpiade-che-affascin%C3%B2-il-mondo-il-miracolo-germania-e-la-protesta-di-taiwan.html', 'set_cookie=1', function(){});
            $ca_banner.slideUp('slow');
            $ca_info.fadeOut("slow");
        });
       } 
    });
</script>
<!--googleon: all-->
		</div>
	
	</section>
    
    <!-- Absolute -->
        <div id="absolute-wrapper">
        <section id="absolute">
            		<div class="moduletable-label">
						

<div class="custom-label"  >
	<div id="icon">
<p>Ultim'ora</p>
</div></div>
		</div>
			<div class="moduletable-ultimora-wrapper">
						<div class="custom-ultimora-wrapper">
	<div class="ultimora-row">
		<h3>Ultim'ora</h3>
				<div class="moduletable-ultimora">
			<div class="pp-wrapper">
				<div class="pp-wrapper-secondary">
															<article id="pp-secondary-0-0" class="pp-article pp-secondary">
						<div class="pp-secondary-etichetta">
							<span class="pp-secondary-etichetta">60 anni fa i Giochi Olimpici a Roma</span>
						</div>
						<div class="pp-secondary-date">
							<time class="pp-secondary-date">01-08-2020</time>
						</div>
						<header class="pp-header">
							<h4 class="pp-header">
								<a href="/it/news/primo-piano/17290-inizia-l’olimpiade-che-affascinò-il-mondo-il-miracolo-germania-e-la-protesta-di-taiwan.html" >Inizia l’Olimpiade che affascinò il mondo. Il miracolo della Germania unita</a>
							</h4>
						</header>
					</article>
										<article id="pp-secondary-0-1" class="pp-article pp-secondary">
						<div class="pp-secondary-etichetta">
							<span class="pp-secondary-etichetta">Ciclismo</span>
						</div>
						<div class="pp-secondary-date">
							<time class="pp-secondary-date">24-08-2020</time>
						</div>
						<header class="pp-header">
							<h4 class="pp-header">
								<a href="https://www.federciclismo.it/it/article/2020/08/24/euroroad20-bussi-pirrone-e-milani-nelle-top-five-delle-crono/fc507a74-a3cc-4836-9a83-44b81e1f5236/" target="_blank" />EuroRoad20: Bussi, Pirrone e Milani nelle top five delle crono</a>
							</h4>
						</header>
					</article>
										<article id="pp-secondary-0-2" class="pp-article pp-secondary">
						<div class="pp-secondary-etichetta">
							<span class="pp-secondary-etichetta">Sport Invernali - Fondo</span>
						</div>
						<div class="pp-secondary-date">
							<time class="pp-secondary-date">24-08-2020</time>
						</div>
						<header class="pp-header">
							<h4 class="pp-header">
								<a href="https://www.fisi.org/sci-di-fondo/news/21832-controllo-ecografico-soddisfacente-pellegrino-prosegue-la-riabilitazione-verso-il-recupero-fisico" target="_blank" />Controllo ecografico soddisfacente, Pellegrino prosegue la riabilitazione verso il recupero fisico</a>
							</h4>
						</header>
					</article>
									</div>
			</div>
		</div>
				<div class="moduletable-ultimora">
			<div class="pp-wrapper">
				<div class="pp-wrapper-secondary">
															<article id="pp-secondary-0-3" class="pp-article pp-secondary">
						<div class="pp-secondary-etichetta">
							<span class="pp-secondary-etichetta">Sport Equestri - Salto Ostacoli</span>
						</div>
						<div class="pp-secondary-date">
							<time class="pp-secondary-date">24-08-2020</time>
						</div>
						<header class="pp-header">
							<h4 class="pp-header">
								<a href="http://www.fise.it/sport/salto-ostacoli/news-salto/archivio-news-salto/15456-a-turchetto-il-gran-premio-di-budapest.html" target="_blank" />A Turchetto il Gran Premio di Budapest</a>
							</h4>
						</header>
					</article>
										<article id="pp-secondary-0-4" class="pp-article pp-secondary">
						<div class="pp-secondary-etichetta">
							<span class="pp-secondary-etichetta">Sport Invernali - Slittino Pista Naturale</span>
						</div>
						<div class="pp-secondary-date">
							<time class="pp-secondary-date">24-08-2020</time>
						</div>
						<header class="pp-header">
							<h4 class="pp-header">
								<a href="https://www.fisi.org/slittino-pista-naturale/news/21834-lana-sede-del-nuovo-allenamento-atletico-dello-slittino-naturale-a-tirare-il-gruppo-c-e-pigneter" target="_blank" />Lana sede del nuovo allenamento atletico dello slittino naturale. A tirare il gruppo c'è Pigneter</a>
							</h4>
						</header>
					</article>
										<article id="pp-secondary-0-5" class="pp-article pp-secondary">
						<div class="pp-secondary-etichetta">
							<span class="pp-secondary-etichetta">100 anni fa i Giochi Olimpici ad Anversa</span>
						</div>
						<div class="pp-secondary-date">
							<time class="pp-secondary-date">31-07-2020</time>
						</div>
						<header class="pp-header">
							<h4 class="pp-header">
								<a href="/it/news/primo-piano/17285-la-squadra-di-ginnastica-vince-ancora-l’oro-dopo-due-mesi-di-collegiale.html" >La squadra di ginnastica vince ancora l’oro dopo due mesi di collegiale</a>
							</h4>
						</header>
					</article>
									</div>
			</div>
		</div>
				<div class="moduletable-ultimora">
			<div class="pp-wrapper">
				<div class="pp-wrapper-secondary">
															<article id="pp-secondary-0-6" class="pp-article pp-secondary">
						<div class="pp-secondary-etichetta">
							<span class="pp-secondary-etichetta">100 anni fa i Giochi Olimpici ad Anversa</span>
						</div>
						<div class="pp-secondary-date">
							<time class="pp-secondary-date">31-07-2020</time>
						</div>
						<header class="pp-header">
							<h4 class="pp-header">
								<a href="/it/news/primo-piano/17284-sette-vittorie-e-nessuna-sconfitta-valgono-l’oro-a-squadre-nella-sciabola.html" >Sette vittorie e nessuna sconfitta valgono l’oro a squadre nella sciabola </a>
							</h4>
						</header>
					</article>
										<article id="pp-secondary-0-7" class="pp-article pp-secondary">
						<div class="pp-secondary-etichetta">
							<span class="pp-secondary-etichetta">Atletica Leggera</span>
						</div>
						<div class="pp-secondary-date">
							<time class="pp-secondary-date">23-08-2020</time>
						</div>
						<header class="pp-header">
							<h4 class="pp-header">
								<a href="http://feedproxy.google.com/~r/fidalit/~3/dntvmhosezU/128582" target="_blank" />A Stoccolma il successo di Bogliolo in 12.88</a>
							</h4>
						</header>
					</article>
										<article id="pp-secondary-0-8" class="pp-article pp-secondary">
						<div class="pp-secondary-etichetta">
							<span class="pp-secondary-etichetta">LUTTO NEL PUGILATO</span>
						</div>
						<div class="pp-secondary-date">
							<time class="pp-secondary-date">22-08-2020</time>
						</div>
						<header class="pp-header">
							<h4 class="pp-header">
								<a href="/it/news/primo-piano/17322-addio-ad-alessandro-mazzinghi,-campione-del-mondo-dei-superwelter-nel-63-e-nel-68.html" >Addio ad Alessandro Mazzinghi, campione del Mondo dei superwelter nel '63 e nel '68</a>
							</h4>
						</header>
					</article>
									</div>
			</div>
		</div>
			</div>
</div>		</div>
			<div class="moduletable-menu">
						<ul class="nav menu mod-list">
<li class="item-101 default"><a href="/it/" title="Comitato Olimpico Nazionale" class=" home"><img src="/media/postloadimages/transparent.gif" data-source="/images/casetta.png" alt="Comitato Olimpico Nazionale Italiano" /></a></li><li class="item-268"><a href="/it/italia-team.html" class=" ita">Italia Team</a></li><li class="item-678"><a href="/it/sport-e-salute.html" class=" coni-servizi">Sport e salute (già Coni Servizi)</a></li><li class="item-307"><a href="https://scuoladellosport.coni.it/" class=" formazione">Scuola dello Sport</a></li><li class="item-597"><a href="http://medicinaescienza.coni.it/" class=" ims">Istituto di Medicina e Scienza dello Sport</a></li><li class="item-603"><a href="/it/home-territorio-promozione.html" class=" promo">Territorio e Promozione</a></li><li class="item-604"><a href="/it/impianti.html" class=" impianti">Impianti</a></li><li class="item-608"><a href="/it/registro-societa-sportive.html" class=" registro">Società Sportive</a></li><li class="item-1389"><a href="/it/centri-di-preparazione-olimpica.html" class=" cpo">Centri di preparazione olimpica</a></li><li class="item-1390"><a href="/it/responsabilita-sociale.html" class=" responsabilita">Responsabilità Sociale e Scuola</a></li></ul>
		</div>
			<div class="moduletable-cerca">
						<div class="search-cerca mod_search92">
	<form action="/it/news.html" method="post" class="form-inline" role="search">
		<label for="mod-search-searchword92" class="element-invisible">  </label> <input name="searchword" id="mod-search-searchword92" maxlength="200"  class="inputbox search-query input-medium" type="search" size="20" placeholder="Cerca..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="976" />
	</form>
</div>
		</div>
			<div class="moduletable-lingua">
						<div class="mod-languages-lingua">

	<ul class="lang-inline" dir="ltr">
									<li class="lang-active">
			<a href="https://www.coni.it/it/news/17290-inizia-l%E2%80%99olimpiade-che-affascin%C3%B2-il-mondo-il-miracolo-germania-e-la-protesta-di-taiwan.html">
												<img src="/media/postloadimages/transparent.gif" data-source="/media/mod_languages/images/it.gif" alt="Italian (IT)" title="Italian (IT)" />										</a>
			</li>
								<li>
			<a href="/en/news.html">
												<img src="/media/postloadimages/transparent.gif" data-source="/media/mod_languages/images/en.gif" alt="English (UK)" title="English (UK)" />										</a>
			</li>
				</ul>

</div>
		</div>
	
        </section>
	</div>
    
    <div id="wrapper">
        <!-- Toolbar -->
            
        <!-- Header -->
        	<header id="header">
				<div class="moduletable-logo">
						

<div class="custom-logo"  >
	<p><a href="/it/"><img src="/media/postloadimages/transparent.gif" data-source="/templates/bahamut/images/Logo-coni-2014.png" alt="Logo-coni-2014" /></a></p></div>
		</div>
			<div class="moduletable-testata">
						

<div class="custom-testata"  >
	<p>Comitato Olimpico Nazionale Italiano</p></div>
		</div>
			<div class="moduletable-social">
						

<div class="custom-social"  >
	<p><a href="https://twitter.com/Coninews" target="_blank" rel="noopener noreferrer" class="twit">&nbsp; </a> <a href="http://open.spotify.com/user/italiateam" target="_blank" rel="noopener noreferrer" class="spoti">&nbsp; </a> <a href="https://www.facebook.com/ConiNews?fref=ts" target="_blank" rel="noopener noreferrer" class="face">&nbsp; </a> <a href="https://www.youtube.com/channel/UCrIKiyoR5ow7bEUF5OstxRw" target="_blank" rel="noopener noreferrer" class="you">&nbsp; </a> <a href="https://www.instagram.com/conisocial/?hl=it" target="_blank" rel="noopener noreferrer" class="ig">&nbsp; </a> <a href="https://www.snapchat.com/add/conisocial" target="_blank" rel="noopener noreferrer" class="snap">&nbsp; </a></p></div>
		</div>
	
	</header>
    
        <!-- Nav -->
        	<nav id="menu">
    	<div id="menu-mobile-icon"></div>
				<div class="moduletable-menu">
						<ul class="nav menu mod-list">
<li class="item-661 parent"><a href="/it/coni.html" >CONI</a></li><li class="item-135 parent"><a href="/it/federazioni-sportive-nazionali.html" class=" fed-sportive">Federazioni Sportive Nazionali</a></li><li class="item-136 parent"><a href="/it/discipline-associate.html" class="discipline">Discipline Sportive Associate </a></li><li class="item-137 parent"><a href="/it/enti-di-promozione-sportiva.html" class=" enti">Enti di Promozione Sportiva</a></li><li class="item-138 parent"><a href="/it/associazioni-benemerite.html" class=" associazioni">Associazioni Benemerite</a></li><li class="item-139 parent"><a href="/it/corpi-militari-e-civili.html" >Corpi Militari e Civili</a></li><li class="item-140 parent"><a href="/it/attivita-istituzionali.html" >Attività Istituzionali </a></li></ul>
		</div>
	
	</nav>
        
        <!-- Sponsor -->
                
        <!-- Breadcrumb -->
        	<section id="breadcrumb">
				<div class="moduletable-breadcrumb">
						<div aria-label="breadcrumb" role="navigation">
	<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb-breadcrumb">
					<li class="active">
				<span class="divider icon-location"></span>
			</li>
		
						<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/it/" class="pathway"><span itemprop="name">Home</span></a>
					
											<span class="divider">
							<img src="/media/postloadimages/transparent.gif" data-source="/media/system/images/arrow.png" alt="" />						</span>
										<meta itemprop="position" content="1">
				</li>
							<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/it/news.html" class="pathway"><span itemprop="name">News</span></a>
					
											<span class="divider">
							<img src="/media/postloadimages/transparent.gif" data-source="/media/system/images/arrow.png" alt="" />						</span>
										<meta itemprop="position" content="2">
				</li>
							<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
					<span itemprop="name">
						Inizia l’Olimpiade che affascinò il mondo. Il miracolo della Germania unita					</span>
					<meta itemprop="position" content="3">
				</li>
				</ul>
</div>
		</div>
	
	</section>
        
        <!-- Message -->
        <section id="message">
    <div id="system-message-container">
	</div>

</section>        
        <!-- Top A -->
                
        <!-- Top B -->
                
        <!-- Top C -->
                
        <!-- Main -->
        <main>
    <!-- Left + Main + Right -->
            <div id="main-content-l">
            <div id="main-container">
				                    <section id="content">
                        
<div class="article  ">

<div class="item-page">
				<div class="page-header">
		<h2>
							
				Inizia l’Olimpiade che affascinò il mondo. Il miracolo della Germania unita					</h2>
				<div class="article-etichetta"><span>60 anni fa i Giochi Olimpici a Roma</span></div>
				<div class="share" data-mod="share" data-share-api="AIzaSyB9Z_0jbJ4-cZAis8KkEgZE2iGWFTQd8nE" data-share-url="https://www.coni.it/it/news/17290-inizia-l%E2%80%99olimpiade-che-affascin%C3%B2-il-mondo-il-miracolo-germania-e-la-protesta-di-taiwan.html">    <ul class="pp-secondary-share-link">		<li class="li-fb">
											<a href="https://www.facebook.com/dialog/share?app_id=1489745797906056&display=popup&href=https://www.coni.it/it/news/17290-inizia-l%E2%80%99olimpiade-che-affascin%C3%B2-il-mondo-il-miracolo-germania-e-la-protesta-di-taiwan.html&caption=Sono+passati+sessant%E2%80%99anni+da+quell%E2%80%99indimenticabile+pomeriggio+del+25+agosto+del+1960%2C+entrato+nella+storia+non+solo+dello+sport+italiano%2C+ma+di+tutto+il+Paese.+Alle+17.46+venivano+ufficialmente...&picture=https://www.coni.it/images/1Primo_Piano_2020/Cerimonia_1960_-_Sfilata_Italia.jpg&name=Inizia+l%E2%80%99Olimpiade+che+affascin%C3%B2+il+mondo.+Il+miracolo+della+Germania+unita&description=Sono+passati+sessant%E2%80%99anni+da+quell%E2%80%99indimenticabile+pomeriggio+del+25+agosto+del+1960%2C+entrato+nella+storia+non+solo+dello+sport+italiano%2C+ma+di+tutto+il+Paese.+Alle+17.46+venivano+ufficialmente+aperti+i+Giochi+della+XVII+Olimpiade+di+Roma%2C+tra+i+pi%C3%B9+affascinanti+e+coinvolgenti+del+XX+secolo.+L%E2%80%99Italia%2C+reduce+dall%E2%80%99organizzazione+nel+1956+dei+VII+Giochi+invernali+di+Cortina+d%E2%80%99Ampezzo%2C+a+distanza...&redirect_uri=http://www.coni.it/facebook.html?display=popup"  onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
											<span class="icon-facebook"></span>
											</a>
										</li>		<li class="li-tw">
										  <a  id="twitterhref" data-share-social="tw" href="https://twitter.com/share?text=Inizia+l%E2%80%99Olimpiade+che+affascin%C3%B2+il+mondo.+Il+miracolo+della+Germania+unita&hashtags=" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
								                <span class="icon-twitter"></span>
										  </a>
										</li>		<li class="li-email">
											<a href="mailto:?subject=Inizia l’Olimpiade che affascinò il mondo. Il miracolo della Germania unita&body=Leggi l'articolo https://www.coni.it/it/news/17290-inizia-l%E2%80%99olimpiade-che-affascin%C3%B2-il-mondo-il-miracolo-germania-e-la-protesta-di-taiwan.html" >
												<span class="icon-email"></span>
											</a>
				 						</li>
									</ul>
						</div>
								
		
		
							</div>
					
			<div class="article-info muted">
			<dl class="article-info">
			<!--<dt class="article-info-term">Dettagli</dt>-->

									
							<dd class="published">
					<span class="icon-calendar"></span> Pubblicato: 25 Agosto 2020				</dd>
			
											
										</dl>
		</div>
	


		
								<p><img class="noload" style="margin: 0px 5px 5px 0px; float: left;" src="/images/1Primo_Piano_2020/Cerimonia_1960_-_Sfilata_Italia.jpg" alt="Cerimonia 1960 Sfilata Italia" />Sono passati sessant’anni da quell’indimenticabile pomeriggio del 25 agosto del 1960, entrato nella storia non solo dello sport italiano, ma di tutto il Paese. Alle 17.46 venivano ufficialmente aperti i Giochi della XVII Olimpiade di Roma, tra i più affascinanti e coinvolgenti del XX secolo. L’Italia, reduce dall’organizzazione nel 1956 dei VII Giochi invernali di Cortina d’Ampezzo, a distanza di quattro anni, si ritrovava ancora una volta con i riflettori del mondo puntati per un evento unico ed irripetibile.</p>
<p>&nbsp;</p>
<p>Una sorta di riscatto, dopo la tragedia della Seconda Guerra Mondiale, una lenta e difficoltosa ricostruzione e quella diffidenza internazionale nei confronti di un Paese fino a quindici anni prima schiavo di una dittatura. Lo sport ebbe un ruolo fondamentale per riconquistare la fiducia degli ambienti internazionali. Un ruolo decisivo ebbero le politiche del Presidente del Consiglio, Alcide De Gasperi e del Sottosegretario alla Presidenza del Consiglio, Giulio Andreotti, che, contrariamente alle prime intenzioni, evitarono la liquidazione del CONI, dotando di nuovi mezzi Giulio Onesti, nominato prima commissario e successivamente eletto presidente.</p>
<p>&nbsp;</p>
<p>Una scelta che non solo garantì l’autonomia all’Ente, ma permise ad Onesti di imporsi come figura di primo piano a livello internazionale, sviluppando una politica di amicizia con i paesi emergenti dell’area mediterranea. Roma, quindi, dopo la sconfitta della candidatura del 1904, il ritiro dopo l’aggiudicazione del 1908 - a seguito dell’eruzione del Vesuvio nel 1906 - e la mancata organizzazione del 1944 a causa del conflitto bellico, si candidò per l’edizione del 1960.</p>
<p>&nbsp;</p>
<p>La Città Eterna aveva Losanna, Detroit, Budapest, Bruxelles, Città del Messico, Tokyo e Toronto come avversarie. Il 15 giugno del 1955 a Parigi, nel corso della 50° sessione del CIO, fu così scelta Roma, che s’impose al terzo giro per 35 voti contro i 24 di Losanna. Una nuova grande occasione per l’Italia in pieno boom economico.</p>
<p>&nbsp;</p>
<p>La città fu dotata di infrastrutture ed impianti che ne disegnarono per anni il tessuto urbanistico, ancor oggi riconoscibile, grazie all’opera del genio architettonico ed ingegneristico di figure di primo piano come Enrico Del Debbio, Annibale Vitellozzi, Pier Luigi e Antonio Nervi, Vittorio Cafiero, Amedeo Luccichenti, Vincenzo Monaco e Luigi Moretti, solo per citarne alcuni. All’Olimpiade romana presero parte 5.338 atleti, di cui 611 donne, in rappresentanza di 83 nazioni, che sarebbero state 84, se Luim Esajas, unico atleta del Suriname, fosse riuscito a raggiungere Roma. Per la prima volta parteciparono Marocco, San Marino, Sudan e Tunisia, mentre le Barbados, la Giamaica e il Trinidad e Tobago, scelsero come unica rappresentanza quella delle Antille. La Rhodesia, poi, unì sotto un’unica bandiera, gli Stati del Nord e del Sud.</p>
<p>&nbsp;</p>
<p>La rappresentativa con il maggior numero di atleti fu la Germania con 293, seguita dagli Stati Uniti (292), dall’URSS (283) e dall’Italia (280). Diciassette gli sport presenti: acquatici (tuffi, nuoto e pallanuoto), atletica, basket, pugilato, canoa, ciclismo (su strada e pista), equestri (dressage, completo, salto ostacoli), scherma, hockey su prato, calcio, ginnastica, pentathlon moderno, canottaggio, vela, tiro (a segno e a volo), sollevamento pesi e la lotta (libera e greco-romana).</p>
<p>&nbsp;</p>
<p>Quel giorno la città era in fervida attesa, mentre l’adrenalina degli organizzatori saliva a poco a poco. C’erano gli ultimi dettagli da sistemare, ma soprattutto c’era l’emozione di una città che, in rappresentanza di un intero Paese, aveva investito tutta se stessa nell’Olimpiade. Un’ora dopo l’apertura dei cancelli dello Stadio Olimpico, il serpentone degli atleti provenienti dal Villaggio, iniziò a muoversi a piedi verso il Foro Italico, attraversando il Tevere a Ponte Milvio, per poi posizionarsi allo Stadio dei Marmi in attesa della sfilata delle squadre.</p>
<p>&nbsp;</p>
<p>Come da tradizione la Grecia aprì il corteo, seguita in ordine alfabetico italiano dal resto delle squadre. Ad un certo punto, comparve la rappresentativa della Repubblica di Cina, ma il cartello che la precedeva recava la scritta Formosa, dato che era stato proibito alla delegazione proveniente da Taiwan di sfilare con il cartello della Repubblica cinese. Quando la delegazione fu nei pressi della Tribuna Autorità, un funzionario mostrò un grande foglio bianco con scritto a mano “Under protest”.</p>
<p><img class="noload" style="margin: 0px 5px 5px 0px; float: left;" src="/images/1Primo_Piano_2020/sfilata_germania.jpg" alt="sfilata germania" />Ma il grande colpo ad effetto fu quello di vedere sfilare le due Germanie unite (dopo i mugugni dell’Est), tant’è che il Presidente della Repubblica, Giovanni Gronchi, esclamò: <em>“Ma questo è un miracolo!”</em> e di contro, il presidente del CIO, Avery Brundage, commentò: <em>“Talvolta nello sport, ci riesce di fare cose del genere”</em>. Quasi tutte le delegazioni si erano ormai posizionate al centro dello stadio, mentre mancava poco all’ingresso della squadra azzurra.</p>
<p>&nbsp;</p>
<p>Tra il tripudio dei 65000 spettatori presenti, l’Italia, guidata dal campionissimo della scherma, Edoardo Mangiarotti - vincitore di ben 11 medaglie olimpiche - fece il suo ingresso accompagnata da scroscianti applausi che salutavano gli atleti con giacca azzurra e pantaloni bianchi, Come da cerimoniale, venne l’ora dei saluti, affidati a Giulio Andreotti e Avery Brundage, cui seguì la dichiarazione del Presidente Gronchi che proclamò l’apertura dei Giochi.</p>
<p>&nbsp;</p>
<p>Venne issato il vessillo olimpico e il 43enne discobolo Adolfo Consolini - oro a Londra nel 1948 ed argento ad Helsinki nel 1952 - pronunciò il giuramento degli atleti, con il contemporaneo volo di 5000 colombe bianche e con gli altoparlanti che diffusero il suono di tutte le campane di Roma. Infine, il momento più emozionante della cerimonia, fu l’arrivo della fiamma olimpica, che nel suo viaggio tra l’Egeo e la Magna Grecia, richiamò alla memoria i campioni dell’antichità. L’ultimo tedoforo non fu un campione affermato, ma Giancarlo Peris, un ragazzo di Civitavecchia che aveva vinto i campionati provinciali di corsa campestre sui 1000 mt., come era stato precedentemente stabilito.</p>
<p>&nbsp;</p>
<p><img class="noload" style="margin: 0px 5px 5px 0px; float: left;" src="/images/1Primo_Piano_2020/Giancarlo_Peris_-_Stadio_Olimpico.jpg" alt="Giancarlo Peris Stadio Olimpico" />Un’immagine che rappresentò come la ricostruzione dello sport italiano fosse partita dal basso. Qualche anno dopo (1966) con l'istituzione dei Giochi della Gioventù, si sarebbe dato il via a quell’innovazione fortemente voluta dal segretario generale del CONI, Bruno Zauli. Quella sorta di staffetta tra il veterano Consolini e il giovane Peris, raffigurò simbolicamente storia e futuro dello sport per celebrare il presente. Quello di un’Olimpiade indimenticabile.</p>
<p>Le medaglie azzurre di Roma 1960</p>
<p>Romano Sgheiz, Ivo Stefanoni, Franco Trincavelli, Fulvio Balatti, Giovanni Zucchi Bronzo – Canottaggio: 4 con&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>
<p>Tullio Baraglia, Renato Bosatta, Giancarlo Crosta, Giuseppe Galante Argento – Canottaggio: 4 senza&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>
<p>Valentino Gasparella Bronzo – Ciclismo::velocità&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>
<p>Giuseppe Beghetto, Sergio Bianchetto Oro – Ciclismo: tandem&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>
<p>Sante Gaiardoni Oro – Ciclismo: cronometro 1.000 m da fermo&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>
<p>Sante Gaiardoni Oro – Ciclismo: velocità&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>
<p>Luigi Arienti, Franco Testa, Mario Vallotto, Marino Vigna Oro – Ciclismo: inseguimento a squadre 4.000 m &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>
<p>Antonio Bailetti, Ottavio Cogliati, Giacomo Fornoni, Livio Trapè – Oro – Ciclismo: cronometro 100 km a squadre&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>
<p>Livio Trapè Argento – Ciclismo: corsa su strada individuale&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>
<p>Franco Menichelli, Giovanni Carminucci, Pasquale Carminucci, Gianfranco Marzolla, Orlando Polmonari, Angelo Vicardi Bronzo - Ginnastica concorso generale a squadre&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>
<p>Franco Menichelli Bronzo – Ginnastica: corpo libero&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>
<p>Giovanni Carminucci Argento – Ginnastica: parallele&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>
<p>Amedeo Ambron, Danio Bardi, Giuseppe D'Altrui, Salvatore Gionta, Giancarlo Guerrini , Franco Lavoratori, Gianni Lonzi, Luigi Mannelli, Rosario Parmegiani, Eraldo Pizzo, Dante Rossi, Brunello Spinelli Oro - Pallanuoto&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>
<p>Giuseppina Leone Bronzo – Atletica: 100 m &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>
<p>Francesco Musso Oro – Pugilato: cat. Piuma&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>
<p>Nino Benvenuti Oro – Pugilato: cat. Welters&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>
<p>Franco De Piccoli Oro - Pugilato: cat. Massimi&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>
<p>Primo Zamparini Argento - Pugilato: cat. Gallo&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>
<p>Sandro Lopopolo Argento – Pugilato: cat. Leggeri&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>
<p>Carmelo Bossi Argento - Pugilato: cat. Welter pesanti&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>
<p>Giulio Saraudi Bronzo – Pugilato: cat. Medio massimi&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>
<p>Livio Berruti Oro – Atletica: 200 m&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>
<p>Edoardo Mangiarotti, Giuseppe Delfino, Carlo Pavesi, Alberto Pellegrino, Fiorenzo Marini, Gianluigi Saccaro Oro – Scherma: spada a squadre&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>
<p>Edoardo Mangiarotti, Luigi Carpaneda, Alberto Pellegrino, Aldo Aureggi, Mario Curletto Argento – Scherma: fioretto a squadre&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>
<p>Giuseppe Delfino Oro – Scherma: spada&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>
<p>Irene Camber, Antonella Ragno - Lonzi, Velleda Cesari, Bruna Colombetti, Claudia Pasini Bronzo – Scherma: fioretto a squadre&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>
<p>Roberto Ferrari, Giampaolo Calanchini, Wladimiro Calarese, Pierluigi Chicca, Mario Ravagnan Bronzo – Scherma: sciabola a squadre&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>
<p>Abdon Pamich Bronzo - Atletica: marcia 50 Km&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>
<p>Wladimiro Calarese Bronzo – Scherma: sciabola individuale&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>
<p>Raimondo D'Inzeo, Piero D'Inzeo, Antonio Oppes Bronzo - Sport Equestri: salto ostacoli a squadre</p>
<p>Raimondo D'Inzeo Oro - Sport Equestri: Gran Premio delle Nazioni&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>
<p>Piero D'Inzeo Argento - Sport Equestri: Gran Premio delle Nazioni</p>
<p>Galliano Rossini Argento - Tiro a Volo: piattello&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>
<p>Antonio Ciciliano, Antonio Cosentino, Giulio De Stefano Bronzo – Vela: classe Dragoni&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>
<p>Sebastiano Mannironi Bronzo - Sollevamento pesi: cat. Piuma&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>
<p>Aldo Dezi, Francesco La Macchia Argento - Canoa C2: 1.000 m&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p> 
	
						 </div>
	
	 <div class="modules-bottom-article">	 
	 	 </div>
	 
	</div><!--fine div article  --> 
		<div class="side">
		 <div class="modules-side-article">	 
		 <h3>Archivio Primo piano</h3><div class="moduletable-coni-accordion ">
<form class="form-archivio" action="/it/news.html" method="get">
	   		   		<h4 class="bottone-anno ">2020</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="9" data-anno="2020">SETTEMBRE</li>
					            <li class="bottone-mese " data-mese="8" data-anno="2020">AGOSTO</li>
					            <li class="bottone-mese " data-mese="7" data-anno="2020">LUGLIO</li>
					            <li class="bottone-mese " data-mese="6" data-anno="2020">GIUGNO</li>
					            <li class="bottone-mese " data-mese="5" data-anno="2020">MAGGIO</li>
					            <li class="bottone-mese " data-mese="4" data-anno="2020">APRILE</li>
					            <li class="bottone-mese " data-mese="3" data-anno="2020">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2020">FEBBRAIO</li>
					            <li class="bottone-mese " data-mese="1" data-anno="2020">GENNAIO</li>
		        </ul>
	   		   		<h4 class="bottone-anno ">2019</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="12" data-anno="2019">DICEMBRE</li>
					            <li class="bottone-mese " data-mese="11" data-anno="2019">NOVEMBRE</li>
					            <li class="bottone-mese " data-mese="10" data-anno="2019">OTTOBRE</li>
					            <li class="bottone-mese " data-mese="9" data-anno="2019">SETTEMBRE</li>
					            <li class="bottone-mese " data-mese="8" data-anno="2019">AGOSTO</li>
					            <li class="bottone-mese " data-mese="7" data-anno="2019">LUGLIO</li>
					            <li class="bottone-mese " data-mese="6" data-anno="2019">GIUGNO</li>
					            <li class="bottone-mese " data-mese="5" data-anno="2019">MAGGIO</li>
					            <li class="bottone-mese " data-mese="4" data-anno="2019">APRILE</li>
					            <li class="bottone-mese " data-mese="3" data-anno="2019">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2019">FEBBRAIO</li>
					            <li class="bottone-mese " data-mese="1" data-anno="2019">GENNAIO</li>
		        </ul>
	   		   		<h4 class="bottone-anno ">2018</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="12" data-anno="2018">DICEMBRE</li>
					            <li class="bottone-mese " data-mese="11" data-anno="2018">NOVEMBRE</li>
					            <li class="bottone-mese " data-mese="10" data-anno="2018">OTTOBRE</li>
					            <li class="bottone-mese " data-mese="9" data-anno="2018">SETTEMBRE</li>
					            <li class="bottone-mese " data-mese="8" data-anno="2018">AGOSTO</li>
					            <li class="bottone-mese " data-mese="7" data-anno="2018">LUGLIO</li>
					            <li class="bottone-mese " data-mese="6" data-anno="2018">GIUGNO</li>
					            <li class="bottone-mese " data-mese="5" data-anno="2018">MAGGIO</li>
					            <li class="bottone-mese " data-mese="4" data-anno="2018">APRILE</li>
					            <li class="bottone-mese " data-mese="3" data-anno="2018">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2018">FEBBRAIO</li>
					            <li class="bottone-mese " data-mese="1" data-anno="2018">GENNAIO</li>
		        </ul>
	   		   		<h4 class="bottone-anno ">2017</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="12" data-anno="2017">DICEMBRE</li>
					            <li class="bottone-mese " data-mese="11" data-anno="2017">NOVEMBRE</li>
					            <li class="bottone-mese " data-mese="10" data-anno="2017">OTTOBRE</li>
					            <li class="bottone-mese " data-mese="9" data-anno="2017">SETTEMBRE</li>
					            <li class="bottone-mese " data-mese="8" data-anno="2017">AGOSTO</li>
					            <li class="bottone-mese " data-mese="7" data-anno="2017">LUGLIO</li>
					            <li class="bottone-mese " data-mese="6" data-anno="2017">GIUGNO</li>
					            <li class="bottone-mese " data-mese="5" data-anno="2017">MAGGIO</li>
					            <li class="bottone-mese " data-mese="4" data-anno="2017">APRILE</li>
					            <li class="bottone-mese " data-mese="3" data-anno="2017">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2017">FEBBRAIO</li>
					            <li class="bottone-mese " data-mese="1" data-anno="2017">GENNAIO</li>
		        </ul>
	   		   		<h4 class="bottone-anno ">2016</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="12" data-anno="2016">DICEMBRE</li>
					            <li class="bottone-mese " data-mese="11" data-anno="2016">NOVEMBRE</li>
					            <li class="bottone-mese " data-mese="10" data-anno="2016">OTTOBRE</li>
					            <li class="bottone-mese " data-mese="9" data-anno="2016">SETTEMBRE</li>
					            <li class="bottone-mese " data-mese="8" data-anno="2016">AGOSTO</li>
					            <li class="bottone-mese " data-mese="7" data-anno="2016">LUGLIO</li>
					            <li class="bottone-mese " data-mese="6" data-anno="2016">GIUGNO</li>
					            <li class="bottone-mese " data-mese="5" data-anno="2016">MAGGIO</li>
					            <li class="bottone-mese " data-mese="4" data-anno="2016">APRILE</li>
					            <li class="bottone-mese " data-mese="3" data-anno="2016">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2016">FEBBRAIO</li>
					            <li class="bottone-mese " data-mese="1" data-anno="2016">GENNAIO</li>
		        </ul>
	   		   		<h4 class="bottone-anno ">2015</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="12" data-anno="2015">DICEMBRE</li>
					            <li class="bottone-mese " data-mese="11" data-anno="2015">NOVEMBRE</li>
					            <li class="bottone-mese " data-mese="10" data-anno="2015">OTTOBRE</li>
					            <li class="bottone-mese " data-mese="9" data-anno="2015">SETTEMBRE</li>
					            <li class="bottone-mese " data-mese="8" data-anno="2015">AGOSTO</li>
					            <li class="bottone-mese " data-mese="7" data-anno="2015">LUGLIO</li>
					            <li class="bottone-mese " data-mese="6" data-anno="2015">GIUGNO</li>
					            <li class="bottone-mese " data-mese="5" data-anno="2015">MAGGIO</li>
					            <li class="bottone-mese " data-mese="4" data-anno="2015">APRILE</li>
					            <li class="bottone-mese " data-mese="3" data-anno="2015">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2015">FEBBRAIO</li>
					            <li class="bottone-mese " data-mese="1" data-anno="2015">GENNAIO</li>
		        </ul>
	   		   		<h4 class="bottone-anno ">2014</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="12" data-anno="2014">DICEMBRE</li>
					            <li class="bottone-mese " data-mese="11" data-anno="2014">NOVEMBRE</li>
					            <li class="bottone-mese " data-mese="10" data-anno="2014">OTTOBRE</li>
					            <li class="bottone-mese " data-mese="9" data-anno="2014">SETTEMBRE</li>
					            <li class="bottone-mese " data-mese="8" data-anno="2014">AGOSTO</li>
					            <li class="bottone-mese " data-mese="7" data-anno="2014">LUGLIO</li>
					            <li class="bottone-mese " data-mese="6" data-anno="2014">GIUGNO</li>
					            <li class="bottone-mese " data-mese="5" data-anno="2014">MAGGIO</li>
					            <li class="bottone-mese " data-mese="4" data-anno="2014">APRILE</li>
					            <li class="bottone-mese " data-mese="3" data-anno="2014">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2014">FEBBRAIO</li>
					            <li class="bottone-mese " data-mese="1" data-anno="2014">GENNAIO</li>
		        </ul>
	   		   		<h4 class="bottone-anno ">2013</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="12" data-anno="2013">DICEMBRE</li>
					            <li class="bottone-mese " data-mese="11" data-anno="2013">NOVEMBRE</li>
					            <li class="bottone-mese " data-mese="10" data-anno="2013">OTTOBRE</li>
					            <li class="bottone-mese " data-mese="9" data-anno="2013">SETTEMBRE</li>
					            <li class="bottone-mese " data-mese="8" data-anno="2013">AGOSTO</li>
					            <li class="bottone-mese " data-mese="7" data-anno="2013">LUGLIO</li>
					            <li class="bottone-mese " data-mese="6" data-anno="2013">GIUGNO</li>
					            <li class="bottone-mese " data-mese="5" data-anno="2013">MAGGIO</li>
					            <li class="bottone-mese " data-mese="4" data-anno="2013">APRILE</li>
					            <li class="bottone-mese " data-mese="3" data-anno="2013">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2013">FEBBRAIO</li>
					            <li class="bottone-mese " data-mese="1" data-anno="2013">GENNAIO</li>
		        </ul>
	   		   		<h4 class="bottone-anno ">2012</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="12" data-anno="2012">DICEMBRE</li>
					            <li class="bottone-mese " data-mese="11" data-anno="2012">NOVEMBRE</li>
					            <li class="bottone-mese " data-mese="10" data-anno="2012">OTTOBRE</li>
					            <li class="bottone-mese " data-mese="9" data-anno="2012">SETTEMBRE</li>
					            <li class="bottone-mese " data-mese="8" data-anno="2012">AGOSTO</li>
					            <li class="bottone-mese " data-mese="7" data-anno="2012">LUGLIO</li>
					            <li class="bottone-mese " data-mese="6" data-anno="2012">GIUGNO</li>
					            <li class="bottone-mese " data-mese="5" data-anno="2012">MAGGIO</li>
					            <li class="bottone-mese " data-mese="4" data-anno="2012">APRILE</li>
					            <li class="bottone-mese " data-mese="3" data-anno="2012">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2012">FEBBRAIO</li>
					            <li class="bottone-mese " data-mese="1" data-anno="2012">GENNAIO</li>
		        </ul>
	   		   		<h4 class="bottone-anno ">2011</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="12" data-anno="2011">DICEMBRE</li>
					            <li class="bottone-mese " data-mese="11" data-anno="2011">NOVEMBRE</li>
					            <li class="bottone-mese " data-mese="10" data-anno="2011">OTTOBRE</li>
					            <li class="bottone-mese " data-mese="9" data-anno="2011">SETTEMBRE</li>
					            <li class="bottone-mese " data-mese="8" data-anno="2011">AGOSTO</li>
					            <li class="bottone-mese " data-mese="7" data-anno="2011">LUGLIO</li>
					            <li class="bottone-mese " data-mese="6" data-anno="2011">GIUGNO</li>
					            <li class="bottone-mese " data-mese="5" data-anno="2011">MAGGIO</li>
					            <li class="bottone-mese " data-mese="4" data-anno="2011">APRILE</li>
					            <li class="bottone-mese " data-mese="3" data-anno="2011">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2011">FEBBRAIO</li>
					            <li class="bottone-mese " data-mese="1" data-anno="2011">GENNAIO</li>
		        </ul>
	   		   		<h4 class="bottone-anno ">2010</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="12" data-anno="2010">DICEMBRE</li>
					            <li class="bottone-mese " data-mese="11" data-anno="2010">NOVEMBRE</li>
					            <li class="bottone-mese " data-mese="10" data-anno="2010">OTTOBRE</li>
					            <li class="bottone-mese " data-mese="9" data-anno="2010">SETTEMBRE</li>
					            <li class="bottone-mese " data-mese="8" data-anno="2010">AGOSTO</li>
					            <li class="bottone-mese " data-mese="7" data-anno="2010">LUGLIO</li>
					            <li class="bottone-mese " data-mese="6" data-anno="2010">GIUGNO</li>
					            <li class="bottone-mese " data-mese="5" data-anno="2010">MAGGIO</li>
					            <li class="bottone-mese " data-mese="4" data-anno="2010">APRILE</li>
					            <li class="bottone-mese " data-mese="3" data-anno="2010">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2010">FEBBRAIO</li>
					            <li class="bottone-mese " data-mese="1" data-anno="2010">GENNAIO</li>
		        </ul>
	   		   		<h4 class="bottone-anno ">2009</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="12" data-anno="2009">DICEMBRE</li>
					            <li class="bottone-mese " data-mese="11" data-anno="2009">NOVEMBRE</li>
					            <li class="bottone-mese " data-mese="10" data-anno="2009">OTTOBRE</li>
					            <li class="bottone-mese " data-mese="9" data-anno="2009">SETTEMBRE</li>
					            <li class="bottone-mese " data-mese="8" data-anno="2009">AGOSTO</li>
					            <li class="bottone-mese " data-mese="7" data-anno="2009">LUGLIO</li>
					            <li class="bottone-mese " data-mese="6" data-anno="2009">GIUGNO</li>
					            <li class="bottone-mese " data-mese="5" data-anno="2009">MAGGIO</li>
					            <li class="bottone-mese " data-mese="4" data-anno="2009">APRILE</li>
					            <li class="bottone-mese " data-mese="3" data-anno="2009">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2009">FEBBRAIO</li>
					            <li class="bottone-mese " data-mese="1" data-anno="2009">GENNAIO</li>
		        </ul>
	   		   		<h4 class="bottone-anno ">2008</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="12" data-anno="2008">DICEMBRE</li>
					            <li class="bottone-mese " data-mese="11" data-anno="2008">NOVEMBRE</li>
					            <li class="bottone-mese " data-mese="10" data-anno="2008">OTTOBRE</li>
					            <li class="bottone-mese " data-mese="9" data-anno="2008">SETTEMBRE</li>
					            <li class="bottone-mese " data-mese="8" data-anno="2008">AGOSTO</li>
					            <li class="bottone-mese " data-mese="7" data-anno="2008">LUGLIO</li>
					            <li class="bottone-mese " data-mese="6" data-anno="2008">GIUGNO</li>
					            <li class="bottone-mese " data-mese="5" data-anno="2008">MAGGIO</li>
					            <li class="bottone-mese " data-mese="4" data-anno="2008">APRILE</li>
					            <li class="bottone-mese " data-mese="3" data-anno="2008">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2008">FEBBRAIO</li>
					            <li class="bottone-mese " data-mese="1" data-anno="2008">GENNAIO</li>
		        </ul>
	   		   		<h4 class="bottone-anno ">2007</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="12" data-anno="2007">DICEMBRE</li>
					            <li class="bottone-mese " data-mese="11" data-anno="2007">NOVEMBRE</li>
					            <li class="bottone-mese " data-mese="10" data-anno="2007">OTTOBRE</li>
					            <li class="bottone-mese " data-mese="9" data-anno="2007">SETTEMBRE</li>
					            <li class="bottone-mese " data-mese="8" data-anno="2007">AGOSTO</li>
					            <li class="bottone-mese " data-mese="7" data-anno="2007">LUGLIO</li>
					            <li class="bottone-mese " data-mese="6" data-anno="2007">GIUGNO</li>
					            <li class="bottone-mese " data-mese="5" data-anno="2007">MAGGIO</li>
					            <li class="bottone-mese " data-mese="4" data-anno="2007">APRILE</li>
					            <li class="bottone-mese " data-mese="3" data-anno="2007">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2007">FEBBRAIO</li>
					            <li class="bottone-mese " data-mese="1" data-anno="2007">GENNAIO</li>
		        </ul>
	   		   		<h4 class="bottone-anno ">2006</h4>
        <ul>
	    			            <li class="bottone-mese " data-mese="12" data-anno="2006">DICEMBRE</li>
					            <li class="bottone-mese " data-mese="11" data-anno="2006">NOVEMBRE</li>
					            <li class="bottone-mese " data-mese="10" data-anno="2006">OTTOBRE</li>
					            <li class="bottone-mese " data-mese="9" data-anno="2006">SETTEMBRE</li>
					            <li class="bottone-mese " data-mese="8" data-anno="2006">AGOSTO</li>
					            <li class="bottone-mese " data-mese="7" data-anno="2006">LUGLIO</li>
					            <li class="bottone-mese " data-mese="6" data-anno="2006">GIUGNO</li>
					            <li class="bottone-mese " data-mese="5" data-anno="2006">MAGGIO</li>
					            <li class="bottone-mese " data-mese="4" data-anno="2006">APRILE</li>
					            <li class="bottone-mese " data-mese="3" data-anno="2006">MARZO</li>
					            <li class="bottone-mese " data-mese="2" data-anno="2006">FEBBRAIO</li>
		        </ul>
		<input type="hidden" name="anno" value="">
	<input type="hidden" name="mese" value="">
</form>
</div>
<script type="text/javascript">
jQuery(document).ready(function() {

	jQuery(".bottone-mese").click(function(e) {	 
		
		jQuery( ".form-archivio input:hidden[name=mese]" ).val(jQuery(this).attr('data-mese'));
		jQuery( ".form-archivio input:hidden[name=anno]" ).val(jQuery(this).attr('data-anno'));
		jQuery(".form-archivio").submit();
   
  });
});
</script>		</div>
		
							                    	
	</div>
	
                    </section>
                            </div>
        </div>
    </main>
        
		<!-- Sponsor2 -->
                
        
        <!-- Bottom A --> 
                
        <!-- Bottom B --> 
                
        <!-- Bottom C --> 
                
        <!-- Sponsor3 -->
                
        <!-- Footer -->
        	<footer>
				<div class="moduletable-logofooter">
						

<div class="custom-logofooter"  >
	<p><img src="/media/postloadimages/transparent.gif" data-source="/templates/bahamut/images/logo-coni-footer.png" alt="logo-coni-footer" /></p>
<p><span>Comitato Olimpico Nazionale Italiano</span><br />Piazza Lauro de Bosis, 15 00135 - Roma - Italia<br /><br />P.I. 00993181007</p></div>
		</div>
			<div class="moduletable-menu-footer">
						<ul class="nav menu mod-list">
<li class="item-1068"><a href="/it/ufficio-stampa.html" >Ufficio Stampa</a></li><li class="item-1132"><a href="/it/coni/concorso-letterario-e-racconto-sportivo.html" >Concorso Letterario e Racconto sportivo</a></li><li class="item-1095"><a href="/it/coni/amministrazione-trasparente.html" >Amministrazione Trasparente</a></li><li class="item-1133"><a href="/it/coni/i-numeri-dello-sport.html" >I numeri dello sport</a></li><li class="item-881 current active parent"><a href="/it/news.html" >News</a></li><li class="item-974"><a href="/it/archivio-video.html" >Archivio Video</a></li><li class="item-975 parent"><a href="/it/archivio-foto.html" >Archivio Foto</a></li><li class="item-976"><a href="/it/ricerca-com-search.html" >Cerca nel sito</a></li><li class="item-1019"><a href="/it/contattaci.html" >Contattaci</a></li><li class="item-1097"><a href="http://areariservata.coni.it" >Lavora con noi</a></li><li class="item-1098 parent"><a href="/it/link-utili.html" >Link utili</a></li><li class="item-728"><a href="/it/mappasito.html" >Mappa del Sito</a></li><li class="item-1157"><a href="/images/Documento_Destinazione_Sport_09-01.pdf" >Destinazione Sport</a></li><li class="item-1914"><a href="http://www.comitatopariopportunita.coni.it/" target="_blank" rel="noopener noreferrer">Comitato Pari Opportunità</a></li><li class="item-1836"><a href="/it/privacy-policy.html" >Privacy policy</a></li><li class="item-2219"><a href="/it/news.feed?type=rss" target="_blank" rel="noopener noreferrer">Feed RSS</a></li><li class="item-1052"><a href="/it/note-legali-condizioni-di-utilizzo-del-sito-“www-coni-it”.html" >Note legali - Condizioni di utilizzo del sito</a></li><li class="item-2693 parent"><a href="/it/whistleblowing.html" >Whistleblowing</a></li></ul>
		</div>
	
        
	</footer>
    </div>   
</body>
</html>